<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sokkot kaptak az orvosok: elképesztő, mit operáltak ki az 5 éves kislány hasából | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A kislányt borzalmas kínok gyötörték. Az orvosok hamar rájöttek, hogy mi a bajok forrása."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-3668312/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sokkot kaptak az orvosok: elképesztő, mit operáltak ki az 5 éves kislány hasából | SONLINE" />
<meta property="og:description" content="A kislányt borzalmas kínok gyötörték. Az orvosok hamar rájöttek, hogy mi a bajok forrása." />
<meta property="og:url" content="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1200x630/PvbG1PAX__6Nrm2RZZuarSk5PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4xpCcJzrs8qnr3FFPsMEOCNN__HOtTiCWBpsW46QRHaBHvr+493nXlCoAD756qew=/5875873shutterstock1587596614.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1200x630/PvbG1PAX__6Nrm2RZZuarSk5PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4xpCcJzrs8qnr3FFPsMEOCNN__HOtTiCWBpsW46QRHaBHvr+493nXlCoAD756qew=/5875873shutterstock1587596614.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A kislányt borzalmas kínok gyötörték. Az orvosok hamar rájöttek, hogy mi a bajok forrása." />
<meta name="twitter:title" content="Sokkot kaptak az orvosok: elképesztő, mit operáltak ki az 5 éves kislány hasából | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5875873shutterstock1587596614.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5875873shutterstock1587596614.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/#webpage","url":"https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/","inLanguage":"hu","name":"Sokkot kaptak az orvosok: elk\u00e9peszt\u0151, mit oper\u00e1ltak ki az 5 \u00e9ves kisl\u00e1ny has\u00e1b\u00f3l | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/#primaryimage"},"datePublished":"2021-07-10T03:30:06+00:00","dateModified":"2021-07-10T03:36:10+00:00","description":"A kisl\u00e1nyt borzalmas k\u00ednok gy\u00f6t\u00f6rt\u00e9k. Az orvosok hamar r\u00e1j\u00f6ttek, hogy mi a bajok forr\u00e1sa."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461183' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151739' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1625662680' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521965' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477259'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954594'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014550'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=4252739' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fsokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fsokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4252739 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/pr/lapozz-bele-uj-nyari-magazinunkba-4193621/">Nyári Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Amália</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/251370" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/pr/lapozz-bele-uj-nyari-magazinunkba-4193621/">Nyári Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/szinotos/">Színötös</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/320x457/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/360x514/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/480x530/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/768x590/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/980x544/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1399x571/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1470x600/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1470x600/pdJQY+__pKfNVYlJdoSFQ3E5PVF9WRVJZX1NFQ7+WC5NaerXwyrgxnWmdE72d8QxVOpLz85WxuSpqYft9/5875873shutterstock1587596614.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Rapunzel-szindróma            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 07. 10. 05:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/"
                       data-share-title="Sokkot kaptak az orvosok: elképesztő, mit operáltak ki az 5 éves kislány hasából" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Sokkot kaptak az orvosok: elképesztő, mit operáltak ki az 5 éves kislány hasából        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4252739" class="post-4252739 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-betegseg enews_article_tags-mutet enews_article_columns-bulvar-celeb enews_article_columns-nemzetkozi-bulvar-celeb mw_dossier-bulvar-celeb" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A kislányt borzalmas kínok gyötörték. Az orvosok hamar rájöttek, hogy mi a bajok forrása.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.sonline.hu/orszag-vilag/dobrev-klara-rarontott-a-sajat-nemzetere-4250072/" class="content" target="">
                Dobrev Klára rárontott a saját nemzetére
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az ötéves kislány gyomorfájdalomra és duzzanatra panaszkodott a szüleinek, valamint étvágytalanságra. Miután kórházba vitték, az orvosok megállapították, hogy Rapunzel-szindrómában szenved, vagyis kényszeresen eszi a hajat. A fájdalmait pedig egy hatalmas hajgombóc okozta, ami összegyülemlett a gyomrában – írja a<a href="https://www.borsonline.hu/aktualis/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol/235677" target="_blank" rel="noopener noreferrer"> Bors.</a></p>
<blockquote><p>A szülei elismerték, hogy a kislány az elmúlt két és fél évben kényszeresen hajat evett. Megpróbálták leszoktatni, sőt még hajvágáshoz is folyamodtak, de az erőfeszítéseik nem váltak be, ugyanis a kislány, ha nem tudta a sajátját, akkor más haját ette.</p></blockquote>
<p>Az indiai Chandigarh egyik kórházában egy öt fős orvoscsapat több órán keresztül műtötte a kislányt, hogy eltávolítsák a hatalmas bezoárt a gyomrából. A hajgombóc olyan nagyra nőtt már, hogy elgörbült és sűrű kisebb csomók csatlakoztak hozzá.</p>
<blockquote><p>„Ez az állapot főként a pszichiátriai zavarban szenvedő embereknél fordul elő. Gyermekek körében azonban nagyon ritka. Világszerte 0,3 százalék a gyakorisága”</p></blockquote>
<p>&#8211; mondta a műtétet vezető főorvos.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Open SmartNews and read &quot;Doctors remove huge hairball from five-year-old girl’s stomach &#8211; and it weighs over 3lbs&quot; here: <a href="https://t.co/NHmPKZnq5p">https://t.co/NHmPKZnq5p</a> <br />To read it on the web, tap here: <a href="https://t.co/msh2qDg5oH">https://t.co/msh2qDg5oH</a></p>
<p>&mdash; MrCharley (@Charley58115169) <a href="https://twitter.com/Charley58115169/status/1412096519377928192?ref_src=twsrc%5Etfw">July 5, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A jelentések szerint a műtét után a lány állapota stabil.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Bulvár-celeb</span>
                                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/drama-a-temetoben-szirenazo-mento-vitte-korhazba-rozsa-gyorgyot-4252709/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Dráma a temetőben: szirénázó mentő vitte kórházba Rózsa Györgyöt</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/celine-rut-kiskacsabol-gigantikus-mellu-plasztikbaba-lett-4250966/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Céline rút kiskacsából gigantikus mellű plasztikbaba lett</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/olyat-szelfizett-cinthya-dictator-hogy-majdnem-kitoloncoltak-4252235/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Olyat szelfizett Cinthya Dictator, hogy majdnem kitoloncolták</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/bulvar-celeb/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/betegseg" rel="tag">betegség</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mutet" rel="tag">műtét</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1064-1069-1067/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3207/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwNzA3LTYwLWV6ZXItZm9yaW50ZXJ0LWludGV6dGVrLXZlZGV0dHNlZ2ktaWdhem9sdmFueXQtYmUtbmVtLW9sdG90dC1lbWJlcmVrbmVrLWJ1bmNzZWxla21lbnkuaHRtbD91dG1fc291cmNlPXNvbmxpbmUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="60 ezer forintért intéztek védettségi igazolványt be nem oltott embereknek" alt="60 ezer forintért intéztek védettségi igazolványt be nem oltott embereknek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1064_resized.jpg?avcount=1625889427">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">60 ezer forintért intéztek védettségi igazolványt be nem oltott embereknek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/sport/focieb/20210709-az-angolok-szovetsegi-kapitanya-elarulta-mit-mondott-neki-a-megalazott-jatekosa.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Az angolok szövetségi kapitánya elárulta, mit mondott neki a megalázott játékosa" alt="Az angolok szövetségi kapitánya elárulta, mit mondott neki a megalázott játékosa"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9440681_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az angolok szövetségi kapitánya elárulta, mit mondott neki a megalázott játékosa</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3222/aHR0cHM6Ly93d3cuYmVvbC5odS9wci9neWVyZWtla2JvbC1jaXJrdXN6aS1hcnRpc3Rhay00MTA2MjQwLz91dG1fc291cmNlPXNvbmxpbmUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDNfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Nagyon cuki: cirkuszi artisták lehetnek ebben a táborban a gyerekekből!" alt="Nagyon cuki: cirkuszi artisták lehetnek ebben a táborban a gyerekekből!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1069_resized.jpg?avcount=1625889427">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagyon cuki: cirkuszi artisták lehetnek ebben a táborban a gyerekekből!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/publi_cafe/publi-cafe-megdobbento-hogy-masfel-ev-alatt-hova-lehet-zulleszteni-egy-keruletet-2524639?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Publi Café: Megdöbbentő, hogy másfél év alatt hová lehet zülleszteni egy kerületet" alt="Publi Café: Megdöbbentő, hogy másfél év alatt hová lehet zülleszteni egy kerületet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9441865_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Publi Café: Megdöbbentő, hogy másfél év alatt hová lehet zülleszteni egy kerületet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/sport/focieb/20210708-podcast-labdarugo-eb-anglia-dania-elodonto.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Miért csalt a bíró az angoloknak?" alt="Miért csalt a bíró az angoloknak?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9435988_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Miért csalt a bíró az angoloknak?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://she.life.hu/herself/20170717-oralis-szex-ferfi-no-hibak-hianyossagok-nyelv.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">she.life.hu</div>
                                <div class="item-image">
                                    <img title="A pasik többsége nem tudja használni a nyelvét... - 18+" alt="A pasik többsége nem tudja használni a nyelvét... - 18+"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9442600_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A pasik többsége nem tudja használni a nyelvét... - 18+</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/eletstilus/helyi-eletstilus/masolat-ami-az-egyiknek-ocskasag-az-a-masiknak-parjat-ritkito-kincs-4247444/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Ami az egyiknek ócskaság, az a másiknak párját ritkító kincs" alt="Ami az egyiknek ócskaság, az a másiknak párját ritkító kincs"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9441085_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ami az egyiknek ócskaság, az a másiknak párját ritkító kincs</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/nagyvilag/20210709-vadaszok-vegeztek-a-gyilkos-grizzly-medvevel-montana-allamban.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Vadászok végeztek a gyilkos grizzly medvével Montana államban" alt="Vadászok végeztek a gyilkos grizzly medvével Montana államban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9442609_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vadászok végeztek a gyilkos grizzly medvével Montana államban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/ahelyzet/talcan-kinalt-orszag-10055015/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Tálcán kínált ország" alt="Tálcán kínált ország"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9427198_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tálcán kínált ország</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/befuvezve-vezetett-jogsi-nelkul-a-csokolyi-ferfi-4250939/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Befüvezve vezetett jogsi nélkül a csökölyi férfi" alt="Befüvezve vezetett jogsi nélkül a csökölyi férfi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9433434_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Befüvezve vezetett jogsi nélkül a csökölyi férfi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kultura/helyi-kultura/tovabb-lombosodhat-az-uj-eletfa-a-varosligetben-4251827/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Tovább lombosodhat az új életfa a Városligetben" alt="Tovább lombosodhat az új életfa a Városligetben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9438225_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tovább lombosodhat az új életfa a Városligetben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3216/aHR0cHM6Ly9tZXpvZ2F6ZGFrb255dmVrLmh1L3Rlcm1la2VrL2tvbnl2ZWsvYV9jc29kYV9rYXB1amFiYW4%2FdXRtX3NvdXJjZT1zb25saW5lJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEyX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mezogazdakonyvek.hu</div>
                                <div class="item-image">
                                    <img title=" Könny, mosoly, fájdalom, izgalom Európa legjobb futballistáinak előadásában!" alt=" Könny, mosoly, fájdalom, izgalom Európa legjobb futballistáinak előadásában!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1067_resized.jpg?avcount=1625889427">
                                </div>
                                <div class="item-content">
                                    <div class="item-title"> Könny, mosoly, fájdalom, izgalom Európa legjobb futballistáinak előadásában!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268056" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/idojaras-jelentes-julius-10/235932?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Brutális idő szakítja ketté az országot: hol heves zivatarok, hol szikrázó napsütés várható' class='title'>Brutális idő szakítja ketté az országot: hol heves zivatarok, hol szikrázó napsütés várható<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-07-10 06:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/eletmodi/szex-mas/spontan-orgazmus-fiatal-no-edzes-2930877/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Áldás vagy átok? Rendszeresen és extrém módon csap le a csinos fiatal nőre az orgazmus' class='title'>Áldás vagy átok? Rendszeresen és extrém módon csap le a csinos fiatal nőre az orgazmus<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-07-10 05:50:34">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/napilap/2021-07-10-5215760/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.10.' class='title'>2021.07.10.<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-07-10 06:00:14">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/napilap/2021-07-10-5443001/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.10.' class='title'>2021.07.10.<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-07-10 06:00:58">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/napilap/2021-07-10-10055777/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.10.' class='title'>2021.07.10.<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-07-10 06:00:31">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vaol.hu/napilap/2021-07-10-5099621/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.10.' class='title'>2021.07.10.<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-07-10 06:00:50">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/napilap/2021-07-10-4489538/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.10.' class='title'>2021.07.10.<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-07-10 06:00:10">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/meghalt-a-motoros-a-balatonszarszoi-balesetben-4240805/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/07/5501961Img4382.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/07/+otf/80x80/vlO+wxwyTmloaHm63__zyQ05PVF9WRVJZX1NFQzSHGXGFGshx9XMkjgz1aVR9gF+XKyhiYKcYh5wPkBYnxyvKe9Em7FeDAihOry+rTRIe6yFW7V+W0tfiE3C5KY4=/5501961Img4382.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/meghalt-a-motoros-a-balatonszarszoi-balesetben-4240805/">Meghalt a motoros a balatonszárszói balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/meghalt-a-sofor-es-utasa-is-mikor-kamionnal-utkoztek-nemesvidnel-4249856/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/07/5771899zalakomarbaleset-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/07/+otf/80x80/L0mqELS__76S__mIkBwt5+ak5PVF9WRVJZX1NFQ6DCGa__V6IGPOCbNdK__UB__yH0VY+XYZXCZlhk35jC6w6k6rLzLiCZjevDi4Ir7eEC3ADZcsAfH2YefQptWDtzxM=/5771899zalakomarbaleset-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/meghalt-a-sofor-es-utasa-is-mikor-kamionnal-utkoztek-nemesvidnel-4249856/">Meghalt a sofőr és utasa is, mikor kamionnal ütköztek Nemesvidnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hosszu-utra-indul-a-gyogyulasert-a-somogyi-kislany-dorci-4233260/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/07/5214096Dorcifejlesztesen2.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/07/+otf/80x80/YX__U__6sBX__n4fy7RNVEAV05PVF9WRVJZX1NFQy96Ygg4FM7jIGhAyAjyfa8Tgi5KPcccyZ3mrisjNqKXhwehDvNyWGLkb62Nfdn8v__6n+w1+Jkry__1I8NkldnVI=/5214096Dorcifejlesztesen2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hosszu-utra-indul-a-gyogyulasert-a-somogyi-kislany-dorci-4233260/">Hosszú útra indul a gyógyulásért a somogyi kislány, Dorci</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/szexre-probalta-ravenni-a-kislanyt-a-siofoki-ferfi-4242203/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2017/09/eroszak.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2017/09/+otf/80x80/sX7i5eUh7LEhCwymDgD__Ak5PVF9WRVJZX1NFQ__G1p2XoEJmqaBIih6CmxFTp6iwkNvmBnTcfz6jnI7uZNo0OKHeUL8Py4xv1Licy6a50RX3tZkyRq+zGxuVN8YA=/eroszak.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/szexre-probalta-ravenni-a-kislanyt-a-siofoki-ferfi-4242203/">Szexre próbálta rávenni a kislányt a siófoki férfi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/bulvar-celeb/minden-vendeglatos-remalma-egy-tal-spagetti-okozta-a-7-eves-kisfiu-halalat-4232762/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5180403shutterstock762750367.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/Yn+crFZdRur1dS7aahoDlk5PVF9WRVJZX1NFQ39OMuDjv9nhCp2JgJRBhgN5CIb0NWXEJr4P5Orrl1RRbErOT1qhJ9ea8XtjTy4KrtYGeCIqv1z0Ve0foHYyfxg=/5180403shutterstock762750367.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/bulvar-celeb/minden-vendeglatos-remalma-egy-tal-spagetti-okozta-a-7-eves-kisfiu-halalat-4232762/">Minden vendéglátós rémálma: egy tál spagetti okozta a 7 éves kisfiú halálát</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/hasznos-tippek-a-tescotol-ezekre-figyeljunk-online-rendeleskor-a-nyaron-is-4190528/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/06/3753300640x3601.jpeg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/06/+otf/80x80/LArKpzj__BRmPcGwwqwCl7E5PVF9WRVJZX1NFQz3lVTv5dHwGHdNSG82ho2ZPa0aD7XMrVUYQCWXaJ__Lej+5v+0+WhorG4Jg7eSOmXkXZYpmVy4CUchQNdUNeNSM=/3753300640x3601.jpeg 80w,https://www.sonline.hu/wp-content/uploads/2021/06/+otf/210x210/LArKpzj__BRmPcGwwqwCl7E5PVF9WRVJZX1NFQz3lVTv5dHwGHdNSG82ho2ZPa0aD7XMrVUYQCWXaJ__Lej+5v+0+WhorG4Jg7eSOmXkXZYpmVy4CUchQNdUNeNSM=/3753300640x3601.jpeg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/hasznos-tippek-a-tescotol-ezekre-figyeljunk-online-rendeleskor-a-nyaron-is-4190528/" class="title">Hasznos tippek a Tescótól: ezekre figyeljünk online rendeléskor a nyáron is!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/napsutes-es-felhok-is-lehetnek-csak-az-biztos-hogy-30-fok-lesz-198628/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Napsütés és felhők is lehetnek, csak az biztos, hogy 30 fok lesz' class='title'>Napsütés és felhők is lehetnek, csak az biztos, hogy 30 fok lesz</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonudvari/hireink/otveneves-lett-a-fovenyesi-kertmozi-198121/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ötvenéves lett a fövenyesi kertmozi' class='title'>Ötvenéves lett a fövenyesi kertmozi</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szigonnyal-es-eltuno-tintaval-is-probalkoztak-az-orvhorgaszok-198610/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szigonnyal és eltűnő tintával is próbálkoztak az orvhorgászok' class='title'>Szigonnyal és eltűnő tintával is próbálkoztak az orvhorgászok</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/pordan-petra-is-a-balatonon-pozolt-bikiniben-198363/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Pordán Petra is a Balatonon pózolt bikiniben' class='title'>Pordán Petra is a Balatonon pózolt bikiniben</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/fecskeparadicsom-a-hevizi-gyogyto-korul-198613/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fecskeparadicsom a hévízi gyógytó körül' class='title'>Fecskeparadicsom a hévízi gyógytó körül</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/a-kekszalag-6-dimenzioja-mesterfotok-kiallitasa-198369/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Kékszalag 6 dimenziója – mesterfotók kiállítása' class='title'>A Kékszalag 6 dimenziója – mesterfotók kiállítása</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/kek-hirek/nemzetkozi-kek-hirek/12-eves-gyerek-vegzett-magaval-egy-gyerekzsuron-4251983/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5845581shutterstock1921167953-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/3izsTenWIcxKqTUmpXxt405PVF9WRVJZX1NFQ6NpKWpk5TEmy9wxFYCo6m7S__XodlmW2qJBwLNuUe2EAXtDK5X3ta30ACFZGbgEsVQ==/5845581shutterstock1921167953-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/3izsTenWIcxKqTUmpXxt405PVF9WRVJZX1NFQ6NpKWpk5TEmy9wxFYCo6m7S__XodlmW2qJBwLNuUe2EAXtDK5X3ta30ACFZGbgEsVQ==/5845581shutterstock1921167953-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/3izsTenWIcxKqTUmpXxt405PVF9WRVJZX1NFQ6NpKWpk5TEmy9wxFYCo6m7S__XodlmW2qJBwLNuUe2EAXtDK5X3ta30ACFZGbgEsVQ==/5845581shutterstock1921167953-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/3izsTenWIcxKqTUmpXxt405PVF9WRVJZX1NFQ6NpKWpk5TEmy9wxFYCo6m7S__XodlmW2qJBwLNuUe2EAXtDK5X3ta30ACFZGbgEsVQ==/5845581shutterstock1921167953-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/3izsTenWIcxKqTUmpXxt405PVF9WRVJZX1NFQ6NpKWpk5TEmy9wxFYCo6m7S__XodlmW2qJBwLNuUe2EAXtDK5X3ta30ACFZGbgEsVQ==/5845581shutterstock1921167953-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/3izsTenWIcxKqTUmpXxt405PVF9WRVJZX1NFQ6NpKWpk5TEmy9wxFYCo6m7S__XodlmW2qJBwLNuUe2EAXtDK5X3ta30ACFZGbgEsVQ==/5845581shutterstock1921167953-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/3izsTenWIcxKqTUmpXxt405PVF9WRVJZX1NFQ6NpKWpk5TEmy9wxFYCo6m7S__XodlmW2qJBwLNuUe2EAXtDK5X3ta30ACFZGbgEsVQ==/5845581shutterstock1921167953-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                végzetes tragédia                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/kek-hirek/nemzetkozi-kek-hirek/12-eves-gyerek-vegzett-magaval-egy-gyerekzsuron-4251983/">12 éves gyerek végzett magával egy gyerekzsúron</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Jogos a riadalom</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/digitalia/a-microsoft-alairt-egy-rosszindulatu-netfilter-kartevot-4251716/">A Microsoft aláírt egy rosszindulatú Netfilter kártevőt</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Egy széles körben hamis pozitív találatnak hitt riasztásról a G Data szakértői kiderítették, hogy egy kínai IP címre forgalmat terelő, rendszerszintű kártevő váltotta ki.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem az a fájdalom, melytől könnyes a szem, Hanem amit a szívünkben hordunk mélyen, csendesen.&quot; Mély fájdalommal tudatjuk, hogy WIMMER ISTVÁN kaposvári lakos 80. évében elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatója szűk családi körben megtörtént. Emléke szívünkben örökké él. Gyászoló szerettei</div>
                            <div class="swiper-slide">Egy könnycsepp a szemünkben érted él, Egy gyertya az asztalon érted ég, Egy fénykép, mely őrzi emléked, S egy út, mely elvitte az életed. A bánat, a fájdalom örökre megmarad, Mindig velünk leszel, az idő bárhogy is halad. Fájó szívvel tudatjuk, hogy  GYŐRFFY LŐRINCNÉ Góz Gabriella  tanár csurgói lakos 65 éves korában elhunyt. Temetése július 13-án, kedden 10 órakor lesz a lengyeltóti Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  JANKÓ ERNŐNÉ Szehágel Erzsébet 75 éves korában elhunyt. Temetése július 13-án kedden, 10 órakor a kaposvári Nyugati temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy IMRE ZOLTÁN igali lakos életének 75. évében csendesen elhunyt. Temetése július 10-én, szombaton 10 órakor lesz az igali temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolják: szerető felesége, lánya, veje, unokái és a kiterjedt rokonság</div>
                            <div class="swiper-slide">&quot;Szerető férj voltál, Drága édesapa. Bánatos családodnak Most az őrangyala.&quot; Fájó szívvel tudatja a család mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk CSAPÓ ISTVÁN ladi lakos életének 48. évében elhunyt. Búcsúztatása július 12-én, hétfőn a 14 órai gyászmisét követően lesz a ladi Katolikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Felesége Tímea, gyermekei Evelein és Máté</div>
                            <div class="swiper-slide">VÖRÖS ISTVÁN LÁSZLÓ nyomdász 5 éve ment el. Szomorúan emlékezünk rád! Hiányzol! Testvéreid</div>
                            <div class="swiper-slide">Úgy mentél el szótlan, csendben, Meggyötört tested sírhalom. Elpihentél a csillagok közt, hol nincs már fájdalom. Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FENYVESI PÉTERNÉ kaposvári, volt alsóbogáti lakos életének 100. évében elhunyt. Temetése július 12-én, hétfőn 14 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Hosszú volt az út, mely véget ért, Beteg szíve örök pihenőre tért.&quot; Mély fájdalommal tudatjuk, hogy FEKETE JÓZSEF volt kaposvári lakos 82 éves korában elhunyt. Temetése július 12-én 11 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy községünk volt háziorvosa, önkormányzati képviselője  DR. PERSOVITS GYULA, életének 73. évében visszaadta lelkét Teremtőjének. Végső búcsúztatása július 8-án 15 órakor lesz a nagykanizsai központi temetőben.  Kutas Község Önkormányzata Dr. Persovits Gyulát saját halottjának tekinti.</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek. De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok. Mert én már Istennél vagyok.&quot; Fájó szívvel tudatjuk, hogy szeretett édesanyám, anyósunk, nagymamánk és dédikém NYUL FERENCNÉ Nagy Mária volt zselickislaki lakos 93. évében elhunyt. Temetése július 9-én a 9.30 órai gyászmisét követően lesz a zselickislaki temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy ELLENBERGER PÉTERNÉ életének 80. évében elhunyt. Temetése július 9-én, pénteken 15 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy FÜLÖP LAJOS Kaposvár, Kodály utcai lakos hosszantartó betegség után elhunyt. Temetése július 9-én, pénteken 11 órakor lesz a kaposvári Keleti temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Valakit szeretni Isteni csoda, Mert akit szerettünk, Nem felejtjük soha.&quot; Fájó szívvel emlékezünk KINCSES KÁLMÁN volt vései, volt nemesdédi lakos halálának 5. évfordulóján.  &quot;A halál olyan súlyos veszteség, hogy valójában soha nem lehet feldolgozni.  Az emléke elhalványúlhat a szeretett személy, de hiánya mindig megmarad.&quot; &quot;Nincs már holnap, ennyi volt az élet.&quot; Szerettei</div>
                            <div class="swiper-slide">&quot;A legtöbb, amit az ember elérhet, hogy ..... hiányzik.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  JOBBAN GYULÁNÉ  Kiss Zsuzsanna  kaposvári lakos, a Kaposi Mór Oktató Kórház volt röntgen asszisztense, február 4-én, életének 88. évében elhunyt. Gyászmiséjét július 10-én, szombaton 10 órakor a kaposvári Szent Imre templomban tartjuk. Búcsúztatása és az urna elhelyezése aznap, 11.30 órakor lesz a kaposvári Keleti temető Szent  Anna kápolnájában.  Gyászolják:  Kati, Tomi  Patrizia, Leonardo, Barbara  Giuliano, Vicky,  Leonardo, Elena és öt dédunoka</div>
                            <div class="swiper-slide">Az idő múlik, feledni nem tudunk. Könnyes szemmel mindig rád gondolunk. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HENINGER JÓZSEF asztalos nagyberki lakos, 60 éves korában elhunyt. Temetése július 8-án, csütörtökön a 12.30 órai gyászmisét követően lesz a nagyberki Régi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Pihenj te drága szív, mely megszüntél dobogni, szerető jóságod nem tudjuk feledni. Mély fájdalommal tudatjuk, hogy szerető férj, nagypapa, após BALÁZS JÓZSEF csökölyi lakos, 80 éves korában elhunyt. Temetése július 7-én szerdán, 16 órakor lesz a csökölyi Református temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy NAGY GYÖRGYNÉ göllei lakos 82 éves korában elhunyt. Temetése július 8-án, csütörtökön 10 órakor lesz a göllei temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsdó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek,  hiába szállnak árnyak, álmok, évek.   Ők itt maradnak bennünk.&quot; Fájó szívvel tudatjuk mindazokkal, akik szerették és ismerték, hogy  LENGYEL TIBORNÉ marcali lakos, 69 éves korában elhunyt küzdelmes, hosszantartó betegség után. Temetése július 8-án csütörtökön, 15 órakor a marcali Gombai temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Volt emberek. Ha nincsenek is, vannak még. Csodák. Nem téve semmit, nem akarva semmit hatnak tovább.&quot; /Kosztolányi/ Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TRIZNAY FERENC volt kaposvári lakos, életének 76. évében elhunyt. Hamvasztás utáni búcsúztatása július 6-án, kedden 11 órakor lesz a kaposvári Nyugati temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy NAGY JÁNOSNÉ Margit néni újvárfalvai lakos 93 éves korában elhunyt. Temetése július 6-án, kedden 15 órakor lesz az újvárfalvai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/drama-a-temetoben-szirenazo-mento-vitte-korhazba-rozsa-gyorgyot-4252709/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/58734302288175ripostmarkovicsgabor2.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/LhzX3QfT__wHreeFWq__IVek5PVF9WRVJZX1NFQ9W85AFPYOe+SkJSCEQLS7w1qAHwN8__DUq__SoTBU4F+E9bcFP7qvFx1IV6git1JgMeu2kfzPJY19R4oe7gVTxtg=/58734302288175ripostmarkovicsgabor2.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/LhzX3QfT__wHreeFWq__IVek5PVF9WRVJZX1NFQ9W85AFPYOe+SkJSCEQLS7w1qAHwN8__DUq__SoTBU4F+E9bcFP7qvFx1IV6git1JgMeu2kfzPJY19R4oe7gVTxtg=/58734302288175ripostmarkovicsgabor2.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/LhzX3QfT__wHreeFWq__IVek5PVF9WRVJZX1NFQ9W85AFPYOe+SkJSCEQLS7w1qAHwN8__DUq__SoTBU4F+E9bcFP7qvFx1IV6git1JgMeu2kfzPJY19R4oe7gVTxtg=/58734302288175ripostmarkovicsgabor2.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/LhzX3QfT__wHreeFWq__IVek5PVF9WRVJZX1NFQ9W85AFPYOe+SkJSCEQLS7w1qAHwN8__DUq__SoTBU4F+E9bcFP7qvFx1IV6git1JgMeu2kfzPJY19R4oe7gVTxtg=/58734302288175ripostmarkovicsgabor2.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/LhzX3QfT__wHreeFWq__IVek5PVF9WRVJZX1NFQ9W85AFPYOe+SkJSCEQLS7w1qAHwN8__DUq__SoTBU4F+E9bcFP7qvFx1IV6git1JgMeu2kfzPJY19R4oe7gVTxtg=/58734302288175ripostmarkovicsgabor2.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/LhzX3QfT__wHreeFWq__IVek5PVF9WRVJZX1NFQ9W85AFPYOe+SkJSCEQLS7w1qAHwN8__DUq__SoTBU4F+E9bcFP7qvFx1IV6git1JgMeu2kfzPJY19R4oe7gVTxtg=/58734302288175ripostmarkovicsgabor2.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/LhzX3QfT__wHreeFWq__IVek5PVF9WRVJZX1NFQ9W85AFPYOe+SkJSCEQLS7w1qAHwN8__DUq__SoTBU4F+E9bcFP7qvFx1IV6git1JgMeu2kfzPJY19R4oe7gVTxtg=/58734302288175ripostmarkovicsgabor2.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szörnyű baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/drama-a-temetoben-szirenazo-mento-vitte-korhazba-rozsa-gyorgyot-4252709/">Dráma a temetőben: szirénázó mentő vitte kórházba Rózsa Györgyöt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5875873shutterstock1587596614.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/y+l2vzs1pi2gMnWdvabqY05PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4ABMK8fzsIW48D81fqtdICBNvmCnSDWYXcAO4atfHaA1v7659njWlSsBDr97qO0=/5875873shutterstock1587596614.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/y+l2vzs1pi2gMnWdvabqY05PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4ABMK8fzsIW48D81fqtdICBNvmCnSDWYXcAO4atfHaA1v7659njWlSsBDr97qO0=/5875873shutterstock1587596614.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/y+l2vzs1pi2gMnWdvabqY05PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4ABMK8fzsIW48D81fqtdICBNvmCnSDWYXcAO4atfHaA1v7659njWlSsBDr97qO0=/5875873shutterstock1587596614.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/y+l2vzs1pi2gMnWdvabqY05PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4ABMK8fzsIW48D81fqtdICBNvmCnSDWYXcAO4atfHaA1v7659njWlSsBDr97qO0=/5875873shutterstock1587596614.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/y+l2vzs1pi2gMnWdvabqY05PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4ABMK8fzsIW48D81fqtdICBNvmCnSDWYXcAO4atfHaA1v7659njWlSsBDr97qO0=/5875873shutterstock1587596614.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/y+l2vzs1pi2gMnWdvabqY05PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4ABMK8fzsIW48D81fqtdICBNvmCnSDWYXcAO4atfHaA1v7659njWlSsBDr97qO0=/5875873shutterstock1587596614.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/y+l2vzs1pi2gMnWdvabqY05PVF9WRVJZX1NFQ7+WDowbNb2C0Z190zCFEL3f4ABMK8fzsIW48D81fqtdICBNvmCnSDWYXcAO4atfHaA1v7659njWlSsBDr97qO0=/5875873shutterstock1587596614.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Rapunzel-szindróma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739/">Sokkot kaptak az orvosok: elképesztő, mit operáltak ki az 5 éves kislány hasából</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/kover-laszlo-mindannyian-otthon-vagyunk-es-egyutt-vagyunk-otthon-magyarorszagon-4252613/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5862316DSZZS20210709008-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/EdRP7PXmRhE0VH2Pt19x8E5PVF9WRVJZX1NFQ2UZuWMDZRYstYq__Vt7CzYR+gzKG28P99hgsmPnFTlh4/5862316DSZZS20210709008-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/EdRP7PXmRhE0VH2Pt19x8E5PVF9WRVJZX1NFQ2UZuWMDZRYstYq__Vt7CzYR+gzKG28P99hgsmPnFTlh4/5862316DSZZS20210709008-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/EdRP7PXmRhE0VH2Pt19x8E5PVF9WRVJZX1NFQ2UZuWMDZRYstYq__Vt7CzYR+gzKG28P99hgsmPnFTlh4/5862316DSZZS20210709008-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/EdRP7PXmRhE0VH2Pt19x8E5PVF9WRVJZX1NFQ2UZuWMDZRYstYq__Vt7CzYR+gzKG28P99hgsmPnFTlh4/5862316DSZZS20210709008-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/EdRP7PXmRhE0VH2Pt19x8E5PVF9WRVJZX1NFQ2UZuWMDZRYstYq__Vt7CzYR+gzKG28P99hgsmPnFTlh4/5862316DSZZS20210709008-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/EdRP7PXmRhE0VH2Pt19x8E5PVF9WRVJZX1NFQ2UZuWMDZRYstYq__Vt7CzYR+gzKG28P99hgsmPnFTlh4/5862316DSZZS20210709008-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/EdRP7PXmRhE0VH2Pt19x8E5PVF9WRVJZX1NFQ2UZuWMDZRYstYq__Vt7CzYR+gzKG28P99hgsmPnFTlh4/5862316DSZZS20210709008-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KeveFeszt 21</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/kover-laszlo-mindannyian-otthon-vagyunk-es-egyutt-vagyunk-otthon-magyarorszagon-4252613/">Kövér László: mindannyian otthon vagyunk, és együtt vagyunk otthon Magyarországon</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/maruzsa-zoltan-biztositott-a-tankonyvellatas-4252562/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5858764DEBRE20210709018-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/+CD2gMX02rdRTy__ym__cUnU5PVF9WRVJZX1NFQ1gr0BAkcYgy1i2nihNOQ0H9XVzfpxYStWCdQcpF6WHvsyVkNBwA9RtdaAmRSwam6Xgm4FfWIRo6B7eEEKCy7CQ=/5858764DEBRE20210709018-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/+CD2gMX02rdRTy__ym__cUnU5PVF9WRVJZX1NFQ1gr0BAkcYgy1i2nihNOQ0H9XVzfpxYStWCdQcpF6WHvsyVkNBwA9RtdaAmRSwam6Xgm4FfWIRo6B7eEEKCy7CQ=/5858764DEBRE20210709018-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/+CD2gMX02rdRTy__ym__cUnU5PVF9WRVJZX1NFQ1gr0BAkcYgy1i2nihNOQ0H9XVzfpxYStWCdQcpF6WHvsyVkNBwA9RtdaAmRSwam6Xgm4FfWIRo6B7eEEKCy7CQ=/5858764DEBRE20210709018-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/+CD2gMX02rdRTy__ym__cUnU5PVF9WRVJZX1NFQ1gr0BAkcYgy1i2nihNOQ0H9XVzfpxYStWCdQcpF6WHvsyVkNBwA9RtdaAmRSwam6Xgm4FfWIRo6B7eEEKCy7CQ=/5858764DEBRE20210709018-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/+CD2gMX02rdRTy__ym__cUnU5PVF9WRVJZX1NFQ1gr0BAkcYgy1i2nihNOQ0H9XVzfpxYStWCdQcpF6WHvsyVkNBwA9RtdaAmRSwam6Xgm4FfWIRo6B7eEEKCy7CQ=/5858764DEBRE20210709018-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/+CD2gMX02rdRTy__ym__cUnU5PVF9WRVJZX1NFQ1gr0BAkcYgy1i2nihNOQ0H9XVzfpxYStWCdQcpF6WHvsyVkNBwA9RtdaAmRSwam6Xgm4FfWIRo6B7eEEKCy7CQ=/5858764DEBRE20210709018-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/+CD2gMX02rdRTy__ym__cUnU5PVF9WRVJZX1NFQ1gr0BAkcYgy1i2nihNOQ0H9XVzfpxYStWCdQcpF6WHvsyVkNBwA9RtdaAmRSwam6Xgm4FfWIRo6B7eEEKCy7CQ=/5858764DEBRE20210709018-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Közoktatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/maruzsa-zoltan-biztositott-a-tankonyvellatas-4252562/">Maruzsa Zoltán: biztosított a tankönyvellátás</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/celine-rut-kiskacsabol-gigantikus-mellu-plasztikbaba-lett-4250966/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/58253562115045496178921996018722817233143607652142n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/mS290pnkrFkH6MZ+YqS__Pk5PVF9WRVJZX1NFQySedR4htoVnlD6AP1gZg5__l9GY6sUPcJhTzQE9ueMYLXMlbSfxXODcepjzRcvymjE3UVxbWwdweBRvs9iIU78U=/58253562115045496178921996018722817233143607652142n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/mS290pnkrFkH6MZ+YqS__Pk5PVF9WRVJZX1NFQySedR4htoVnlD6AP1gZg5__l9GY6sUPcJhTzQE9ueMYLXMlbSfxXODcepjzRcvymjE3UVxbWwdweBRvs9iIU78U=/58253562115045496178921996018722817233143607652142n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/mS290pnkrFkH6MZ+YqS__Pk5PVF9WRVJZX1NFQySedR4htoVnlD6AP1gZg5__l9GY6sUPcJhTzQE9ueMYLXMlbSfxXODcepjzRcvymjE3UVxbWwdweBRvs9iIU78U=/58253562115045496178921996018722817233143607652142n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/mS290pnkrFkH6MZ+YqS__Pk5PVF9WRVJZX1NFQySedR4htoVnlD6AP1gZg5__l9GY6sUPcJhTzQE9ueMYLXMlbSfxXODcepjzRcvymjE3UVxbWwdweBRvs9iIU78U=/58253562115045496178921996018722817233143607652142n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/mS290pnkrFkH6MZ+YqS__Pk5PVF9WRVJZX1NFQySedR4htoVnlD6AP1gZg5__l9GY6sUPcJhTzQE9ueMYLXMlbSfxXODcepjzRcvymjE3UVxbWwdweBRvs9iIU78U=/58253562115045496178921996018722817233143607652142n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/mS290pnkrFkH6MZ+YqS__Pk5PVF9WRVJZX1NFQySedR4htoVnlD6AP1gZg5__l9GY6sUPcJhTzQE9ueMYLXMlbSfxXODcepjzRcvymjE3UVxbWwdweBRvs9iIU78U=/58253562115045496178921996018722817233143607652142n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/mS290pnkrFkH6MZ+YqS__Pk5PVF9WRVJZX1NFQySedR4htoVnlD6AP1gZg5__l9GY6sUPcJhTzQE9ueMYLXMlbSfxXODcepjzRcvymjE3UVxbWwdweBRvs9iIU78U=/58253562115045496178921996018722817233143607652142n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">figyelemreméltó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/celine-rut-kiskacsabol-gigantikus-mellu-plasztikbaba-lett-4250966/">Céline rút kiskacsából gigantikus mellű plasztikbaba lett</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/szabo-timea-kulfoldi-erdekeket-szolgalhat-4252439/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5854998DKOS20210615001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/P5ELObQgYHD7y8+HWrZIzk5PVF9WRVJZX1NFQ9W2XyTCT7jHU8IjWpaP6mbk2LfMN6IRjEMaxBe2Wh9QX28WyWFCPRCOKXp81728IAn9o6v__mng__JWzI5NrpfjA=/5854998DKOS20210615001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/P5ELObQgYHD7y8+HWrZIzk5PVF9WRVJZX1NFQ9W2XyTCT7jHU8IjWpaP6mbk2LfMN6IRjEMaxBe2Wh9QX28WyWFCPRCOKXp81728IAn9o6v__mng__JWzI5NrpfjA=/5854998DKOS20210615001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/P5ELObQgYHD7y8+HWrZIzk5PVF9WRVJZX1NFQ9W2XyTCT7jHU8IjWpaP6mbk2LfMN6IRjEMaxBe2Wh9QX28WyWFCPRCOKXp81728IAn9o6v__mng__JWzI5NrpfjA=/5854998DKOS20210615001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/P5ELObQgYHD7y8+HWrZIzk5PVF9WRVJZX1NFQ9W2XyTCT7jHU8IjWpaP6mbk2LfMN6IRjEMaxBe2Wh9QX28WyWFCPRCOKXp81728IAn9o6v__mng__JWzI5NrpfjA=/5854998DKOS20210615001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/P5ELObQgYHD7y8+HWrZIzk5PVF9WRVJZX1NFQ9W2XyTCT7jHU8IjWpaP6mbk2LfMN6IRjEMaxBe2Wh9QX28WyWFCPRCOKXp81728IAn9o6v__mng__JWzI5NrpfjA=/5854998DKOS20210615001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/P5ELObQgYHD7y8+HWrZIzk5PVF9WRVJZX1NFQ9W2XyTCT7jHU8IjWpaP6mbk2LfMN6IRjEMaxBe2Wh9QX28WyWFCPRCOKXp81728IAn9o6v__mng__JWzI5NrpfjA=/5854998DKOS20210615001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/P5ELObQgYHD7y8+HWrZIzk5PVF9WRVJZX1NFQ9W2XyTCT7jHU8IjWpaP6mbk2LfMN6IRjEMaxBe2Wh9QX28WyWFCPRCOKXp81728IAn9o6v__mng__JWzI5NrpfjA=/5854998DKOS20210615001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">„Kabul rózsája”</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/szabo-timea-kulfoldi-erdekeket-szolgalhat-4252439/">Szabó Tímea külföldi érdekeket szolgálhat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#8bf8e4e5e7e2e5eecbf8e4e5e7e2e5eea5e3fe">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#4f2b2628263b2e23263c232e3f0f222a2b262e38203d243c61273a"><span class="__cf_email__" data-cfemail="54303d333d2035383d27383524143931303d35233b263f277a3c21">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141186'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194040'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2a9992899e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"faffdc49a5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4252739","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/bulvar-celeb\/nemzetkozi-bulvar-celeb\/sokkot-kaptak-az-orvosok-elkepeszto-mit-operaltak-ki-az-5-eves-kislany-hasabol-4252739\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4252739","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>