<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Elérhető a Honor Band 6 okoskarkötő, hatalmas kijelzővel | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A band méretes kijelzővel, valamint az egészség- és fitneszkövető funkciók széles kínálatával segíti a felhasználókat az egészséges életmód megvalósításában."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4850269/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elérhető a Honor Band 6 okoskarkötő, hatalmas kijelzővel | SONLINE" />
<meta property="og:description" content="A band méretes kijelzővel, valamint az egészség- és fitneszkövető funkciók széles kínálatával segíti a felhasználókat az egészséges életmód megvalósításában." />
<meta property="og:url" content="https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1200x630/ZiFt10jmxULLMQ762dfWt05PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7OMzQaM8VDBTUFeHYZkBLal8Ch+zWH8XaJbOsYHsfDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1200x630/ZiFt10jmxULLMQ762dfWt05PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7OMzQaM8VDBTUFeHYZkBLal8Ch+zWH8XaJbOsYHsfDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="980" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A band méretes kijelzővel, valamint az egészség- és fitneszkövető funkciók széles kínálatával segíti a felhasználókat az egészséges életmód megvalósításában." />
<meta name="twitter:title" content="Elérhető a Honor Band 6 okoskarkötő, hatalmas kijelzővel | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/okoskarkotoshutterstock403536025.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2019/07/okoskarkotoshutterstock403536025.jpg","width":1470,"height":980},{"@type":"WebPage","@id":"https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/#webpage","url":"https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/","inLanguage":"hu","name":"El\u00e9rhet\u0151 a Honor Band 6 okoskark\u00f6t\u0151, hatalmas kijelz\u0151vel | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/#primaryimage"},"datePublished":"2021-04-19T08:14:04+00:00","dateModified":"2021-04-19T08:14:12+00:00","description":"A band m\u00e9retes kijelz\u0151vel, valamint az eg\u00e9szs\u00e9g- \u00e9s fitneszk\u00f6vet\u0151 funkci\u00f3k sz\u00e9les k\u00edn\u00e1lat\u00e1val seg\u00edti a felhaszn\u00e1l\u00f3kat az eg\u00e9szs\u00e9ges \u00e9letm\u00f3d megval\u00f3s\u00edt\u00e1s\u00e1ban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767925' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783808' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521965' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477259'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954594'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014550'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=4047994' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fdigitalia%2Felerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fdigitalia%2Felerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4047994 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Kiesett a kupából a Vasas és a Diósgyőr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/pr/tavaszi-magazin-3982948/">Tavaszi magazin</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            8°
        </div>
        <div class="header-current-weather-max-temperature">
            9°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Emma</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/248359" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/pr/tavaszi-magazin-3982948/">Tavaszi magazin</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/320x457/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/360x514/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/480x530/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/768x590/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/980x544/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1399x571/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1470x600/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1470x600/4avFdk__QxZgqsoPCAiEvwU5PVF9WRVJZX1NFQ5gyN6We0CRGwBLW7i9oJC6MISILc8tbTmoTaSA2zyqj/okoskarkotoshutterstock403536025.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Április végére Magyarországon            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 04. 19. 10:14                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/"
                       data-share-title="Elérhető a Honor Band 6 okoskarkötő, hatalmas kijelzővel" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Elérhető a Honor Band 6 okoskarkötő, hatalmas kijelzővel        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4047994" class="post-4047994 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-honor-band-6 enews_article_tags-okoskarkoto enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A band méretes kijelzővel, valamint az egészség- és fitneszkövető funkciók széles kínálatával segíti a felhasználókat az egészséges életmód megvalósításában.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.sonline.hu/orszag-vilag/domotor-csaba-fekete-gyor-nem-tud-semmit-video-4048282/" class="content" target="">
                Dömötör Csaba: Fekete-Győr nem tud semmit (videó)
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A Honor Band 6 teljesen új okoskarkötő a sorban, bár a Huawei-ről leszakított márka új kütyüje erősen emlékeztet a Huawei Watch Fit-re.</p>
<p>Leginkább talán az</p>
<blockquote><p>egy gombbal működő, karkötőhöz képest óriási érintőfelületes kijelzője hozza vissza a kellemes érzetet,</p></blockquote>
<p>amit a Huawei jelenleg is kapható készüléke nyújt.</p>
<p><img class="alignnone wp-image-4047988 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/259w/8818876HonorBand6black2-e1618818909928.png 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/299w/8818876HonorBand6black2-e1618818909928.png 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314w/8818876HonorBand6black2-e1618818909928.png 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/354w/8818876HonorBand6black2-e1618818909928.png 354w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/246w/8818876HonorBand6black2-e1618818909928.png 246w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/267w/8818876HonorBand6black2-e1618818909928.png 267w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/461w/8818876HonorBand6black2-e1618818909928.png 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /></p>
<p>A Honor az 1,47 hüvelykes színes AMOLED kijelzővel, egészség-és fitneszkövető (köztük a véroxigénszint-mérés) funkciók széles tárházával, valamint kiemelkedő 14 napos akkumulátor-élettartammal új színt hoz az eddigi okoskarkötők sorába.</p>
<p>Az új készülék a Honor Band-eknél megszokott kedvező árcédulával, 49,9 euróval debütált Európában,</p>
<blockquote><p>magyar árat április végén kap.</p></blockquote>
<p>Ami az 1,47 hüvelyket illeti, a 194 x 368 felbontású AMOLED kijelző</p>
<blockquote><p>az elődjéhez képest 148 % -kal nagyobb felületen jeleníti meg az információkat.</p></blockquote>
<p>A 2,5 D-s ívelt üveg és a jobb oldalon található gomb kényelmes használatot biztosít, a Honor okosóráknál és okoskarkötőknél megszokott széles óraszámlap választék pedig lehetővé teszi, hogy a készülék minden alkalomhoz tökéletesen illeszkedhessen. A menü számos különböző nyelven, köztük magyarul is elérhető.</p>
<p><img class="alignnone wp-image-4047991 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/259w/8819010HonorBand6gray-e1618819069119.png 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/299w/8819010HonorBand6gray-e1618819069119.png 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314w/8819010HonorBand6gray-e1618819069119.png 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/354w/8819010HonorBand6gray-e1618819069119.png 354w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/246w/8819010HonorBand6gray-e1618819069119.png 246w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/267w/8819010HonorBand6gray-e1618819069119.png 267w, https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/461w/8819010HonorBand6gray-e1618819069119.png 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /></p>
<p>Okostelefonnal összekapcsolva hatékonyabbá és egyszerűbbé teheti a mobilhasználatot is. Az okoskarkötőn láthatjuk, ha üzenetünk vagy hívásunk érkezik, távolról vezérelhetjük a telefonunk kameráját, vagy a kijelzőn láthatjuk az időjárás-előrejelzéseket a nap 24 órájában anélkül, hogy elővennénk a telefonunkat.</p>
<h3>Bővített egészség- és fitneszkövető funkció választék</h3>
<p>A korábbi szériához képest még több funkció segíti a felhasználókat az egészségük követésében és az energikusabb mindennapok elérésében. A véroxigénszint- mérés (SpO2) eddig csak a Honor okosórákban volt elérhető, de most a Band 6 is megkapta ezt a funkciót, amely elengedhetetlen azok számára, akiknek fokozottan kell figyelniük a légzőszerveik állapotára és/vagy szeretnek mászni, túrázni.</p>
<p>Emellett az optikai pulzusérzékelőnek és a pontos AI algoritmusnak köszönhetően a Honor Band 6 támogatja a 24/7 valós idejű folyamatos pulzusmérést is, amely riasztást ad rendellenes pulzusszám esetén.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A pulzus nyomon követésével a Honor Band 6 figyelemmel kíséri a felhasználók stressz-szintjét és vezetett légzőgyakorlatokkal segíti a stressz és a feszültség oldását.</p>
<p>A minőségi éjszakai alvás biztosítása ugyanolyan fontos, mint egész nap szemmel tartani a testünk jelzéseit. A Honor Band 6 alvásfigyelő funkciója segít azonosítani és naplózni a felhasználók napi alvási adatait, többek között a mély alvás, a könnyű alvás, a REM-alvás, az ébrenléti idő és a nap közbeni rövid alvások időtartamát. A készülék a mérések alapján személyre szabott értékeléseket és javaslatokat is nyújt a felhasználók számára az alvásminőség javítása érdekében.</p>
<h3>Egyszerű fitneszkövetés az eredmények optimalizálásáért</h3>
<blockquote><p>A Honor Band 6 fitnesz támogatása különösen jól jön akkor, amikor nem elérhetők az edzőtermek vagy többet kell egyedül sportolnunk.</p></blockquote>
<p>Az eszköz 10 edzésmódot támogat, beleértve a kültéri és beltéri futást, a kültéri és beltéri gyaloglást, a kültéri és beltéri kerékpározást, a fedett úszást, az elliptikus tréner használatát, az evezést és egyéb, szabadabb stílusú mozgásformákat, mint például aerobik. Az edzések során a Honor Band 6 átfogó, valós idejű adatokat szolgáltat, amelyek segítségével a felhasználók nyomon követhetik teljesítményüket és azt, hogy hol tartanak a kitűzött céljaik elérésében.</p>
<p>Az okoskarkötő 50 méterig vízálló, így ideális támogatást nyújthat úszóknak, mivel képes nyomon követni olyan úszással kapcsolatos értékeket, mint például a SWOLF-szám, vagy a karcsapások száma. A Band 6 hat különböző edzésmódot automatikusan felismer, így nem marad el az edzésadatok rögzítése.</p>
<p>A készülék egyetlen feltöltéssel átlagos használat mellett akár 14 napig, nagy igénybevétel esetén pedig akár 10 napig kitart. A gyors töltési technológiának köszönhetően a felhasználók 10 perces töltéssel akár 3 napos használati időt érhetnek el.</p>
<p style="text-align: right;"><em>Borítóképünk illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/honor-band-6" rel="tag">Honor Band 6</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/okoskarkoto" rel="tag">okoskarkötő</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/424/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/sport/helyi-sport/keson-jott-a-rakoczi-szepitese-kikapott-a-vasas-ellen-4046938/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Későn jött a Rákóczi szépítése, kikapott a Vasas ellen" alt="Későn jött a Rákóczi szépítése, kikapott a Vasas ellen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7704851_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Későn jött a Rákóczi szépítése, kikapott a Vasas ellen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://ripost.hu/eletmodi/szex-mas/pikans-szexpoz-noi-orgazmus-2836169/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="A szexterapeuta elárulta a titkot: ez a póz teljesen bevadítja a nőket" alt="A szexterapeuta elárulta a titkot: ez a póz teljesen bevadítja a nőket"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7711902_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A szexterapeuta elárulta a titkot: ez a póz teljesen bevadítja a nőket</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210408-retro-edesseg-gazdasag-cukor.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Autós rágótól a mazsolás krémtúróig: ezek voltak régen a kedvenc édességek - galéria" alt="Autós rágótól a mazsolás krémtúróig: ezek voltak régen a kedvenc édességek - galéria"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7696330_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Autós rágótól a mazsolás krémtúróig: ezek voltak régen a kedvenc édességek - galéria</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210419_vasarhelyi_az_arvaellatast_es_tiborcz_istvan_pezsgojet_hasonlitgatja?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Vásárhelyi az árvaellátást és Tiborcz István pezsgőjét hasonlítgatja" alt="Vásárhelyi az árvaellátást és Tiborcz István pezsgőjét hasonlítgatja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7714886_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vásárhelyi az árvaellátást és Tiborcz István pezsgőjét hasonlítgatja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-busszal-utkozott-egy-auto-gyorszemerenel-felpalyan-halad-a-forgalom-a-83-as-fouton-10869568/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Halálos baleset – Busszal ütközött egy autó Győrszemerénél – félpályán halad a forgalom a 83-as főúton" alt="Halálos baleset – Busszal ütközött egy autó Győrszemerénél – félpályán halad a forgalom a 83-as főúton"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7714596_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Halálos baleset – Busszal ütközött egy autó Győrszemerénél – félpályán halad a forgalom a 83-as főúton</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sulilife.hu/iskolak/20210417-erettsegi-2021-informatika.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Érettségi 2021: Ezt várják el tőled informatikából!" alt="Érettségi 2021: Ezt várják el tőled informatikából!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7714225_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Érettségi 2021: Ezt várják el tőled informatikából!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/f1/f1-nincs-egyetertes-bottas-es-russell-kozott-wolff-a-lefokozast-is-szoba-hozta-2821563?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="F1: nincs egyetértés Bottas és Russell között, Wolff a lefokozást is szóba hozta" alt="F1: nincs egyetértés Bottas és Russell között, Wolff a lefokozást is szóba hozta"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7704317_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">F1: nincs egyetértés Bottas és Russell között, Wolff a lefokozást is szóba hozta</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/vallalatok/kereskedelem/letiltanak-a-futogepet-a-kisgyermekes-haztartasokbol-3693193/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Haláleset és sérült gyerekek dönthetik romba a sportszergyártót" alt="Haláleset és sérült gyerekek dönthetik romba a sportszergyártót"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7703626_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Haláleset és sérült gyerekek dönthetik romba a sportszergyártót</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1287/aHR0cHM6Ly9zdWxpbGlmZS5odS9qYXRzc3ovMjAyMTAzMTctbWktdG9ydGVuaWstaGEtbGVueWVsZWQtYS1yYWdvdC1pdHQtYS12YWxhc3otYS1sZWdmb250b3NhYmIta2VyZGVzcmUuaHRtbD91dG1fc291cmNlPXNvbmxpbmUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Mi történik, ha lenyeled a rágót? Itt a válasz a legfontosabb kérdésre" alt="Mi történik, ha lenyeled a rágót? Itt a válasz a legfontosabb kérdésre"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/424_resized.jpg?avcount=1618822628">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi történik, ha lenyeled a rágót? Itt a válasz a legfontosabb kérdésre</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/bulvar-celeb/akarod-tudni-hogy-meddig-elsz-itt-a-segitseg-4044802/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Akarod tudni, hogy meddig élsz? Itt a segítség" alt="Akarod tudni, hogy meddig élsz? Itt a segítség"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7706143_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Akarod tudni, hogy meddig élsz? Itt a segítség</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/defektet-kaptak-szentbalazsnal-ezert-megverte-munkatarsat-4045525/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Defektet kaptak Szentbalázsnál, ezért megverte munkatársát" alt="Defektet kaptak Szentbalázsnál, ezért megverte munkatársát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7694936_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Defektet kaptak Szentbalázsnál, ezért megverte munkatársát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/tizenharom-eve-hunyt-el-antal-imre-igy-nez-ki-most-a-sirja-10866355/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Tizenhárom éve hunyt el Antal Imre, így néz ki most a sírja" alt="Tizenhárom éve hunyt el Antal Imre, így néz ki most a sírja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7700113_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tizenhárom éve hunyt el Antal Imre, így néz ki most a sírja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268056" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/spanyol_labdarugas/barcelona-oroszorszagban-is-kikothet-a-vilagbajnok-sajtohir-2821655?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Barcelona: Oroszországban is kiköthet a világbajnok – sajtóhír' class='title'>Barcelona: Oroszországban is kiköthet a világbajnok – sajtóhír<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-04-19 10:12:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kozelet/helyi-kozelet/csokkeno-tendenciat-mutat-a-napi-esetszam-zalaban-grafikonok-5129410/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csökkenő tendenciát mutat a napi esetszám Zalában + grafikonok' class='title'>Csökkenő tendenciát mutat a napi esetszám Zalában + grafikonok<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-04-19 09:22:48">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kozelet/helyi-kozelet/egyre-biztatobb-tolna-megyei-adatok-erkeznek-3629974/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egyre biztatóbb Tolna megyei adatok érkeznek' class='title'>Egyre biztatóbb Tolna megyei adatok érkeznek<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-04-19 09:13:42">6 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/kozelet/helyi-kozelet/forgalomkorlatozas-lesz-a-47-es-fouton-csorvasnal-3877387/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Forgalomkorlátozás lesz a 47-es főúton, Csorvásnál' class='title'>Forgalomkorlátozás lesz a 47-es főúton, Csorvásnál<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-04-19 10:48:55">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/elvalik-ferje-polgar-tunde/228577?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Válásról beszél Polgár Tünde: ez verte ki a biztosítékot' class='title'>Válásról beszél Polgár Tünde: ez verte ki a biztosítékot<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-04-19 08:30:00">49 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/itthon/20210419-a-kormany-mindent-megtette-az-iskolak-biztonsagos-nyitasaert.html?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A kormány mindent megtett az iskolák biztonságos nyitásáért' class='title'>A kormány mindent megtett az iskolák biztonságos nyitásáért<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-04-19 10:05:52">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/bajnokok_ligaja/labdarugas-jon-a-haboru-az-uefa-fenyegetes-ellenere-12-klub-megalapitotta-a-szuperligat-2821639?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Labdarúgás: jön a háború? Az UEFA-fenyegetés ellenére 12 klub megalapította a Szuperligát ' class='title'>Labdarúgás: jön a háború? Az UEFA-fenyegetés ellenére 12 klub megalapította a Szuperligát <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-04-19 08:28:57">50 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/bobitas-autok-jarjak-somogy-utjait-4032199/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/04/8240461IMG6164-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/04/+otf/80x80/6Dr9T7yvFqUEIZ34lvWzXE5PVF9WRVJZX1NFQ__xvleUawOjLcYFHZocMMBSVs+Ddu+Uh9nGgrd+RLT3jXYkEGjFCQDZ8+sCgDIoREdXSL+NhUYwg0JCx+lhEXcY=/8240461IMG6164-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/bobitas-autok-jarjak-somogy-utjait-4032199/">Bóbítás autók járják Somogy útjait</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/rettento-fajdalom-meghalt-delhusa-gjon-harom-honapos-unokajanak-edesanyja-4039948/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8489789delhusagjon1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/1Eiyp+kZrgjlt7wC0nxPEk5PVF9WRVJZX1NFQ7MFhuEl4OrwTFdEruQq2UvWuLmFXyVJeZMstYpMgj4RFhBm31jSa02uQBlEAPJnrOoiTuKlpH__2RK0uQR1Mv4E=/8489789delhusagjon1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/rettento-fajdalom-meghalt-delhusa-gjon-harom-honapos-unokajanak-edesanyja-4039948/">Rettentő fájdalom: meghalt Delhusa Gjon három hónapos unokájának édesanyja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/defektet-kaptak-szentbalazsnal-ezert-megverte-munkatarsat-4045525/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/04/8734811shutterstock588653402.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/04/+otf/80x80/45SIF4qhKUdps3XeOUn__tE5PVF9WRVJZX1NFQ2hf7T14bt6i68I5OEGz8c6YSXuRfIIpwlBcaW7ddjHVCmgNpzqyG7wndmocJWQ8E__A6lDZywpBSt__rGf1Nyn__M=/8734811shutterstock588653402.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/defektet-kaptak-szentbalazsnal-ezert-megverte-munkatarsat-4045525/">Defektet kaptak Szentbalázsnál, ezért megverte munkatársát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-helyszinen-meghalt-az-elutott-jelzoor-4042147/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/04/8573849munkas-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/04/+otf/80x80/SZ5gOOkwZZHRmiNQ3Ayq3U5PVF9WRVJZX1NFQ2UUzGhsCsMngSaV__kQgIaRw7qG98BMH4Gs0cic8lkR74N87gD72QgAGVeZGStSYKw71kQIJLawgqMCfpO7W9CI=/8573849munkas-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-helyszinen-meghalt-az-elutott-jelzoor-4042147/">A helyszínen meghalt az elütött jelzőőr</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ketten-fulladtak-meg-a-kaposvari-tuzben-4041964/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/06/tuzolto.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/06/+otf/80x80/Kyq4Wp7rmvLsj3zcSpg+R05PVF9WRVJZX1NFQ4rKSBPO5eEEZEJy5nCXjz5DKGHzx7hbcUc+WCwYT8fKkk4Qbf+81GFJUmAlqzeESGZ1TyipPOViZ8i__RWXefv0=/tuzolto.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ketten-fulladtak-meg-a-kaposvari-tuzben-4041964/">Ketten fulladtak meg a kaposvári tűzben</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-vendeglatosok-beszeljek-ra-dolgozoikat-a-koronavirus-elleni-oltasra-186964/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='„A vendéglátósok beszéljék rá dolgozóikat a koronavírus elleni oltásra”' class='title'>„A vendéglátósok beszéljék rá dolgozóikat a koronavírus elleni oltásra”</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/kutyusokkal-egyutt-ropjak-a-jerusalema-tanckihivast-a-siofoki-menhely-onkentesei-video-186969/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kutyusokkal együtt ropják a Jerusalema tánckihívást a siófoki menhely önkéntesei – Videó!' class='title'>Kutyusokkal együtt ropják a Jerusalema tánckihívást a siófoki menhely önkéntesei – Videó!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/hireink/filmforgatas-miatt-nem-latogathato-a-halap-hegy-186949/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Filmforgatás miatt nem látogatható a Haláp-hegy' class='title'>Filmforgatás miatt nem látogatható a Haláp-hegy</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/felertekelodtek-hazank-szepsegei-a-balaton-es-a-belfoldi-turizmus-186860/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Felértékelődtek hazánk szépségei, a Balaton és a belföldi turizmus' class='title'>Felértékelődtek hazánk szépségei, a Balaton és a belföldi turizmus</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytordemic/hireink/fogadj-orokbe-egy-folly-fat-kampany-elso-orokbefogadoi-napja-186925/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='„Fogadj örökbe egy Folly fát!” kampány első örökbefogadói napja' class='title'>„Fogadj örökbe egy Folly fát!” kampány első örökbefogadói napja</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-mav-a-balatonnal-a-pandemia-elotti-utasforgalomra-szamit-a-nyaron-186715/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A MÁV a Balatonnál a pandémia előtti utasforgalomra számít a nyáron' class='title'>A MÁV a Balatonnál a pandémia előtti utasforgalomra számít a nyáron</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/orszag-vilag/kovessek-nalunk-eloben-az-operativ-torzs-hetfoi-beszamolojat-4048303/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7007718MullerCh.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/SBHkEPK80hxN__LjPYgA0cE5PVF9WRVJZX1NFQ2m+1lokezTblRSmzX8XWkPr__e+TTzSJNzxz+xmQeWDg/7007718MullerCh.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/SBHkEPK80hxN__LjPYgA0cE5PVF9WRVJZX1NFQ2m+1lokezTblRSmzX8XWkPr__e+TTzSJNzxz+xmQeWDg/7007718MullerCh.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/SBHkEPK80hxN__LjPYgA0cE5PVF9WRVJZX1NFQ2m+1lokezTblRSmzX8XWkPr__e+TTzSJNzxz+xmQeWDg/7007718MullerCh.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/SBHkEPK80hxN__LjPYgA0cE5PVF9WRVJZX1NFQ2m+1lokezTblRSmzX8XWkPr__e+TTzSJNzxz+xmQeWDg/7007718MullerCh.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/SBHkEPK80hxN__LjPYgA0cE5PVF9WRVJZX1NFQ2m+1lokezTblRSmzX8XWkPr__e+TTzSJNzxz+xmQeWDg/7007718MullerCh.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/SBHkEPK80hxN__LjPYgA0cE5PVF9WRVJZX1NFQ2m+1lokezTblRSmzX8XWkPr__e+TTzSJNzxz+xmQeWDg/7007718MullerCh.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/SBHkEPK80hxN__LjPYgA0cE5PVF9WRVJZX1NFQ2m+1lokezTblRSmzX8XWkPr__e+TTzSJNzxz+xmQeWDg/7007718MullerCh.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                így alakul a védekezés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/orszag-vilag/kovessek-nalunk-eloben-az-operativ-torzs-hetfoi-beszamolojat-4048303/">Kövessek nálunk élőben az Operatív Törzs hétfői beszámolóját!</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">stílust váltott</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">14 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/bulvar-celeb/felismerhetetlenre-sminkelte-magat-tolvai-reni-4047397/">Felismerhetetlenre sminkelte magát Tolvai Reni</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A vadító sztár arca teljesen megváltozott, sokak szerint még dögösebb lett a 30 éves díva. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk azokkal, akik ismerték és szerették, hogy CSUTAK SÁNDOR zamárdi lakos 69 éves korában elhunyt. Temetése április 22-én, csütörtökön 14 órakor lesz a zamárdi új temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatom, hogy KUTASI MIHÁLYNÉ Galambos Margit volt kiskorpádi lakos, 67 éves korában elhunyt. Temetése szűk családi körben, április 21-én, szerdán 10 órakor a kaposvári Nyugati temetőben lesz. Gyászoló lánya</div>
                            <div class="swiper-slide">Fájó szívvel tudatom, hogy Biró János volt kiskorpádi lakos, 76 éves korában elhunyt. Temetése április 21-én, szerdán 11 órakor. szűk családi körben, a kaposvári temető szóróparcellájánál lesz. Unokahúga Kutasi Anita</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy PUBER FERENCNÉ Király Éva kaposvári lakos, életének 74. évében elhunyt. Temetése április 21-én, szerdán 12 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy GÖMBÖS ISTVÁNNÉ volt KVGY dolgozó taszári lakos, 81 éves korában elhunyt. Temetése április 22-én 15 órakor a toponári temetőben lesz. Ezúton mondunk köszönetet a taszári idősotthon dolgozóinak lekiismeretes, odaadó munkájukért. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy PATAKI JÓZSEFNÉ Juhász Katalin kaposvári lakos, életének 86. évében elhunyt. Temetése április 23-án, pénteken 12 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanyánk, anyósom, nagymamánk BENDI GÉZÁNÉ Forró Erzsébet szennai, majd kaposvári lakos, életének 93. évében elhunyt. Temetése április 22-én, csütörtökön 15 órakor lesz a kaposvári Nyugati temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Hogy milyen volt? Különb, mint a többi, Százszor is, és még ezerszer is, És mennyi jót tudott volna tenni, Az Ég is csak az ilyet szereti.&quot; Soha el nem múló fájdalommal tudatjuk mindenkivel, akik ismerték, szerették és tisztelték, hogy Édesapánk EGRES JÓZSEF vállalkozó elhagyta ezt a világot. Urna búcsztatója április 23-án 13 órakor lesz a kaposvári Keleti temetőben. Kérjük, hogy részvétnyilvánításukat legfeljebb egy szál virággal fejezzék ki. Párja, fiai, lánya és a gyászoló család</div>
                            <div class="swiper-slide">Tiéd a csend és a nyugalom, Miénk a könny és a fájdalom. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH GYÖRGY buszsofőr zselicszentpáli lakos, 73.életéven elhunyt. Hamvasztás utáni búcsúztatása április 22-én, csütörtökön 10 órakor lesz a zselicszentpáli temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KISGYÖRGY IMRÉNÉ életének 82. évében elhunyt. Temetése április 28-án, szerdán 13 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HENGER JÓZSEF volt gyótapusztai lakos életének 77. évében elhunyt. Temetése április 21-én 11 órakor lesz a marcali központi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Hiszek abban, hogy a halál után most még felfoghatatlan módon egy tökéletesebb élet vár ránk.&quot; Mély fájdalommal tudatjuk, hogy drága édesanyánk, testvérünk, nagymamánk Dr. HORVÁTH EDIT fogszakorvos 2021. április 9-én életének 68. évében, türelemmel viselt hosszú betegség után megtért Teremtőjéhez. Hamvait szűk családi körben egy későbbi időpontban helyezzük végső nyugalomra a kaposvári Keleti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Ami néked csend és nyugalom, Az nekünk örökös fájdalom.&quot; Fájdalommal megtört szívvel tudatjuk, hogy szeretett feleségem, drága édesanyánk, anyósunk, nagymamám, drága testvérem BÍRÓ FERENCNÉ Zóka Irma volt DRV-s dolgozó tragikus hirtelenséggel elhunyt április 9-én, életének 70. évében. Temetése április 21-én 15:30 órakor a kaposvári Nyugati temetőben lesz. Gyászolja szerető családja</div>
                            <div class="swiper-slide">&quot;Nincs már holnap ennyi volt az élet.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy GULYÁS JÁNOS vityapusztai lakos 65 éves korában elhunyt. Temetése április 20-án, kedden 15 órakor a somogyvári temetőben lesz. Ezúton  mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Tudjuk, hogy nem jöhet, mégis egyre várjuk, enyhíti hiányát, ha álmainkban látjuk. Az élet múlik, de akit szeretünk, arra életünk végéig könnyes szemmel emlékezünk.&quot; Fájó szívvel emlékezünk FONAI JENŐNÉ  Tungli Magdolna volt batéi lakos halálának 3. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  BARTA JÓZSEF balatonboglári lakos, életének 81. évében hosszan tartó betegség után elhunyt. Temetése április 20-án a 15 órai gyászmisét követően lesz a balatonboglári temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy BÖRÖCZ ERNŐ mezőcsokonyai, volt ráksi  lakos, 68. életévében elhunyt. Temetése április 21-én, szerdán 14 órakor lesz a mezőcsokonyai temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VETŐ JÓZSEFNÉ kaposvári lakos 74 éves korában elhunyt. Temetése április 20-án, kedden 11 órakor lesz a kaposvári Nyugati temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Szerető szívem csak értetek dobogott, Megfáradt a testem, s végleg elhallgatott. Bánatos lelkem most felszállott a mennybe, Ott veletek leszek örökkön-örökre.&quot; Mély fájdalommal tudatjuk, hogy szeretett édesanyám, nagymamánk, dédnagymamánk BERTALANFFY LÁSZLÓNÉ fáradt szíve örökre megpihent. Temetése április 21-én 14 órakor lesz a kaposvári Nyugati temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide"> Küzdöttél, de már nem lehet, átölel a csend és a szeretet. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy PAP LAJOS bőszénfai lakos, 74 éves korában elhunyt. Temetése április 19-én, hétfőn 12 órakor lesz a bőszénfai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/07/okoskarkotoshutterstock403536025.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/80x80/FrfXJsyLVjQLS3xISIZD__U5PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7ONzQaM8VDBzUFeHYZkBLal8Ch+zOH7XjSN__MTFsbDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/210x210/FrfXJsyLVjQLS3xISIZD__U5PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7ONzQaM8VDBzUFeHYZkBLal8Ch+zOH7XjSN__MTFsbDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/314x314/FrfXJsyLVjQLS3xISIZD__U5PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7ONzQaM8VDBzUFeHYZkBLal8Ch+zOH7XjSN__MTFsbDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/556x556/FrfXJsyLVjQLS3xISIZD__U5PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7ONzQaM8VDBzUFeHYZkBLal8Ch+zOH7XjSN__MTFsbDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/752x752/FrfXJsyLVjQLS3xISIZD__U5PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7ONzQaM8VDBzUFeHYZkBLal8Ch+zOH7XjSN__MTFsbDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1004x1004/FrfXJsyLVjQLS3xISIZD__U5PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7ONzQaM8VDBzUFeHYZkBLal8Ch+zOH7XjSN__MTFsbDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1354x1354/FrfXJsyLVjQLS3xISIZD__U5PVF9WRVJZX1NFQ5gyMrrfnyw02zeaoHZwJy7ONzQaM8VDBzUFeHYZkBLal8Ch+zOH7XjSN__MTFsbDvRoxWfolY3XI3nC6uV2gZ__I=/okoskarkotoshutterstock403536025.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Április végére Magyarországon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994/">Elérhető a Honor Band 6 okoskarkötő, hatalmas kijelzővel</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/gyorsitott-eljarasban-iteltek-el-a-hazfoglalo-siofoki-betorot-4047919/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/04/8819109kep2.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/04/+otf/80x80/GWbDS5QlZ4865bN+mX1IPU5PVF9WRVJZX1NFQ0L9ujHZdVsuQdgt8AzKaQI__MEwxiBq__0j0i__4pUaZM5rAs4kRjy9s6rZUfMTFakNBH+JPhfEvqKlgrIGd4gVlg=/8819109kep2.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/04/+otf/210x210/GWbDS5QlZ4865bN+mX1IPU5PVF9WRVJZX1NFQ0L9ujHZdVsuQdgt8AzKaQI__MEwxiBq__0j0i__4pUaZM5rAs4kRjy9s6rZUfMTFakNBH+JPhfEvqKlgrIGd4gVlg=/8819109kep2.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/04/+otf/314x314/GWbDS5QlZ4865bN+mX1IPU5PVF9WRVJZX1NFQ0L9ujHZdVsuQdgt8AzKaQI__MEwxiBq__0j0i__4pUaZM5rAs4kRjy9s6rZUfMTFakNBH+JPhfEvqKlgrIGd4gVlg=/8819109kep2.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/04/+otf/556x556/GWbDS5QlZ4865bN+mX1IPU5PVF9WRVJZX1NFQ0L9ujHZdVsuQdgt8AzKaQI__MEwxiBq__0j0i__4pUaZM5rAs4kRjy9s6rZUfMTFakNBH+JPhfEvqKlgrIGd4gVlg=/8819109kep2.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/04/+otf/752x752/GWbDS5QlZ4865bN+mX1IPU5PVF9WRVJZX1NFQ0L9ujHZdVsuQdgt8AzKaQI__MEwxiBq__0j0i__4pUaZM5rAs4kRjy9s6rZUfMTFakNBH+JPhfEvqKlgrIGd4gVlg=/8819109kep2.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/04/+otf/1004x1004/GWbDS5QlZ4865bN+mX1IPU5PVF9WRVJZX1NFQ0L9ujHZdVsuQdgt8AzKaQI__MEwxiBq__0j0i__4pUaZM5rAs4kRjy9s6rZUfMTFakNBH+JPhfEvqKlgrIGd4gVlg=/8819109kep2.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/04/+otf/1354x1354/GWbDS5QlZ4865bN+mX1IPU5PVF9WRVJZX1NFQ0L9ujHZdVsuQdgt8AzKaQI__MEwxiBq__0j0i__4pUaZM5rAs4kRjy9s6rZUfMTFakNBH+JPhfEvqKlgrIGd4gVlg=/8819109kep2.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gyorsított eljárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/gyorsitott-eljarasban-iteltek-el-a-hazfoglalo-siofoki-betorot-4047919/">Gyorsított eljárásban ítélték el a házfoglaló siófoki betörőt</a>
                </div>
                                                    <span class="enews-article-offerer-author">K.G. </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hetfoi-hirek-szaz-alatt-az-uj-fertozottek-szama-somogyban-4047961/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/7445697DMARC20210403001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/w+iNIRZjVYSNNO5u7NFX7E5PVF9WRVJZX1NFQ4P2E02KvMJYxS3yWcvI11TRSFcd7xqPbJcFuxvA__c42cV5lB3vqnCgow553eG6fBm5W9pGBEwYaZPZHif+Rgh4=/7445697DMARC20210403001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/w+iNIRZjVYSNNO5u7NFX7E5PVF9WRVJZX1NFQ4P2E02KvMJYxS3yWcvI11TRSFcd7xqPbJcFuxvA__c42cV5lB3vqnCgow553eG6fBm5W9pGBEwYaZPZHif+Rgh4=/7445697DMARC20210403001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/w+iNIRZjVYSNNO5u7NFX7E5PVF9WRVJZX1NFQ4P2E02KvMJYxS3yWcvI11TRSFcd7xqPbJcFuxvA__c42cV5lB3vqnCgow553eG6fBm5W9pGBEwYaZPZHif+Rgh4=/7445697DMARC20210403001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/w+iNIRZjVYSNNO5u7NFX7E5PVF9WRVJZX1NFQ4P2E02KvMJYxS3yWcvI11TRSFcd7xqPbJcFuxvA__c42cV5lB3vqnCgow553eG6fBm5W9pGBEwYaZPZHif+Rgh4=/7445697DMARC20210403001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/w+iNIRZjVYSNNO5u7NFX7E5PVF9WRVJZX1NFQ4P2E02KvMJYxS3yWcvI11TRSFcd7xqPbJcFuxvA__c42cV5lB3vqnCgow553eG6fBm5W9pGBEwYaZPZHif+Rgh4=/7445697DMARC20210403001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/w+iNIRZjVYSNNO5u7NFX7E5PVF9WRVJZX1NFQ4P2E02KvMJYxS3yWcvI11TRSFcd7xqPbJcFuxvA__c42cV5lB3vqnCgow553eG6fBm5W9pGBEwYaZPZHif+Rgh4=/7445697DMARC20210403001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/w+iNIRZjVYSNNO5u7NFX7E5PVF9WRVJZX1NFQ4P2E02KvMJYxS3yWcvI11TRSFcd7xqPbJcFuxvA__c42cV5lB3vqnCgow553eG6fBm5W9pGBEwYaZPZHif+Rgh4=/7445697DMARC20210403001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">járványügy somogyban</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hetfoi-hirek-szaz-alatt-az-uj-fertozottek-szama-somogyban-4047961/">Hétfői hírek: száz alatt az új fertőzöttek száma Somogyban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kultura/hazai-kultura/varjon-denes-szoloestjevel-folytatodik-a-az-mvm-koncertek-a-zongora-sorozat-4047928/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8818667DCC20201006003-scaled-e1618818682837.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/____5r0NzX7EvxhzLTeAHuLE5PVF9WRVJZX1NFQ7aN4yay6zwck7iV0tP8Tj7kbtIvDR9WnoeoU+P933hblzondE3WsU573TYvXcCYrO4HrSZviiKMMEaugatA7XU=/8818667DCC20201006003-scaled-e1618818682837.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/____5r0NzX7EvxhzLTeAHuLE5PVF9WRVJZX1NFQ7aN4yay6zwck7iV0tP8Tj7kbtIvDR9WnoeoU+P933hblzondE3WsU573TYvXcCYrO4HrSZviiKMMEaugatA7XU=/8818667DCC20201006003-scaled-e1618818682837.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/____5r0NzX7EvxhzLTeAHuLE5PVF9WRVJZX1NFQ7aN4yay6zwck7iV0tP8Tj7kbtIvDR9WnoeoU+P933hblzondE3WsU573TYvXcCYrO4HrSZviiKMMEaugatA7XU=/8818667DCC20201006003-scaled-e1618818682837.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/____5r0NzX7EvxhzLTeAHuLE5PVF9WRVJZX1NFQ7aN4yay6zwck7iV0tP8Tj7kbtIvDR9WnoeoU+P933hblzondE3WsU573TYvXcCYrO4HrSZviiKMMEaugatA7XU=/8818667DCC20201006003-scaled-e1618818682837.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/____5r0NzX7EvxhzLTeAHuLE5PVF9WRVJZX1NFQ7aN4yay6zwck7iV0tP8Tj7kbtIvDR9WnoeoU+P933hblzondE3WsU573TYvXcCYrO4HrSZviiKMMEaugatA7XU=/8818667DCC20201006003-scaled-e1618818682837.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/____5r0NzX7EvxhzLTeAHuLE5PVF9WRVJZX1NFQ7aN4yay6zwck7iV0tP8Tj7kbtIvDR9WnoeoU+P933hblzondE3WsU573TYvXcCYrO4HrSZviiKMMEaugatA7XU=/8818667DCC20201006003-scaled-e1618818682837.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/____5r0NzX7EvxhzLTeAHuLE5PVF9WRVJZX1NFQ7aN4yay6zwck7iV0tP8Tj7kbtIvDR9WnoeoU+P933hblzondE3WsU573TYvXcCYrO4HrSZviiKMMEaugatA7XU=/8818667DCC20201006003-scaled-e1618818682837.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a zene mindenkié </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kultura/hazai-kultura/varjon-denes-szoloestjevel-folytatodik-a-az-mvm-koncertek-a-zongora-sorozat-4047928/">Várjon Dénes szólóestjével folytatódik a az MVM Koncertek – A Zongora-sorozat</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/vadorzot-tapostak-halalra-elefantok-4047901/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8818548shutterstock1420765070-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/euiwiL30XwfEHc9akPBsOk5PVF9WRVJZX1NFQ0d8yl+T+__nh__wbhPXqWtxVmY9nCJIr6w4eXM0fSfw9RcFgR54eAhgLRjY3d2f6o1a6LWMgkDtddkcVjlNNZi4A=/8818548shutterstock1420765070-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/euiwiL30XwfEHc9akPBsOk5PVF9WRVJZX1NFQ0d8yl+T+__nh__wbhPXqWtxVmY9nCJIr6w4eXM0fSfw9RcFgR54eAhgLRjY3d2f6o1a6LWMgkDtddkcVjlNNZi4A=/8818548shutterstock1420765070-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/euiwiL30XwfEHc9akPBsOk5PVF9WRVJZX1NFQ0d8yl+T+__nh__wbhPXqWtxVmY9nCJIr6w4eXM0fSfw9RcFgR54eAhgLRjY3d2f6o1a6LWMgkDtddkcVjlNNZi4A=/8818548shutterstock1420765070-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/euiwiL30XwfEHc9akPBsOk5PVF9WRVJZX1NFQ0d8yl+T+__nh__wbhPXqWtxVmY9nCJIr6w4eXM0fSfw9RcFgR54eAhgLRjY3d2f6o1a6LWMgkDtddkcVjlNNZi4A=/8818548shutterstock1420765070-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/euiwiL30XwfEHc9akPBsOk5PVF9WRVJZX1NFQ0d8yl+T+__nh__wbhPXqWtxVmY9nCJIr6w4eXM0fSfw9RcFgR54eAhgLRjY3d2f6o1a6LWMgkDtddkcVjlNNZi4A=/8818548shutterstock1420765070-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/euiwiL30XwfEHc9akPBsOk5PVF9WRVJZX1NFQ0d8yl+T+__nh__wbhPXqWtxVmY9nCJIr6w4eXM0fSfw9RcFgR54eAhgLRjY3d2f6o1a6LWMgkDtddkcVjlNNZi4A=/8818548shutterstock1420765070-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/euiwiL30XwfEHc9akPBsOk5PVF9WRVJZX1NFQ0d8yl+T+__nh__wbhPXqWtxVmY9nCJIr6w4eXM0fSfw9RcFgR54eAhgLRjY3d2f6o1a6LWMgkDtddkcVjlNNZi4A=/8818548shutterstock1420765070-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">véres valóság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/vadorzot-tapostak-halalra-elefantok-4047901/">Vadorzót tapostak halálra elefántok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/az-arok-allitotta-meg-az-autot-a-bohonyei-balesetben-4047874/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/09/rendorseg.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/09/+otf/80x80/YpdZVODn__gkqV4__QgA+KuU5PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxLO73iQG1Qoa5WcQDZMVhu628AwZH__9lX0kHrdZaLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/210x210/YpdZVODn__gkqV4__QgA+KuU5PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxLO73iQG1Qoa5WcQDZMVhu628AwZH__9lX0kHrdZaLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/314x314/YpdZVODn__gkqV4__QgA+KuU5PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxLO73iQG1Qoa5WcQDZMVhu628AwZH__9lX0kHrdZaLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/556x556/YpdZVODn__gkqV4__QgA+KuU5PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxLO73iQG1Qoa5WcQDZMVhu628AwZH__9lX0kHrdZaLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/752x752/YpdZVODn__gkqV4__QgA+KuU5PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxLO73iQG1Qoa5WcQDZMVhu628AwZH__9lX0kHrdZaLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/1004x1004/YpdZVODn__gkqV4__QgA+KuU5PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxLO73iQG1Qoa5WcQDZMVhu628AwZH__9lX0kHrdZaLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/1354x1354/YpdZVODn__gkqV4__QgA+KuU5PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxLO73iQG1Qoa5WcQDZMVhu628AwZH__9lX0kHrdZaLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">félpályás lezárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/az-arok-allitotta-meg-az-autot-a-bohonyei-balesetben-4047874/">Az árok állította meg az autót a böhönyei balesetben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#7f0c10111316111a3f0c10111316111a51170a">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#fa9e939d938e9b969389969b8aba979f9e939b8d95889189d4928f"><span class="__cf_email__" data-cfemail="701419171904111c19031c1100301d15141911071f021b035e1805">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705917'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194040'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7d26a957a8","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"aa6e8ce972","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4047994","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/digitalia\/elerheto-a-honor-band-6-okoskarkoto-hatalmas-kijelzovel-4047994\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4047994","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>