<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Honnan tudhatjuk, hogy kiberbűnözővel van dolgunk? | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fontos: az online támadást, csalást a Nemzetbiztonsági Szakszolgálat weboldalán kell bejelenteni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-4012152/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Honnan tudhatjuk, hogy kiberbűnözővel van dolgunk? | SONLINE" />
<meta property="og:description" content="Fontos: az online támadást, csalást a Nemzetbiztonsági Szakszolgálat weboldalán kell bejelenteni." />
<meta property="og:url" content="https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1200x630/RjJki31xOGUif3IMPy__xA05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHIc1ibjp+NszGiKyxC1g8RNEV2dGQmzwggxmeQySwWDxI0tSEVVntO6OxNlzDDU8=/alarcatverescsalashamisitobohocshutterstock756934960.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1200x630/RjJki31xOGUif3IMPy__xA05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHIc1ibjp+NszGiKyxC1g8RNEV2dGQmzwggxmeQySwWDxI0tSEVVntO6OxNlzDDU8=/alarcatverescsalashamisitobohocshutterstock756934960.jpg" />
<meta property="og:image:width" content="5184" />
<meta property="og:image:height" content="3456" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fontos: az online támadást, csalást a Nemzetbiztonsági Szakszolgálat weboldalán kell bejelenteni." />
<meta name="twitter:title" content="Honnan tudhatjuk, hogy kiberbűnözővel van dolgunk? | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/alarcatverescsalashamisitobohocshutterstock756934960.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2019/09/alarcatverescsalashamisitobohocshutterstock756934960.jpg","width":"5184","height":"3456"},{"@type":"WebPage","@id":"https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/#webpage","url":"https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/","inLanguage":"hu","name":"Honnan tudhatjuk, hogy kiberb\u0171n\u00f6z\u0151vel van dolgunk? | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/#primaryimage"},"datePublished":"2020-05-04T10:30:18+00:00","dateModified":"2020-05-04T10:34:03+00:00","description":"Fontos: az online t\u00e1mad\u00e1st, csal\u00e1st a Nemzetbiztons\u00e1gi Szakszolg\u00e1lat weboldal\u00e1n kell bejelenteni."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945050' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176988' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149895' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864713' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1587041933' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457257'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=2677662' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fdigitalia%2Fhonnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fdigitalia%2Fhonnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2677662 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            15°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Flórián</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/235555" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/320x457/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/360x514/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/480x530/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/768x590/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/980x544/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1399x571/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1470x600/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1470x600/ZbRxaqroPvGTTYtRWzMLAk5PVF9WRVJZX1NFQ4dbZJoTu6jSBJhSHf5UCUAFM9t3JDRmfZPQmfmeVGBF/alarcatverescsalashamisitobohocshutterstock756934960.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Megtévesztő technikák            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 05. 04. 12:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/"
                       data-share-title="Honnan tudhatjuk, hogy kiberbűnözővel van dolgunk?" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Honnan tudhatjuk, hogy kiberbűnözővel van dolgunk?        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2677662" class="post-2677662 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-fbi enews_article_tags-it-biztonsag enews_article_tags-kiberfenyetes enews_article_tags-magyar-nemzet enews_article_tags-nemzetbiztonsagi-szakszolgalat enews_article_tags-nemzeti-kibervedelmi-intezet enews_article_columns-digitalia mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Fontos: az online támadást, csalást a Nemzetbiztonsági Szakszolgálat weboldalán kell bejelenteni.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Az amerikai Szövetségi Nyomozóiroda felderítése szerint folyamatosan támadják világszerte a kiberbűnözők az otthon dolgozók vagy tanulók számítógépeit. A magyar polgári titkosszolgálat Nemzeti Kibervédelmi Intézete már hetek óta ugyanerre figyelmeztet. A bűnözők eddig zömmel az adathalászatot gyakorolták, újabban veszélyesebb vizekre eveztek.</p>
<p>A koronavírus-járvány miatt megnőtt a jelentősége az otthoni munkavégzésnek, illetve a távoktatásnak, ezáltal a számítógépek magánhasználatának, figyelmeztet az amerikai Szövetségi Nyomozóiroda (FBI), ráirányítva a figyelmet, hogy a home office egyben a kiberbűnözők kedvét is meghozta. A Covid-19-járvánnyal ugyanis</p>
<blockquote><p>látványosan megnőttek a számítógépek elleni kibertámadások is.</p></blockquote>
<p>Ezek eleinte kimerültek adathalászatban, főleg banki adatok megszerzése érdekében, ám napjainkra már megszaporodtak a zsarolólevelek is – írja a <a href="https://magyarnemzet.hu/belfold/attertek-a-zsarolasra-a-kiberbunozok-8053199/" target="_blank" rel="noopener noreferrer">Magyar Nemzet</a>.</p>
<p>A Nemzetbiztonsági Szakszolgálat Nemzeti Kibervédelmi Intézete (NBSZ NKI) már hetek óta figyelmeztet a támadásokra és az otthon dolgozás rejtett veszélyeire. A titkosszolgálat szakemberei úgy tapasztalják, a kiberbűnözők az új koronavírus miatt kialakult helyzetet különféle módszerekkel próbálják kihasználni. Olyan, az emberek fokozott érdeklődésére épített megtévesztő technikákat alkalmaznak, amelyek a közeljövőben is megfelelő alapot jelenthetnek nekik a pandémiát felhasználó támadá­saik során.</p>
<p>A Nemzetbiztonsági Szakszolgálat – nemzetközi partnereivel együttműködve – folyamatosan figyelemmel kíséri a globális kibertérben zajló, új koronavírussal összefüggő online támadásokat és fenyegetési trendeket. A megelőző intézkedések ebben az időszakban is kiemelt fontosságúak.</p>
<h3>Áttértek a zsarolásra a kiberbűnözők</h3>
<p>A távmunka jelen helyzetben sok munkáltatónak biztosíthat megoldást az üzletfolytonosság fenntartására, azonban a kiberbiztonsági szempontokról, a biztonságtudatos magatartásról az ilyen munkavégzés során sem szabad megfeledkezni, fogalmaznak a magyar szakemberek. A szervezet távoli munkavégzésre történő átalakítása ugyanis sérülékennyé teheti a munkahelyi infrastruktúrát, ezért kiemelten fontos a megszokott IT-biztonsági alapelvek megtartása az otthonról végzett munka bevezetése után is.</p>
<p>Az NBSZ NKI weboldalán</p>
<blockquote><p>részletes ajánlásgyűjtemény érhető el azon szervezeteknek, amelyek a jelenlegi helyzetben azonnali megoldást akarnak találni a biztonságos home office-ra.</p></blockquote>
<p>Amennyiben a járvánnyal összefüggésben online támadást, csalást tapasztal valaki, kérik, haladéktalanul jelentse be az NBSZ NKI weboldalán elérhető úgynevezett <strong>incidensbejelentő űrlap</strong>on, vagy e-mail üzenetben a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0261716b7076426c696b2c656d742c6a77">[email&#160;protected]</a></strong> címen.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az FBI, valamint annak IC3 (Internet Crime Complaint Center) központja is folyamatosan figyelemmel kíséri a koronavírussal összefüggő kiberfenyegetettségek alakulását. A szervezet a napokban figyelmeztetést adott ki a home office kapcsán. Az amerikai nyomozók szerint az elmúlt hetekben jelentősen nőtt az otthoni munkavégzőket érő támadások, illetve az online zsarolások száma. A kiberbűnözők elektronikus leveleket küldenek arról, hogy a címzettől privát fotókat, videókat sikerült megszerez­niük, és ha nem fizet, akkor közzéteszik a felvételeket az interneten.</p>
<h3>Honnan lehet tudni, hogy kiberbűnözővel van dolgunk?</h3>
<p>Onnan, hogy ismeretlenektől érkeznek levelek, amelyek sokszor tele vannak nyelvtani hibákkal. Az e-mailekben felhasználónevek, jelszavak is szerepelhetnek, korábbi adatszivárgások után nyilvánosságra került adatbázisokból. Zsarolás, fenyegetés van a levelekben. A bűnözők általában 48 órát adnak a váltságdíj kifizetésére, és sürgetik azt. Többnyire bitcoinban vagy más kriptovalutában követelik az összeget.</p>
<p style="text-align: right;"><em>Borítóképünk illusztráció</em></p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.sonline.hu/egyperces/a-szennyviz-is-megmutathatja-hogy-terjed-a-virus-2677638/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>A szennyvíz is megmutathatja, hogy terjed a vírus</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/orszag-vilag/telefonos-elojegyzessel-indulhat-ujra-az-egeszsegugyi-ellatas-2677599/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Telefonos előjegyzéssel indulhat újra az egészségügyi ellátás</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/kultura/hazai-kultura/palyazat-indul-a-kulturalis-eletben-alkotok-szamara-2677581/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Pályázat indul a kulturális életben alkotók számára</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fbi" rel="tag">FBI</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/it-biztonsag" rel="tag">it-biztonság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kiberfenyetes" rel="tag">kiberfenyetés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-nemzet" rel="tag">Magyar nemzet</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemzetbiztonsagi-szakszolgalat" rel="tag">Nemzetbiztonsági Szakszolgálat</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemzeti-kibervedelmi-intezet" rel="tag">Nemzeti Kibervédelmi Intézet</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/111/aHR0cHM6Ly93d3cudmVvbC5odS9nYXpkYXNhZy9oZWx5aS1nYXpkYXNhZy9taS10b3J0ZW5pay1tb3N0LWF6LWFyYW5ueWFsLTM3Mzk2ODkv?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Miért most kell aranyba fektetni?" alt="Miért most kell aranyba fektetni?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/32_resized.jpg?avcount=1588588024">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Miért most kell aranyba fektetni?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/123/aHR0cHM6Ly9qdWljZS5yZWJsb2cuaHUvaW1tdW5lcm9zaXRvLXNtb290aGllLXJlY2VwdA%3D%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">juice.reblog.hu</div>
                                <div class="item-image">
                                    <img title="Immunerősítő smoothie recept" alt="Immunerősítő smoothie recept"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/36_resized.jpg?avcount=1588588024">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Immunerősítő smoothie recept</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/elleptek-a-szorfosok-a-balatont-4414454?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Ellepték a szörfösök a Balatont" alt="Ellepték a szörfösök a Balatont"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4414454_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ellepték a szörfösök a Balatont</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/132/aHR0cHM6Ly9yb2Fkc3Rlci5odS9pZ3ktbGVoZXQta2lob3puaS1sZWdqb2JiYXQtZWd5LWJ1ZGFwZXN0aS10ZXRvdGVyYm9sLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3JrcyZmYmNsaWQ9SXdBUjJGa0pMaUluYmZPUkpLTGIyd1R5dWE4UWVpd2EyeExHT2tfVHJyeVVvMmpBb0hHLTZtVTJ6djQ3RQ%3D%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">roadster.hu</div>
                                <div class="item-image">
                                    <img title="Így lehet kihozni a legjobbat egy tetőtérből" alt="Így lehet kihozni a legjobbat egy tetőtérből"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/39_resized.jpg?avcount=1588588024">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így lehet kihozni a legjobbat egy tetőtérből</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-hasznald-fel-a-diot-4415421?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="ÍGY HASZNÁLD FEL A DIÓT!" alt="ÍGY HASZNÁLD FEL A DIÓT!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8307_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">ÍGY HASZNÁLD FEL A DIÓT!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/a-legfinomabb-etelek-sutik-dioval-1033?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A LEGFINOMABB ÉTELEK, SÜTIK DIÓVAL - VÁLOGATÁS" alt="A LEGFINOMABB ÉTELEK, SÜTIK DIÓVAL - VÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8306_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A LEGFINOMABB ÉTELEK, SÜTIK DIÓVAL - VÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-04 11:33:26">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujabb-jaratok-indulnak-a-budapesti-repuloterrol-4415209?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb járatok indulnak a budapesti repülőtérről' class='title'>Újabb járatok indulnak a budapesti repülőtérről<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-05-04 09:59:26">49 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujpest-zsoter-donat-elismerte-a-vasas-erdeklodeset-4415590?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újpest: Zsótér Donát elismerte a Vasas érdeklődését ' class='title'>Újpest: Zsótér Donát elismerte a Vasas érdeklődését <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-05-04 12:11:22">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ebbol-meg-nagy-baj-lehet-megfenyegette-kinat-az-amerikai-kulugyminiszter-a-koronavirus-elterjedese-miatt-4415247?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ebből még nagy baj lehet - Megfenyegette Kínát az amerikai külügyminiszter a koronavírus elterjedése miatt' class='title'>Ebből még nagy baj lehet - Megfenyegette Kínát az amerikai külügyminiszter a koronavírus elterjedése miatt<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-05-04 10:31:00">17 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mentsen-eletet-mutatjuk-hol-tudja-megtenni-4415266?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mentsen életet! – Mutatjuk, hol tudja megtenni' class='title'>Mentsen életet! – Mutatjuk, hol tudja megtenni<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-05-04 10:40:20">8 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/maszkban-es-kesztyuben-alltak-neki-az-erettseginek-a-tatai-diakok-is-fotok-4415216?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Maszkban és kesztyűben álltak neki az érettséginek a tatai diákok is (fotók)' class='title'>Maszkban és kesztyűben álltak neki az érettséginek a tatai diákok is (fotók)<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-05-04 09:57:00">51 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nyugodtan-telt-a-hetvege-a-megye-utjain-4415219?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nyugodtan telt a hétvége a megye útjain' class='title'>Nyugodtan telt a hétvége a megye útjain<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-05-04 10:30:14">18 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-viharral-egyutt-a-jeg-sem-kimelte-patalom-kornyeket-2658594/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/LANG4444-2-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/ZFj6LaYNZP90HNDFXHxr105PVF9WRVJZX1NFQ8Zx0xCUCSfqZgxRPH__u5bVe44Qozq0cjMdaRIBN9qpXOa9J6crdzT__YLLqgVz15ggXud__M1bO2__nW6+NoyN9OI=/LANG4444-2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-viharral-egyutt-a-jeg-sem-kimelte-patalom-kornyeket-2658594/">A viharral együtt a jég sem kímélte Patalom környékét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-ujabb-fertozottel-nott-a-somogyi-betegek-szama-2660439/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/LANG9875-1-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/dN0JRiS+Qa5oYt1tPM__dZk5PVF9WRVJZX1NFQzwj9k3PL39Iko1pisbfbRW1539FmFuDLkVLiR0fYWEZUekV3kUe6FcKfG46Wr3A1c5FhYozb03drmAIO__8vFUU=/LANG9875-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-ujabb-fertozottel-nott-a-somogyi-betegek-szama-2660439/">Hírek röviden: újabb fertőzöttel nőtt a somogyi betegek száma</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/megloptak-a-siofoki-mentosoket-mig-beteget-lattak-el-2654175/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/02/mento.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/02/+otf/80x80/lA2gp31IfCCEEbXaYM4EeE5PVF9WRVJZX1NFQzdgmkBZsbHLIexeDBqkddBfWBo6QaXK7hcJkDQa9wpjNAI2oKK8iFAOqdkWLGtGGyVVzTTBw8t1SlBDyDXJS4M=/mento.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/megloptak-a-siofoki-mentosoket-mig-beteget-lattak-el-2654175/">Meglopták a siófoki mentősöket, míg beteget láttak el</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/ketmeteres-szurke-harcsat-fogott-a-kisgyalani-horgasztoban-2673969/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/05/9611503229847392149228623403094376090435584n.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/05/+otf/80x80/hbr0__ESHMno0__dzM__cWOZE5PVF9WRVJZX1NFQwQ2vCPaLXvTd__j3tx__+hdOYvd2VKRGUtnivKj__Z9IjwHGb9Lmhxm0V7Ub__CejQiScJsA0IaL__i2tuMmSkAYV3k=/9611503229847392149228623403094376090435584n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/ketmeteres-szurke-harcsat-fogott-a-kisgyalani-horgasztoban-2673969/">Kétméteres szürke harcsát fogott a kisgyaláni horgásztóban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ketten-utkoztek-kaposvaron-az-egyik-sofort-a-tuzoltok-emeltek-ki-2660406/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/952757595671779472679763160945636065411072n.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/kHD0ALHdviwCZOJ2T0U1zk5PVF9WRVJZX1NFQ+0RJpgi__zfDzJ25jMb__0JMUz1TzbbFzmaPIpnmOmQF6ZpRkSv4VP++cpS40+SanlHMqUz4PItjWZRwdBcRNrSc=/952757595671779472679763160945636065411072n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ketten-utkoztek-kaposvaron-az-egyik-sofort-a-tuzoltok-emeltek-ki-2660406/">Két kocsi ütközött Kaposváron, az egyik sofőrt a tűzoltók emelték ki</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/ez-a-tiz-nev-nem-hianyozhat-a-konyvespolcokrol-2316849/" class="title">Ez a tíz név nem hiányozhat a könyvespolcokról</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/hazhoz-jon-a-jo-bor-2658246/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/palackposta.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/7moTNR4gbqhBOXuu9EaoGU5PVF9WRVJZX1NFQ4EztFqQEJuobyzf3727mtOCb5eRH__Lge3FOVh__oqpZLu6F7ojOBGmykA5YJtieheS1YBGzAFNbj1gOceiIP2ZI=/palackposta.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/hazhoz-jon-a-jo-bor-2658246/">Házhoz jön a jó bor</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonakarattya/hireink/szelfizz-nalunk-kerik-ordog-noraek-150869/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szelfizz nálunk! – kérik Ördög Nóráék' class='title'>Szelfizz nálunk! – kérik Ördög Nóráék</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonalmadi-kaptalanfured-vorosbereny/hireink/fotozzuk-a-balatont-de-milyen-geppel-150745/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fotózzuk a Balatont! De milyen géppel?' class='title'>Fotózzuk a Balatont! De milyen géppel?</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/elleptek-a-szorfosok-a-balatont-150804/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ellepték a szörfösök a Balatont' class='title'>Ellepték a szörfösök a Balatont</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/muti-mit-jatszol-150828/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Muti, mit játszol?' class='title'>Muti, mit játszol?</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/eletstilus/hogyan-usszunk-meg-egy-vadgazolast-video-2677677/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1213888810-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/BK6I__RNldvY384c0Xj7M9E5PVF9WRVJZX1NFQ8DjfrYMMO737ZO5lVCwsOFIlhZEPO5xHA2qLKQZXoRV/shutterstock1213888810-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                áldozat                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/eletstilus/hogyan-usszunk-meg-egy-vadgazolast-video-2677677/">Hogyan ússzunk meg egy vadgázolást? (videó)</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nemzeti régiók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">17 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/orszag-vilag/gyorfi-pal-tisztelettel-de-hatarozottan-kerem-ird-ala-video-2677668/">Győrfi Pál: tisztelettel, de határozottan kérem, írd alá (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az Országos Mentőszolgálat szóvivője is aláírta a Székely Nemzeti Tanács kezdeményezését.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Ezen a napon minden más, hisz újra megérint minket a gyász. Szívünkből kiszakadt egy darab, hiányod pótolhatatlan.  Sírodhoz vezet utunk, feledni téged sohasem tudunk. Gyújtunk egy gyertyát és gondolunk rád, bárcsak itt lennél, bárcsak tudnád! A bánat, a fájdalom örökre megmarad, mindig velünk leszel, az idő akárhogy is halad.&quot; Soha el nem múló fájdalommal emlékezünk MADARÁSZ JENŐ volt fonyódi lakos halálának 2. évfordulójára Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy VÉGH JÓZSEFNÉ somogysárdi lakos, 86 éves korában csendesen elhunyt. Temetése május 5-én, kedden 13.30 órakor lesz a somogysárdi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZOBOTIN  LAJOSNÉ Halász Irén  volt Kisbárapáti lakos 82 éves korában elhunyt. Temetése május 7-én 11 órakor lesz a kaposvári Keleti temetőben. Gyászolja Bruncvig József és Márta</div>
                            <div class="swiper-slide">Elvitted a derűt, a fényt a meleget. Egy sugarat hagytál csak, emlékedet. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KELLER FERENCNÉ Tábori Margit kaposvári, volt rácegresi lakos életének 88. évében elhunyt. Temetése május 6-án, szerdán 15 órakor lesz a rácegresi temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak, utolsó útjára elkísérik. Kérnénk a részvétnyilvánítás mellőzését. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  MOGYORÓSI JÓZSEFNÉ  Teri néni volt barcsi lakos, lelke életének 100 évében 2020 április 28-án megtért teremtőjéhez. Drága halottunktól május 2-án délelőtt 11 órakor szűk családi körben veszünk búcsút a barcsi béke úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy FRANCSICS FERENC göllei lakos, 67 éves korában elhunyt. Temetése május 4-én, hétfőn 11 órakor lesz a göllei temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mikor elfáradtam, s lelkem roskadozva vittem, csendesen és váratlanul, átkarolt az Isten. Mély fájdalommal tudatjuk, hogy BAUMANN JÁNOS kaposfői lakos 90 éves korában örökre itt hagyott bennünket. Április 30-án, csütörtökön 10 órakor kísérjük utolsó útjára szűk családi körben, a Kaposfői katolikus temetőben. Gyászmisére egy későbbi időpontban kerül sor. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem fogjuk már elgyengült kezed, Nem simogatjuk őszülő fejed, Nem tekint ránk aggódó szemed, Megpihenni tért két dolgos kezed.&quot; Drága Férjem, szeretett édesapánk, nagyapánk Isten Veled!&quot; Fájó szívvel tudatjuk, hogy szeretett férjem, édesapánk, nagyapánk TAMÁS JÁNOS nyugalmazott főkönyvelő, porrogi lakos 91 éves korában elhunyt. Temetése szűk családi körben  május 2-án, szombaton 11 órakor lesz a porrogi temetőben. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy ZSALAKÓ ANIKÓ 47 éves korában váratlanul elhunyt. Temetése április 30-án, csütörtökön 14 órakor lesz a zimányi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Az édesanyák soha nem halnak meg,  Csak mikor elfárad a szívük, pihenni térnek.   Szomorúan értesítjük mindazokat, akik ismerték és szerették, hogy nejem, édesanyám, anyósom, nagymamánk, dédmamám, GELENCSÉR ISTVÁNNÉ Galambos Borbála, hosszan tartó, súlyos betegségben április 17-én elhunyt. Ezúttal mondunk hálás köszönetet a kaposvári kórház onkológiai osztályának, különösen dr Lukács Gábor adjunktus úrnak és Jakabfi Ildikónak, áldozatos munkájukért. Szerettünket április 24-én, saját kérésére, a Keleti temetőben szűk családi körben helyeztük örök nyugalomra. Szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BENCSIK VENDELNÉ Németh Anna bélavári lakos 88 éves korában elhunyt. Temetése április 30-án, csütörtökön 12.30 órai kezdettel lesz a bélavári temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Pihensz csendben, csillagok közt, hol nincs már fájdalom. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy IHAROSY LÁSZLÓ Kaposvár, Szombathely utcai lakos életének 83. évében csendesen elhunyt. Temetése április 30-án , csütörtökön 11 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászolják: lánya, unokája, és kedvenc dédunokája Dorián, minden barát rokon és a szomszédok.</div>
                            <div class="swiper-slide">Isten akaratában megnyugodva, mégis fájdalommal teli szívvel tudatjuk, hogy VÉGH JÁNOSNÉ Keszthelyi Mária batéi lakos, életének 85. évében csendesen elhunyt. Temetése, április 29-én, szerdán 14 órakor lesz a batéi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; Mély fájdalommal tudatjuk, hogy BARÁTH LÁSZLÓNÉ Veszprémi Katalin a Böhönyei Általános Iskola nyugalmazott igazgatója volt böhönyei lakos, 85 éves korában elhunyt. Temetése április 30-án 13 órakor, szűk családi körben lesz a böhönyei temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">,Az élet csendesen megy tovább, de az emléked elkísér egy életen át !&quot; Fájó szívvel emlékezünk GÁL ZOLTÁN somogyaszalói, majd kaposvári lakos halálának 5. évfordulóján. Szeretteid</div>
                            <div class="swiper-slide">Hirtelen mentél el, köszönni sem tudtál, örökre lecsuktad csillag szemed. Vigyázunk az álmodra Te csak aludjál! Kedves szerettünk Isten Veled! Szomorú szívvel tudatjuk, hogy  ZAKOMER JÓZSEF Öcsi  április 12-én 79 éves korában váratlanul elhunyt.  Búcsúznak tőle testvérei:  Rozália és Marika, sógora Jóska, unokaöccse Zsolt és fia Máté, keresztlánya Marika és családja: Imi, Bálint, Annabella. Perák László és felesége Márti és családjuk.</div>
                            <div class="swiper-slide">&quot;Pihensz, ahol már nem fáj semmi, Tiéd a csend, a nyugalom, Miénk az örök fájdalom.&quot; Fájó szívvel emlékezünk  LUKÁCS JÓZSEF  halálának 3. évfordulóján.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk HORVÁTH JÓZSEFNÉ Proics Mária halálának 1. évfordulóján. Gyászoló férje</div>
                            <div class="swiper-slide">&quot;Küzdöttél de már nem lehet, átölel a csend és a szeretet.&quot; Mély fájdalommal tudatjuk, hogy PINTÉR TIBOR csömendi lakos életének 76. évében elhunyt. Temetése április 24-én, pénteken 14 órakor lesz a csömendi temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MRÁV ISTVÁN gamási lakos 88 éves korában elhunyt. Temetése április 23-án, 16 órakor lesz a gamási temetőben. Szerető családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/alarcatverescsalashamisitobohocshutterstock756934960.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/163x163/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/78x78/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/75x75/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/62x62/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/80x80/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1354x1354/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/654x654/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/420x420/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/304x304/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/886x886/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1004x1004/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/777x777/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1320x1320/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/637x637/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/409x409/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/296x296/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/863x863/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/978x978/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/752x752/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/466x466/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/295x295/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/210x210/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/635x635/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/722x722/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/556x556/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/934x934/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/329x329/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/314x314/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/274x274/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/74x74/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/71x71/jYQB44ECoWEr3w22+IcKM05PVF9WRVJZX1NFQ4dbYYVS9KCgH70eU6dMCkBHItNsNWFmPoGXhuyBe0B9HYtPwdqZkjwggxmeSiX9WDw609WFVFjsOqKwN13CDE4=/alarcatverescsalashamisitobohocshutterstock756934960.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Megtévesztő technikák</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">18 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662/">Honnan tudhatjuk, hogy kiberbűnözővel van dolgunk?</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/a-szennyviz-is-megmutathatja-hogy-terjed-a-virus-2677638/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock705458092-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/iwm__wjyifGmOGz5+EHideE5PVF9WRVJZX1NFQ__njY50YY2ao373fIkW3IK5VS48XkG__6D2eHWjEpxsympC5vkhqfBdc2vkFnuWYXQTGwWQ7KHeCwzuDcNcIpA1U=/shutterstock705458092-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jelzés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/a-szennyviz-is-megmutathatja-hogy-terjed-a-virus-2677638/">A szennyvíz is megmutathatja, hogy terjed a vírus</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/ezek-voltak-a-kozepszintu-magyar-erettsegi-feladatok-2677524/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DSZZS20200504006-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/mEhO6108qzCfY__nIrg__uak5PVF9WRVJZX1NFQx2f4nd5r01drCoT0Np3ImS32Rz5VQg6lijQ1t9nFDVvwo0xfbdgDv4oCBAm4rVX5TfNYrsEllh18G0fKWPQVjU=/DSZZS20200504006-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">érettségi</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/ezek-voltak-a-kozepszintu-magyar-erettsegi-feladatok-2677524/">Ezek voltak a középszintű magyar érettségi feladatok</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/a-bollywoodi-filmiparra-is-arnyekot-vetett-a-jarvany-2677503/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock650558533-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/v7gHm7__e9MiI52Y__6g+8e05PVF9WRVJZX1NFQzp+hj3L8thvUqQ5Stp0vvY9bzx3d1+OonM7YTbt6afCY5m7hLt+LEgSh0cn0jW4fv0O4hqHTfdM7tN+mlUNFhY=/shutterstock650558533-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tízezrek megélhetése került veszélybe</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/a-bollywoodi-filmiparra-is-arnyekot-vetett-a-jarvany-2677503/">A bollywoodi filmiparra is árnyékot vetett a járvány</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/elhalasztjak-a-mount-everest-tisztitoakciot-a-jarvany-miatt-2677293/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock201677603-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/lgK8A3pR94bEzGRxAbqtQU5PVF9WRVJZX1NFQ5ckHcnlzAMdr3bH+zCpVWGsDzE5aZ5rKblt__8frz1y2UpPDX6P87WVyxxwW5vROOKUws1SbhFpMlCA+D5XCbKQ=/shutterstock201677603-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tonnaszám hever a szemét</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/elhalasztjak-a-mount-everest-tisztitoakciot-a-jarvany-miatt-2677293/">Elhalasztják a Mount Everest-tisztítóakciót a járvány miatt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/kovesse-nalunk-eloben-az-operativ-torzs-hetfoi-tajekoztatojat-4-2677263/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/op3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/NaPwfGhhhssNQAaM+E9HWU5PVF9WRVJZX1NFQ+NaTF32WilTl3Lm1onsypzApJp__amgt8gLQJylGXdcmXCGeM9D4u__DyxKMHNAe42Oc5Ekcobc1t+cyZ4T83PBM=/op3.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Így alakul a járványhelyzet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/kovesse-nalunk-eloben-az-operativ-torzs-hetfoi-tajekoztatojat-4-2677263/">Operatív Törzs: legyünk körültekintőek a most kezdődő időszakban is (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#fa8995949693949fba8995949693949fd4928f">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#2b4f424c425f4a474258474a5b6b464e4f424a5c4459405805435e"><span class="__cf_email__" data-cfemail="94f0fdf3fde0f5f8fde7f8f5e4d4f9f1f0fdf5e3fbe6ffe7bafce1">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="60aea423ed">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656710'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585837097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f5b39e8dc2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"697e613041","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2677662","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/digitalia\/honnan-tudhatjuk-hogy-kiberbunozovel-van-dolgunk-2677662\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2677662","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>