<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szétszedték az új iPhone-t: mi van benne, mennyiért? | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A közhiedelemmel ellentétben nem Kínában gyártják az Apple mobil alkatrészeinek többségét. De nem is Amerikában."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-4482313/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szétszedték az új iPhone-t: mi van benne, mennyiért? | SONLINE" />
<meta property="og:description" content="A közhiedelemmel ellentétben nem Kínában gyártják az Apple mobil alkatrészeinek többségét." />
<meta property="og:url" content="https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1200x630/eVJbnxP62Ff+ldE05ZiNFE5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLai2trUaQtUV45AU1k3WzQdfFYgTLuzse45GUp0JpwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1200x630/eVJbnxP62Ff+ldE05ZiNFE5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLai2trUaQtUV45AU1k3WzQdfFYgTLuzse45GUp0JpwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg" />
<meta property="og:image:width" content="6016" />
<meta property="og:image:height" content="4016" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A közhiedelemmel ellentétben nem Kínában gyártják az Apple mobil alkatrészeinek többségét. De nem is Amerikában." />
<meta name="twitter:title" content="Szétszedték az új iPhone-t: mi van benne, mennyiért? | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2019/09/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg","width":6016,"height":4016},{"@type":"WebPage","@id":"https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/#webpage","url":"https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/","inLanguage":"hu","name":"Sz\u00e9tszedt\u00e9k az \u00faj iPhone-t: mi van benne, mennyi\u00e9rt? | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/#primaryimage"},"datePublished":"2020-12-02T14:17:56+00:00","dateModified":"2020-12-02T14:18:05+00:00","description":"A k\u00f6zhiedelemmel ellent\u00e9tben nem K\u00edn\u00e1ban gy\u00e1rtj\u00e1k az Apple mobil alkatr\u00e9szeinek t\u00f6bbs\u00e9g\u00e9t. De nem is Amerik\u00e1ban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1605270567' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521965' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014550'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=3731080' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fdigitalia%2Fszetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fdigitalia%2Fszetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3731080 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Kiesett a kupából a Vasas és a Diósgyőr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            2°
        </div>
        <div class="header-current-weather-min-temperature">
            -4°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/29.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Melinda</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">2.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243295" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/320x457/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/360x514/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/480x530/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/768x590/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/980x544/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1399x571/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1470x600/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1470x600/x__qJSq0fgXBT4X7vxfvKU05PVF9WRVJZX1NFQ8pHw+R4QH0U__zJF__O__xc1KYmX18EKo1GU1+GF578kzo/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Meglepődtünk            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 12. 02. 15:17                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/"
                       data-share-title="Szétszedték az új iPhone-t: mi van benne, mennyiért?" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Szétszedték az új iPhone-t: mi van benne, mennyiért?        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3731080" class="post-3731080 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-del-koreai-dominancia enews_article_tags-eloallitasi-arak enews_article_tags-formalhaut-techno-solutions enews_article_tags-iphone-12-pro enews_article_tags-nikkei-asia enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A közhiedelemmel ellentétben nem Kínában gyártják az Apple mobil alkatrészeinek többségét. De nem is Amerikában.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A Nikkei Asia és a Formalhaut Techno Solutions szétszedte a legfrissebb iPhone 12 Pro-t. Ami az árát illeti: kiderült, hogy az Amerikában 999 dollárért (nálunk jóval drágábban) kapható csúcskategóriás kütyü összesen 406 dollárba kerül.</p>
<p><iframe title="iPhone 12 Pro Teardown" width="1080" height="608" src="https://www.youtube.com/embed/V3SpcDdeiCI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Darabokra kapva (a videó az iFixit munkája) kiszámították, hogy gyártásában egyre fontosabbak a dél-koreai beszállítók:</p>
<blockquote><p>az új iPhone 12 Pro-ban a dél-koreai alkatrészek az összérték 26,8% -át teszik ki. Ez arányaiban jelentősen meghaladja a tavalyi iPhone-ét.</p></blockquote>
<p>Ami jóval több, mint amit az Egyesült Államokban előállított egységek értéke. A Formalhaut Techno Solutions ábrája:</p>
<p><img class="alignnone wp-image-3731077 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/259w/6917999forrasFormalhautTechnoSolutions.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/299w/6917999forrasFormalhautTechnoSolutions.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314w/6917999forrasFormalhautTechnoSolutions.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/707w/6917999forrasFormalhautTechnoSolutions.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/491w/6917999forrasFormalhautTechnoSolutions.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/533w/6917999forrasFormalhautTechnoSolutions.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/922w/6917999forrasFormalhautTechnoSolutions.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /></p>
<p>Az új iPhone 12 Pro előállítási költségeiben a koreai „többség” (26,8%) azért jön ki, mert az Apple híres „retina” kijelzőjét két konkurens cég, a Samsung és az LG szállítja.</p>
<blockquote><p>Az amerikai gyártású alkatrészek aránya hajszálra megegyezik az európaival (21,9-21,9%).</p></blockquote>
<p>A Samsung akkor vált igazán fontossá az Apple-nek, amikor Cupertino lecserélte az LCD kijelzőket OLED-ekre. Az Apple az olcsóbb iPhone-okhoz továbbra is LCD-t használ, amiket a Japan Display és más japán gyártók készítettek. A Samsung egyébként még memóriachipeket is biztosít az iPhone 12-höz.</p>
<p>A képernyőkön kívül még továbbra is jelentős a csúcstechnológiával dolgozó japán vállalatok hozzájárulása. A Sony a legfontosabb szállítója az iPhone 12 Pro három kameraobjektívjében használt CMOS képérzékelőknek, beleértve a nagylátószögű és a teleobjektíveket is.</p>
<p>Kína a kereskedelmi háború miatt 4,6 százalékot tudhat magáénak a tortából, bár az összeszerelést továbbra is itt végzik.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az 5G miatt sok új alkatrészt kellett a motorháztető alá zsúfolni, ráadásul az előző, 11-es modellhez képest 32 grammal csökkent a súlya, 162 grammra. Jóval kisebb lett a rezgőmotor és az akkumulátor is. Utóbbit az Amperex Technology szállítja, amely a japán TDK hongkongi székhelyű leányvállalata.</p>
<p style="text-align: right;"><em>Borítóképünk illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/sos-vendegvaro-finomsagok-karacsonyra-es-szilveszterre-616/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=4-sos"
           style="background-image: url('http://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/4-sos.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/sos-vendegvaro-finomsagok-karacsonyra-es-szilveszterre-616/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=4-sos">Pogácsától a sós rúdig! A legfinomabb sós vendégvárók az ünnepekre</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/del-koreai-dominancia" rel="tag">dél-koreai dominancia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/eloallitasi-arak" rel="tag">előállítási árak</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/formalhaut-techno-solutions" rel="tag">Formalhaut Techno Solutions</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/iphone-12-pro" rel="tag">iPhone 12 Pro</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nikkei-asia" rel="tag">Nikkei Asia</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/271-273-281/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/828/aHR0cHM6Ly9ib29uLmh1L3ByL2l6b21sYXotem9rbmlnb21ib2N0b2wtZXMtZ29tYmFzemVkZXN0b2wta3JlYXRpdmFuLW1vem9nbmFrLWEtbWFneWFyb2stNDc0NjA1NS8%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">boon.hu</div>
                                <div class="item-image">
                                    <img title="Izomláz zoknigombóctól és gombaszedéstől – kreatívan mozognak a magyarok " alt="Izomláz zoknigombóctól és gombaszedéstől – kreatívan mozognak a magyarok "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/271_resized.jpg?avcount=1606919224">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Izomláz zoknigombóctól és gombaszedéstől – kreatívan mozognak a magyarok </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kranitz-krisztian-baratnoje-a-kispesti-onkormanyzattol-berel-lakast-5065168?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kránitz Krisztián barátnője a kispesti önkormányzattól bérel lakást" alt="Kránitz Krisztián barátnője a kispesti önkormányzattól bérel lakást"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5065168_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kránitz Krisztián barátnője a kispesti önkormányzattól bérel lakást</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/habkonnyu-rizsfelfujt.recept?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="HABKÖNNYŰ RIZSFELFÚJT" alt="HABKÖNNYŰ RIZSFELFÚJT"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9811_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HABKÖNNYŰ RIZSFELFÚJT</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiss-endi-hooligans-szeretnem-ha-benone-a-fejem-lagya-interju-5061624?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Kiss Endi – Hooligans: “Szeretném, ha benőne a fejem lágya” – interjú" alt="Kiss Endi – Hooligans: “Szeretném, ha benőne a fejem lágya” – interjú"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5061624_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiss Endi – Hooligans: “Szeretném, ha benőne a fejem lágya” – interjú</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/834/aHR0cHM6Ly9wbGF5ZXIuaHUvem9sZC1qb3ZvL2lseWVuLWxlc3otYS1mb2xkLTI1MC1taWxsaW8tZXYtbXVsdmEvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Élőben úgyse fogod látni: nézd meg animáción, milyen lesz a Föld 250 millió év múlva!" alt="Élőben úgyse fogod látni: nézd meg animáción, milyen lesz a Föld 250 millió év múlva!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/273_resized.jpg?avcount=1606919224">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Élőben úgyse fogod látni: nézd meg animáción, milyen lesz a Föld 250 millió év múlva!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/858/aHR0cHM6Ly9zem9uLmh1L3ByLzEwMC1ldmUtc3p1bGV0ZXR0LWEtbGVnZW5kYXMtZmVsdGFsYWxvLTQ1MzA0OTAv?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szon.hu</div>
                                <div class="item-image">
                                    <img title="100 éve született a híres feltaláló - könyv készült az életéről (x)" alt="100 éve született a híres feltaláló - könyv készült az életéről (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/281_resized.jpg?avcount=1606919224">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">100 éve született a híres feltaláló - könyv készült az életéről (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/lilahagymalekvar.recept?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="LILAHAGYMALEKVÁR" alt="LILAHAGYMALEKVÁR"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9810_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">LILAHAGYMALEKVÁR</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/makos-guba-iii.recept?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="MÁKOS GUBA" alt="MÁKOS GUBA"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9809_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">MÁKOS GUBA</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268056" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/uj-emlekermek-jelennek-meg-a-125-eves-magyar-olimpiai-bizottsag-tiszteletere-5067079?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Új emlékérmék jelennek meg a 125 éves Magyar Olimpiai Bizottság tiszteletére' class='title'>Új emlékérmék jelennek meg a 125 éves Magyar Olimpiai Bizottság tiszteletére<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-12-02 14:40:29">5 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fft-capellotol-tanultam-meg-mit-tegyek-hogy-tiszteljenek-olaszorszagban-zlatan-5067106?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='FFT: „Capellótól tanultam meg, mit tegyek, hogy tiszteljenek Olaszországban” – Zlatan' class='title'>FFT: „Capellótól tanultam meg, mit tegyek, hogy tiszteljenek Olaszországban” – Zlatan<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-02 14:55:59">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-fopolgarmester-kozolte-hogy-offshore-hatteru-ceggel-nem-kot-szerzodest-budapest-5067066?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A főpolgármester közölte, hogy Offshore hátterű céggel nem köt szerződést Budapest' class='title'>A főpolgármester közölte, hogy Offshore hátterű céggel nem köt szerződést Budapest<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-12-02 14:44:23">pár perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-veszprem-megyei-kistelepuleseken-is-odafigyelnek-az-idosekre-5066844?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Veszprém megyei kistelepüléseken is odafigyelnek az idősekre' class='title'>A Veszprém megyei kistelepüléseken is odafigyelnek az idősekre<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-12-02 14:00:50">45 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/9-eve-alakult-a-legvaganyabb-heves-megyei-csajtrio-5066766?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='9 éve alakult a legvagányabb Heves megyei csajtrió' class='title'>9 éve alakult a legvagányabb Heves megyei csajtrió<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-12-02 13:16:46">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/folytatodik-a-teszteles-orvostanhallgatok-segitettek-a-csabai-iskolaban-5067204?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Folytatódik a tesztelés: orvostanhallgatók segítettek a csabai iskolában' class='title'>Folytatódik a tesztelés: orvostanhallgatók segítettek a csabai iskolában<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-12-02 15:31:35">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ismet-ringbe-lephet-ujabb-neves-kihivoja-akadt-mike-tysonnak-5067017?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét ringbe léphet, újabb neves kihívója akadt Mike Tysonnak' class='title'>Ismét ringbe léphet, újabb neves kihívója akadt Mike Tysonnak<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-12-02 14:29:31">16 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok"
           style="background-image: url('http://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/8-habcsok.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok">A tökéletes habcsókot keresed? Íme a legjobb recept!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-kocsijaert-zsaroltak-a-meggyilkolasaval-fenyegettek-3715204/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6314606zsarolo2.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/RXVeWq+2JvpD99duAUEJIk5PVF9WRVJZX1NFQ0Wl71+Hq__nB4iXwiTmRkF__h9Nn98l0apEces0F__N04rVvCQcbkCWqzAMKUVFUA6QBtCheAl+mN7vx6nMUXahiM=/6314606zsarolo2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-kocsijaert-zsaroltak-a-meggyilkolasaval-fenyegettek-3715204/">A kocsijáért zsarolták, a meggyilkolásával fenyegették</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hatvan-nap-egy-hatvanot-alattiert-nem-lesz-mindennapi-kenyer-3722179/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6573717shutterstock749002468-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/nGI3tIaPUYFwMkcx5dWKXE5PVF9WRVJZX1NFQxwyykZG41zjzjABQJCCgpFDuHzHFbcw4UmVgLnlKyuNJLJqP4TDUUBGqBCjplkPCkTGjMI8__AK9ifUBx3y+w+M=/6573717shutterstock749002468-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hatvan-nap-egy-hatvanot-alattiert-nem-lesz-mindennapi-kenyer-3722179/">Hatvan nap egy hatvanöt alattiért: nem lesz mindennapi kenyér</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-kaposvaron-3723073/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6655886LANG5346resize.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/0__s__t40zZ3MFb1__N5xZWjE5PVF9WRVJZX1NFQ1E6piw7cNh42moiMlqciT5M0s7wfdziWe3fWt8XDYbP5NzaC7OSx5pv5cH3XuxouJgg4xcfpmVRgXUsPEHlAiU=/6655886LANG5346resize.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-kaposvaron-3723073/">Két autó ütközött Kaposváron</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-ismet-jelentosen-nott-a-fertozottek-szama-somogyban-3716680/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6380733MUZ0399-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/yp1RxtFsbF3HATdIJw8lJ05PVF9WRVJZX1NFQ3WbFic1R9FG0jjdQKCeD41yV54TrbXatwk9t6M2i+gYUiXcvcwJy__RlzftBBKcs__kNG+nDH+dSNH3IXsY074__s=/6380733MUZ0399-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-ismet-jelentosen-nott-a-fertozottek-szama-somogyban-3716680/">Hírek röviden: Ismét jelentősen nőtt a fertőzöttek száma Somogyban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/3713725-3713725/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6291984LANG3744-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/o1nPwhIGY3GglzVcqGmCPE5PVF9WRVJZX1NFQzA32pQkiUepjGAYECnfFrnBfwUqKaERgVnoe3TaWsUEov5VOydmn1dZS95ykTkSerC+zv__IkmrJnb9JbfSKkeU=/6291984LANG3744-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/3713725-3713725/">Ha párás a szemüveg, akkor is muszáj a maszk</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/tegye-probara-szerencsejet-a-kaposvari-lottozoban-3714349/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6297646lottAlzAlfeliratlogAlnASlkAzlfekvL311-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/DdJMEbBTAzPSftuJM0SXz05PVF9WRVJZX1NFQw4VpU8TiLz+fZQUk4BJDq2qEfaVhG50OjDm8j09DotlCgc5nLN5k3gLU8uPGKJH3YS2Ex0NmdQ62qyEZcgsa5c=/6297646lottAlzAlfeliratlogAlnASlkAzlfekvL311-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/11/+otf/210x210/DdJMEbBTAzPSftuJM0SXz05PVF9WRVJZX1NFQw4VpU8TiLz+fZQUk4BJDq2qEfaVhG50OjDm8j09DotlCgc5nLN5k3gLU8uPGKJH3YS2Ex0NmdQ62qyEZcgsa5c=/6297646lottAlzAlfeliratlogAlnASlkAzlfekvL311-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/tegye-probara-szerencsejet-a-kaposvari-lottozoban-3714349/" class="title">Tegye próbára szerencséjét a kaposvári lottózóban!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/lehetseges-a-jatszva-tanulas-3718498/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6415870image6.jpeg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/ooubbzj9I+IpcvltOC2Ygk5PVF9WRVJZX1NFQ6ucCc2OAoect6sy9xj16U78OJRP0eTKYbuHZ6E2W9J6q9qlTObq__CvyeDyHIuUxuM33yTYucrAV__rWaaYlkXtk=/6415870image6.jpeg 80w,https://www.sonline.hu/wp-content/uploads/2020/11/+otf/210x210/ooubbzj9I+IpcvltOC2Ygk5PVF9WRVJZX1NFQ6ucCc2OAoect6sy9xj16U78OJRP0eTKYbuHZ6E2W9J6q9qlTObq__CvyeDyHIuUxuM33yTYucrAV__rWaaYlkXtk=/6415870image6.jpeg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/lehetseges-a-jatszva-tanulas-3718498/" class="title">Lehetséges a játszva tanulás</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/vasarolj-kivalo-minosegu-elelmiszert-3702247/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5789719IMG6337-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/5cU26ydaWxHzz+piWhHqu05PVF9WRVJZX1NFQ8__9J84FLThrfnMdZOK9sCcAlRwv0uKdcYj74cgqVTlA/5789719IMG6337-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/5cU26ydaWxHzz+piWhHqu05PVF9WRVJZX1NFQ8__9J84FLThrfnMdZOK9sCcAlRwv0uKdcYj74cgqVTlA/5789719IMG6337-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/5cU26ydaWxHzz+piWhHqu05PVF9WRVJZX1NFQ8__9J84FLThrfnMdZOK9sCcAlRwv0uKdcYj74cgqVTlA/5789719IMG6337-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/5cU26ydaWxHzz+piWhHqu05PVF9WRVJZX1NFQ8__9J84FLThrfnMdZOK9sCcAlRwv0uKdcYj74cgqVTlA/5789719IMG6337-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/5cU26ydaWxHzz+piWhHqu05PVF9WRVJZX1NFQ8__9J84FLThrfnMdZOK9sCcAlRwv0uKdcYj74cgqVTlA/5789719IMG6337-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/5cU26ydaWxHzz+piWhHqu05PVF9WRVJZX1NFQ8__9J84FLThrfnMdZOK9sCcAlRwv0uKdcYj74cgqVTlA/5789719IMG6337-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/5cU26ydaWxHzz+piWhHqu05PVF9WRVJZX1NFQ8__9J84FLThrfnMdZOK9sCcAlRwv0uKdcYj74cgqVTlA/5789719IMG6337-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/vasarolj-kivalo-minosegu-elelmiszert-3702247/">Vásárolj Kiváló Minőségű Élelmiszert!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/karacsonyi-magazin-2020-3728449/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/12/6828368karacsonyimagazin.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/12/+otf/80x80/HHrqN75Sg5eHL8VCXumuqU5PVF9WRVJZX1NFQ5C7oNPDxYT7v9sSfYf9xnTGM7FeToQgnFjv8F0maKGfLEDXr51DM8EXdYOPSGYbU__1BjaqkFh29USWllsOSU80=/6828368karacsonyimagazin.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/12/+otf/210x210/HHrqN75Sg5eHL8VCXumuqU5PVF9WRVJZX1NFQ5C7oNPDxYT7v9sSfYf9xnTGM7FeToQgnFjv8F0maKGfLEDXr51DM8EXdYOPSGYbU__1BjaqkFh29USWllsOSU80=/6828368karacsonyimagazin.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/karacsonyi-magazin-2020-3728449/" class="title">Karácsonyi magazin 2020.</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/tortenetek-amik-osszekotnek-minket-3712273/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/6217013Konyvterkepprcikk1-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/vvVk3kBQCTkOaRNaEIWZIU5PVF9WRVJZX1NFQ6vdbH0ReZrOlcyyZLc3FvBhsjCY4PIQat5o+37i2aZj5+lH9QAUY8K2qBwpfGiTzklqlM7a__sajk1uKOybZV8Q=/6217013Konyvterkepprcikk1-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/11/+otf/210x210/vvVk3kBQCTkOaRNaEIWZIU5PVF9WRVJZX1NFQ6vdbH0ReZrOlcyyZLc3FvBhsjCY4PIQat5o+37i2aZj5+lH9QAUY8K2qBwpfGiTzklqlM7a__sajk1uKOybZV8Q=/6217013Konyvterkepprcikk1-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/tortenetek-amik-osszekotnek-minket-3712273/" class="title">Történetek, amik összekötnek minket</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/akar-tiz-evig-is-velunk-maradhatnak-az-eldobalt-csikkek-3712210/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5706834shutterstock1045399849-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/akar-tiz-evig-is-velunk-maradhatnak-az-eldobalt-csikkek-3712210/">Akár tíz évig is velünk maradhatnak az eldobált csikkek</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/nyakig-a-vizbe-merulve-tisztitjak-a-szakemberek-a-heviz-csatornat-175200/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyakig a vízbe merülve tisztítják a szakemberek a Hévíz-csatornát' class='title'>Nyakig a vízbe merülve tisztítják a szakemberek a Hévíz-csatornát</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/modositottak-a-horgaszokra-vonatkozo-specialis-szabalyokat-175345/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Módosították a horgászokra vonatkozó speciális szabályokat' class='title'>Módosították a horgászokra vonatkozó speciális szabályokat</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.12.03.</span><span class='second'>15.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/advent-hevizen-144015/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Advent Hévízen' class='title'>ELMARAD-Advent Hévízen</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.12.05.</span><span class='second'>08.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/v-mikulas-regatta-173233/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD! – V. Mikulás Regatta' class='title'>ELMARAD! – V. Mikulás Regatta</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.12.05.</span><span class='second'>10.00.</span><span class='third'>Balatonakali</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonakali/programok/3-templomos-adventi-geotura-dorgicsen-173363/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-3 templomos Adventi geotúra Dörgicsén' class='title'>ELMARAD-3 templomos Adventi geotúra Dörgicsén</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.12.05.</span><span class='second'>12.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/gasztropiknik-es-karacsonyi-vasar-balatonlellen-173228/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD! – GasztroPiknik és Karácsonyi Vásár Balatonlellén' class='title'>ELMARAD! – GasztroPiknik és Karácsonyi Vásár Balatonlellén</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/elstartolt-a-teli-szezonalis-elelmiszerlanc-ellenorzes-3731107/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/6919375DMOHA20190327024-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/hSOi8Tc__VAqMGgZZFEf50k5PVF9WRVJZX1NFQ+Kk553oUfzzPYXC1D__uTPH3dHXmKJPSfzWJnyrbYnb6/6919375DMOHA20190327024-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/hSOi8Tc__VAqMGgZZFEf50k5PVF9WRVJZX1NFQ+Kk553oUfzzPYXC1D__uTPH3dHXmKJPSfzWJnyrbYnb6/6919375DMOHA20190327024-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/hSOi8Tc__VAqMGgZZFEf50k5PVF9WRVJZX1NFQ+Kk553oUfzzPYXC1D__uTPH3dHXmKJPSfzWJnyrbYnb6/6919375DMOHA20190327024-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/hSOi8Tc__VAqMGgZZFEf50k5PVF9WRVJZX1NFQ+Kk553oUfzzPYXC1D__uTPH3dHXmKJPSfzWJnyrbYnb6/6919375DMOHA20190327024-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/hSOi8Tc__VAqMGgZZFEf50k5PVF9WRVJZX1NFQ+Kk553oUfzzPYXC1D__uTPH3dHXmKJPSfzWJnyrbYnb6/6919375DMOHA20190327024-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/hSOi8Tc__VAqMGgZZFEf50k5PVF9WRVJZX1NFQ+Kk553oUfzzPYXC1D__uTPH3dHXmKJPSfzWJnyrbYnb6/6919375DMOHA20190327024-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/hSOi8Tc__VAqMGgZZFEf50k5PVF9WRVJZX1NFQ+Kk553oUfzzPYXC1D__uTPH3dHXmKJPSfzWJnyrbYnb6/6919375DMOHA20190327024-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                ünnepi időszak                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/elstartolt-a-teli-szezonalis-elelmiszerlanc-ellenorzes-3731107/">Elstartolt a téli, szezonális élelmiszerlánc-ellenőrzés</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">össszetartás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">19 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/orszag-vilag/potapi-december-6-an-az-erdelyi-magyarsag-jovoje-a-tet-3731092/">Potápi: december 6-án az erdélyi magyarság jövője a tét</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Miniszterelnökség nemzetpolitikáért felelős államtitkára a parlamenti választáson való részvételre buzdítja az erdélyi magyarságot.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Ezúton tudatjuk mindazokkal, akik ismerték és szerették, hogy KIS NÁNDOR bőszénfai lakos 66 éves korában elhunyt. Temetése december 7-én, hétfőn 14 órakor lesz a kaposvári Nyugati temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Csak az idő múlik, Feledni nem lehet, Szívemben örök a fájdalom és a szeretet. Fájó szívvel emlékezek drága leányom  GABOSNÉ TÓTH JOLÁN halálának 6. évfordulójára. Bánatos édesanyád</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. SZARKA SÁNDORNÉ Nagy Anna Kaposvár, Adria utcai lakos életének 90. évében elhunyt. Temetése december 4-én, pénteken 14 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Elcsitul a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, akár a csillagok. Ami néked szent és nyugalom, Az nékünk örökös fájdalom. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GULYÁS ELEK göllei lakos, 92. életévében elhunyt. Temetése december 5-én, szombaton a 10 órai gyászmisét követően lesz a göllei temetőben.  Minden külön értesítés helyett.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Beteg voltam nem búcsúztam, most búcsúzom mindenkitől, aki ismert és szeretett. Mély fájdalommal és megrendüléssel tudatjuk, hogy SZIJÁRTÓ CSABA kaposvári lakos életének 65. évében hosszú betegség után elhunyt. Hamvasztás utáni búcsúztatása december 4-én, pénteken 15 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek,  Hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula) Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk és nagypapánk PETŐ IMRE nyugalmazott vadászpilóta november 22-én örökre itt hagyott bennünket. Utolsó útjára december 3-án, 15 órakor kísérjük a kaposvári Nyugati temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  Drága emléke szívünkben él. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. MAROS JÁNOSNÉ Kovács Erzsébet volt pamuki lakos, életének 81. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása december 3-án, csütörtökön a 14 órai gyászmisét követően a pamuki temetőben lesz. Kérjük a részvétnyilvánítás mellőzését, s ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy GÁSPÁR JENŐNÉ volt balatonújlaki lakos 90 éves korában elhunyt. Temetése december 1-én a 14 órakor kezdődő gyászmise után a balatonújlaki temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem foghatjuk már dolgos kezed, Nem simogathatjuk őszülő fejed, Nem tekint ránk aggódó szemed, Marad a csend, mindent köszönünk Neked!&quot; Mély fájdalommal tudatjuk, hogy PALKA SÁNDOR hencsei lakos életének 89. évében elhunyt. Hamvasztás utáni búcsúztatása december 3-án, 13 órakor lesz a hencsei temetőben. Gyászolják felesége, fia és unokái</div>
                            <div class="swiper-slide">&quot;Emléked örökké itt marad,  Amíg élünk, Te velünk maradsz.&quot; Fájó szívvel tudatjuk, hogy édesanyám, nagyanyánk  ANDOK ISTVÁNNÉ  Nagy Margit 92 éves korában,  megtért Teremtőjéhez. December 2-án, szerdán, 13.30 órakor kísérjük örök nyugvóhelyére a toponári temetőben.  Köszönjük,  hogy utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy POSZA SÁNDORNÉ Lergel Margit táskai lakos életének 87. évében elhunyt. Temetése november 28-án 13 órakor lesz a táskai temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.  Gyászoló családja</div>
                            <div class="swiper-slide">Gölle Község Önkormányzata mély megrendüléssel tudatja, hogy DR MISETA JÁNOS gyógyszerész Gölle Község díszpolgára 89 éves korában elhunyt. Emlékét kegyelettel megőrizzük. Gölle Község Önkormányzata</div>
                            <div class="swiper-slide">Ha emlegettek köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok mosolyogjatok, Mert én már Istennél vagyok. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NÁSZ PÁLNÉ jákói lakos életének 84. évében elhunyt. Temetése december 1-én, kedden a 14.30 órai misét követően 15 órakor lesz a jákói temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Úgy mentél el szótlan, csendben, meggyötört tested sírhalom. Elpihentél a csillagok közt, hol nincs már fájdalom. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ZSEBI JÁNOSNÉ Géza utcai lakos 98 éves korában elhunyt. Temetése november 30-án, hétfőn, 11 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Soha nem feledünk, mindig velünk maradsz, Halálod míg élünk, fájó emlék marad. Fájó szívvel emlékezünk KIRÁLY JÁNOSNÉ volt imremajori lakos halálának második évfordulóján. Szerető férje és családja</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett Elment tőlünk, mint a lenyugvó nap, De szívünkben él, és örökké ott marad.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk KANIZSAI LÁSZLÓNÉ  80 éves korában elhunyt. Temetése november 27-én, pénteken 15 órakor lesz a buzsáki temetőben. Előtte engesztelő szentmise 14 órakor a helyi templomban.  Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban velünk osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg, csak fáradt szívük pihenni tér. Mély fájdalommal tudatjuk, hogy VÖRÖS JÓZSEFNÉ Rákóczi Mária volt Kaposvár, Egyenesi úti lakos, életének 80. évében rövid szenvedés után elhunyt. Temetése szűk körben, december 2-án, szerdán 11 órakor lesz a kaposvári Nyugati temetőben. Részvétnyilvánítás mellőzését kérjük. Gyászoló szerettei</div>
                            <div class="swiper-slide">Elmentem Tőletek nem tudtam búcsúzni, Nem volt idő arra el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok: Nézzetek az égre!  Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanyám, nagymamám, anyósom SOMOGYI JÓZSEFNÉ Kiss Erzsébet volt zimányi lakos 85 éves korában rövid betegség után elhunyt. Temetése november 27-én, pénteken 11 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Elcsitul a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott. Számunkra te sosem leszel halott, örökké élni fogsz, mint a csillagok. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RADÁK JÓZSEF kaposmérői lakos életének 79. évében elhunyt. Temetése november 28-án, szombaton 13 órakor lesz a kaposmérői temetőben.  Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Elpihent a szív, mely értünk dobogott, számunkra élni fogsz, mint a csillagok.&quot; Fájó szívvel emlékezünk DRANKOVICS JÓZSEF Papi halálának 6. évfordulóján. Örökké szerető feleséged és családod</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/koronavirus-megsem-a-szaraz-kohoges-a-legjellemzobb-tunet-3729463/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/6861469shutterstock327874802.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/RSqTgnysuff3oCbSEDLb2U5PVF9WRVJZX1NFQ6D5ozSL5NpOc9PLcVtha3LT0__bC1HDP1__awPpISX7x0ZUMPMqAiTfM9TynVIMFz9phumVTA6qT+vWB8tb9s3WQ=/6861469shutterstock327874802.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/RSqTgnysuff3oCbSEDLb2U5PVF9WRVJZX1NFQ6D5ozSL5NpOc9PLcVtha3LT0__bC1HDP1__awPpISX7x0ZUMPMqAiTfM9TynVIMFz9phumVTA6qT+vWB8tb9s3WQ=/6861469shutterstock327874802.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/RSqTgnysuff3oCbSEDLb2U5PVF9WRVJZX1NFQ6D5ozSL5NpOc9PLcVtha3LT0__bC1HDP1__awPpISX7x0ZUMPMqAiTfM9TynVIMFz9phumVTA6qT+vWB8tb9s3WQ=/6861469shutterstock327874802.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/RSqTgnysuff3oCbSEDLb2U5PVF9WRVJZX1NFQ6D5ozSL5NpOc9PLcVtha3LT0__bC1HDP1__awPpISX7x0ZUMPMqAiTfM9TynVIMFz9phumVTA6qT+vWB8tb9s3WQ=/6861469shutterstock327874802.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/RSqTgnysuff3oCbSEDLb2U5PVF9WRVJZX1NFQ6D5ozSL5NpOc9PLcVtha3LT0__bC1HDP1__awPpISX7x0ZUMPMqAiTfM9TynVIMFz9phumVTA6qT+vWB8tb9s3WQ=/6861469shutterstock327874802.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/RSqTgnysuff3oCbSEDLb2U5PVF9WRVJZX1NFQ6D5ozSL5NpOc9PLcVtha3LT0__bC1HDP1__awPpISX7x0ZUMPMqAiTfM9TynVIMFz9phumVTA6qT+vWB8tb9s3WQ=/6861469shutterstock327874802.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/RSqTgnysuff3oCbSEDLb2U5PVF9WRVJZX1NFQ6D5ozSL5NpOc9PLcVtha3LT0__bC1HDP1__awPpISX7x0ZUMPMqAiTfM9TynVIMFz9phumVTA6qT+vWB8tb9s3WQ=/6861469shutterstock327874802.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Erre figyeljen!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/koronavirus-megsem-a-szaraz-kohoges-a-legjellemzobb-tunet-3729463/">Koronavírus: mégsem a száraz köhögés a legjellemzőbb tünet</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/80x80/0PhKYKj0FdtCsse193R__VU5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLaiXJlCv81Wl85AU1k3WzQdfFYgTLmzNu2vz4x25NwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/210x210/0PhKYKj0FdtCsse193R__VU5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLaiXJlCv81Wl85AU1k3WzQdfFYgTLmzNu2vz4x25NwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/314x314/0PhKYKj0FdtCsse193R__VU5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLaiXJlCv81Wl85AU1k3WzQdfFYgTLmzNu2vz4x25NwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/556x556/0PhKYKj0FdtCsse193R__VU5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLaiXJlCv81Wl85AU1k3WzQdfFYgTLmzNu2vz4x25NwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/752x752/0PhKYKj0FdtCsse193R__VU5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLaiXJlCv81Wl85AU1k3WzQdfFYgTLmzNu2vz4x25NwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1004x1004/0PhKYKj0FdtCsse193R__VU5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLaiXJlCv81Wl85AU1k3WzQdfFYgTLmzNu2vz4x25NwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1354x1354/0PhKYKj0FdtCsse193R__VU5PVF9WRVJZX1NFQ8pHxvs5D3Vm5BcJsrbpcFLaiXJlCv81Wl85AU1k3WzQdfFYgTLmzNu2vz4x25NwS5TmEviKfOEOmTlseVSglWk=/csodalkozikmeglepettelkepedthihetetlenshutterstock318060599.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Meglepődtünk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080/">Szétszedték az új iPhone-t: mi van benne, mennyiért?</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/haromezer-eves-aranygyongyot-talalt-egy-kisfiu-jeruzsalemben-3730972/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/6916332regeszizrael.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/dcwY1DAeol8lWXdPn__V+Ok5PVF9WRVJZX1NFQ+GZxCQL__uxg3iLc2hA3tUPJ7UUOSZKWJ9Tpd37VHx03UL5+rvMEizESIqh6EglHUpeiGnYtnyj1oC8KZgTwgjw=/6916332regeszizrael.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/dcwY1DAeol8lWXdPn__V+Ok5PVF9WRVJZX1NFQ+GZxCQL__uxg3iLc2hA3tUPJ7UUOSZKWJ9Tpd37VHx03UL5+rvMEizESIqh6EglHUpeiGnYtnyj1oC8KZgTwgjw=/6916332regeszizrael.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/dcwY1DAeol8lWXdPn__V+Ok5PVF9WRVJZX1NFQ+GZxCQL__uxg3iLc2hA3tUPJ7UUOSZKWJ9Tpd37VHx03UL5+rvMEizESIqh6EglHUpeiGnYtnyj1oC8KZgTwgjw=/6916332regeszizrael.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/dcwY1DAeol8lWXdPn__V+Ok5PVF9WRVJZX1NFQ+GZxCQL__uxg3iLc2hA3tUPJ7UUOSZKWJ9Tpd37VHx03UL5+rvMEizESIqh6EglHUpeiGnYtnyj1oC8KZgTwgjw=/6916332regeszizrael.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/dcwY1DAeol8lWXdPn__V+Ok5PVF9WRVJZX1NFQ+GZxCQL__uxg3iLc2hA3tUPJ7UUOSZKWJ9Tpd37VHx03UL5+rvMEizESIqh6EglHUpeiGnYtnyj1oC8KZgTwgjw=/6916332regeszizrael.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/dcwY1DAeol8lWXdPn__V+Ok5PVF9WRVJZX1NFQ+GZxCQL__uxg3iLc2hA3tUPJ7UUOSZKWJ9Tpd37VHx03UL5+rvMEizESIqh6EglHUpeiGnYtnyj1oC8KZgTwgjw=/6916332regeszizrael.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/dcwY1DAeol8lWXdPn__V+Ok5PVF9WRVJZX1NFQ+GZxCQL__uxg3iLc2hA3tUPJ7UUOSZKWJ9Tpd37VHx03UL5+rvMEizESIqh6EglHUpeiGnYtnyj1oC8KZgTwgjw=/6916332regeszizrael.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">érdekes lelet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/haromezer-eves-aranygyongyot-talalt-egy-kisfiu-jeruzsalemben-3730972/">Háromezer éves aranygyöngyöt talált egy kisfiú Jeruzsálemben</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-biztonsagunk-virtualisan-is-fontos-3730906/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/03/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/80x80/lYvwMwjdjlMj5GbwSpwsxk5PVF9WRVJZX1NFQ+43EmCvRw2Gj0qXve8728sbNDlLUa9I3P5JgQNGZyuUggyG9KBy6pGfkE6mmGg__tB5pfVDtDC54HEach7koUXE=/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/210x210/lYvwMwjdjlMj5GbwSpwsxk5PVF9WRVJZX1NFQ+43EmCvRw2Gj0qXve8728sbNDlLUa9I3P5JgQNGZyuUggyG9KBy6pGfkE6mmGg__tB5pfVDtDC54HEach7koUXE=/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/314x314/lYvwMwjdjlMj5GbwSpwsxk5PVF9WRVJZX1NFQ+43EmCvRw2Gj0qXve8728sbNDlLUa9I3P5JgQNGZyuUggyG9KBy6pGfkE6mmGg__tB5pfVDtDC54HEach7koUXE=/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/556x556/lYvwMwjdjlMj5GbwSpwsxk5PVF9WRVJZX1NFQ+43EmCvRw2Gj0qXve8728sbNDlLUa9I3P5JgQNGZyuUggyG9KBy6pGfkE6mmGg__tB5pfVDtDC54HEach7koUXE=/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/752x752/lYvwMwjdjlMj5GbwSpwsxk5PVF9WRVJZX1NFQ+43EmCvRw2Gj0qXve8728sbNDlLUa9I3P5JgQNGZyuUggyG9KBy6pGfkE6mmGg__tB5pfVDtDC54HEach7koUXE=/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/1004x1004/lYvwMwjdjlMj5GbwSpwsxk5PVF9WRVJZX1NFQ+43EmCvRw2Gj0qXve8728sbNDlLUa9I3P5JgQNGZyuUggyG9KBy6pGfkE6mmGg__tB5pfVDtDC54HEach7koUXE=/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/1354x1354/lYvwMwjdjlMj5GbwSpwsxk5PVF9WRVJZX1NFQ+43EmCvRw2Gj0qXve8728sbNDlLUa9I3P5JgQNGZyuUggyG9KBy6pGfkE6mmGg__tB5pfVDtDC54HEach7koUXE=/shutterstock1017688288gyuloletharagszamitogepfelhasznaloideges.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kibertipp</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-biztonsagunk-virtualisan-is-fontos-3730906/">A biztonságunk virtuálisan is fontos</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/nemzetkozi-sport/grosjean-elhagyhatta-a-korhazat-3730243/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/69030200008TM3VE-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/MEDM0gmclVs__SewIYHz4Zk5PVF9WRVJZX1NFQ3fE0dzyyMtyINL7RCzDldma9J02xrUmzhJk__RQUOSSat84ZYKWi1hSRirEPHsKDiDv7sQrWC4slfJXxKehNNVU=/69030200008TM3VE-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/MEDM0gmclVs__SewIYHz4Zk5PVF9WRVJZX1NFQ3fE0dzyyMtyINL7RCzDldma9J02xrUmzhJk__RQUOSSat84ZYKWi1hSRirEPHsKDiDv7sQrWC4slfJXxKehNNVU=/69030200008TM3VE-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/MEDM0gmclVs__SewIYHz4Zk5PVF9WRVJZX1NFQ3fE0dzyyMtyINL7RCzDldma9J02xrUmzhJk__RQUOSSat84ZYKWi1hSRirEPHsKDiDv7sQrWC4slfJXxKehNNVU=/69030200008TM3VE-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/MEDM0gmclVs__SewIYHz4Zk5PVF9WRVJZX1NFQ3fE0dzyyMtyINL7RCzDldma9J02xrUmzhJk__RQUOSSat84ZYKWi1hSRirEPHsKDiDv7sQrWC4slfJXxKehNNVU=/69030200008TM3VE-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/MEDM0gmclVs__SewIYHz4Zk5PVF9WRVJZX1NFQ3fE0dzyyMtyINL7RCzDldma9J02xrUmzhJk__RQUOSSat84ZYKWi1hSRirEPHsKDiDv7sQrWC4slfJXxKehNNVU=/69030200008TM3VE-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/MEDM0gmclVs__SewIYHz4Zk5PVF9WRVJZX1NFQ3fE0dzyyMtyINL7RCzDldma9J02xrUmzhJk__RQUOSSat84ZYKWi1hSRirEPHsKDiDv7sQrWC4slfJXxKehNNVU=/69030200008TM3VE-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/MEDM0gmclVs__SewIYHz4Zk5PVF9WRVJZX1NFQ3fE0dzyyMtyINL7RCzDldma9J02xrUmzhJk__RQUOSSat84ZYKWi1hSRirEPHsKDiDv7sQrWC4slfJXxKehNNVU=/69030200008TM3VE-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Forma-1</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/nemzetkozi-sport/grosjean-elhagyhatta-a-korhazat-3730243/">Grosjean elhagyhatta a kórházat</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/kegyetlen-sors-felesege-emlekere-gyujthatott-gyertyat-az-idos-bacsi-leegett-az-egesz-lakasa-3730075/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/6900200shutterstock726165592.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/HtD+2InmCppeo__FjAj3Efk5PVF9WRVJZX1NFQyqzXvxLD5cJwE0gTll064MJ0P7Bd1uiK9pz3jeVWEuQ4JVNkgBl13MfcZinMqzEFsaRub__CvcCL38o8sbHZVc8=/6900200shutterstock726165592.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/HtD+2InmCppeo__FjAj3Efk5PVF9WRVJZX1NFQyqzXvxLD5cJwE0gTll064MJ0P7Bd1uiK9pz3jeVWEuQ4JVNkgBl13MfcZinMqzEFsaRub__CvcCL38o8sbHZVc8=/6900200shutterstock726165592.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/HtD+2InmCppeo__FjAj3Efk5PVF9WRVJZX1NFQyqzXvxLD5cJwE0gTll064MJ0P7Bd1uiK9pz3jeVWEuQ4JVNkgBl13MfcZinMqzEFsaRub__CvcCL38o8sbHZVc8=/6900200shutterstock726165592.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/HtD+2InmCppeo__FjAj3Efk5PVF9WRVJZX1NFQyqzXvxLD5cJwE0gTll064MJ0P7Bd1uiK9pz3jeVWEuQ4JVNkgBl13MfcZinMqzEFsaRub__CvcCL38o8sbHZVc8=/6900200shutterstock726165592.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/HtD+2InmCppeo__FjAj3Efk5PVF9WRVJZX1NFQyqzXvxLD5cJwE0gTll064MJ0P7Bd1uiK9pz3jeVWEuQ4JVNkgBl13MfcZinMqzEFsaRub__CvcCL38o8sbHZVc8=/6900200shutterstock726165592.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/HtD+2InmCppeo__FjAj3Efk5PVF9WRVJZX1NFQyqzXvxLD5cJwE0gTll064MJ0P7Bd1uiK9pz3jeVWEuQ4JVNkgBl13MfcZinMqzEFsaRub__CvcCL38o8sbHZVc8=/6900200shutterstock726165592.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/HtD+2InmCppeo__FjAj3Efk5PVF9WRVJZX1NFQyqzXvxLD5cJwE0gTll064MJ0P7Bd1uiK9pz3jeVWEuQ4JVNkgBl13MfcZinMqzEFsaRub__CvcCL38o8sbHZVc8=/6900200shutterstock726165592.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragédia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/kegyetlen-sors-felesege-emlekere-gyujthatott-gyertyat-az-idos-bacsi-leegett-az-egesz-lakasa-3730075/">Felesége emlékére gyújthatott gyertyát az idős bácsi, teljesen leégett az otthona</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#6e1d01000207000b2e1d01000207000b40061b">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#65010c020c1104090c16090415250800010c04120a170e164b0d10"><span class="__cf_email__" data-cfemail="197d707e706d7875706a75786959747c7d70786e766b726a37716c">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565600'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e334a740dc","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0800532a0e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3731080","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/digitalia\/szetszedtek-az-uj-iphone-t-mi-van-benne-mennyiert-3731080\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3731080","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>