<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>MCS LoL – Őrült pillanatokkal zárult a csoportkörök második meccsnapja | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hihetetlen akcióval mentett pontot Fiora a nap zárómeccsén."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kisalfold.hu/e-sport/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-10392311/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MCS LoL – Őrült pillanatokkal zárult a csoportkörök második meccsnapja | SONLINE" />
<meta property="og:description" content="Hihetetlen akcióval mentett pontot Fiora a nap zárómeccsén." />
<meta property="og:url" content="https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1200x630/DAEz01n4RsIs3heMjdjgV05PVF9WRVJZX1NFQ__W0qZJKLrc1Xyn__jFteNI3WzYhWFHqhm3uBk+rtWFz0e7wMXFBiEx4xjS6f0v2sNWxJc8X7weg5__0oPIal5iuQ=/4925447mcslolosszefoglalo2fordulo.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1200x630/DAEz01n4RsIs3heMjdjgV05PVF9WRVJZX1NFQ__W0qZJKLrc1Xyn__jFteNI3WzYhWFHqhm3uBk+rtWFz0e7wMXFBiEx4xjS6f0v2sNWxJc8X7weg5__0oPIal5iuQ=/4925447mcslolosszefoglalo2fordulo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hihetetlen akcióval mentett pontot Fiora a nap zárómeccsén." />
<meta name="twitter:title" content="MCS LoL – Őrült pillanatokkal zárult a csoportkörök második meccsnapja | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4925447mcslolosszefoglalo2fordulo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4925447mcslolosszefoglalo2fordulo.jpg","width":1920,"height":800},{"@type":"WebPage","@id":"https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/#webpage","url":"https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/","inLanguage":"hu","name":"MCS LoL \u2013 \u0150r\u00fclt pillanatokkal z\u00e1rult a csoportk\u00f6r\u00f6k m\u00e1sodik meccsnapja | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/#primaryimage"},"datePublished":"2020-11-09T12:42:01+00:00","dateModified":"2020-11-09T12:48:20+00:00","description":"Hihetetlen akci\u00f3val mentett pontot Fiora a nap z\u00e1r\u00f3meccs\u00e9n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1604569857' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1603115912' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=3679630' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fe-sport%2Fe-sport-orszagos-hirek%2Fmcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fe-sport%2Fe-sport-orszagos-hirek%2Fmcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3679630 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="6224179" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Kiesett a kupából a Vasas és a Diósgyőr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            9°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tivadar</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">9.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/242383" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<a href="https://gdehu.hit.gemius.pl/hitredir/id=1vBL_WeN9HuanuDG13bGZcPczSr_LE7NXKFgVh7BD6L.p7/fastid=lshaprrhptipqrgbquezekmqeumi/stparam=qmqrixnoik/nc=0/gdpr=0/gdpr_consent=/url=http://mvm.hu/" target="_blank"><span class="et_pb_image_wrap "><img src="https://www.sonline.hu/wp-content/uploads/2020/09/mcsfotam.jpg" alt="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2 dNone">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<!-- (c) 2000-2020 Gemius SA version 2.0 Impressions: campaign: MVM Megyék csatája, placement: /Evomedia/sonline.hu /stream megjelenés logo , creative: logo  -->
<img src="https://gdehu.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=1vBL_WeN9HuanuDG13bGZcPczSr_LE7NXKFgVh7BD6L.p7/fastid=hbrkuqdchxrzhrmkudsfocsxguml/stparam=wkcfcnkfku/nc=0/gdpr=0/gdpr_consent=" />
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="et-main-area">

<div class="adultContentConteiner">
    <div class="eighteenImage pullLeft">
        <span class="ellipse">
            <span class="number">18</span>
        </span>
    </div>
    <div class="text">
        <span class="title">
            Csak felnőtteknek
        </span>
        <span class="warning">
            A következő oldal tartalma a kiskorúakra káros lehet. Ha korlátozná a korhatáros tartalmak elérését gépén, használjon szűrőprogramot!
        </span>
        <span class="category">
            Az oldal tartalma az Mttv. által rögzített besorolás szerint V. vagy VI. kategóriába tartozik.
        </span>
        <div class="buttonGroup">
            <span class="yesButton">Elmúltam 18 éves, belépek</span>
            <span class="noButton">Még nem vagyok 18 éves</span>
        </div>
    </div>
</div>
<div class="clearfix"></div><div id="main-content" class="dNone">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/320x457/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/360x514/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/480x530/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/768x590/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/980x544/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1399x571/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1470x600/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1470x600/Vn4tzdAwUAF55__F5YELzIU5PVF9WRVJZX1NFQ__W0rI0LYb9HRAyzwgJGN42U3YJMAC+h2GnGi__Dyd3zM/4925447mcslolosszefoglalo2fordulo.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                MCS LoL 2. forduló            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 11. 09. 13:42                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/"
                       data-share-title="MCS LoL – Őrült pillanatokkal zárult a csoportkörök második meccsnapja" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            MCS LoL – Őrült pillanatokkal zárult a csoportkörök második meccsnapja        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-3679630" class="post-3679630 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-league-of-legends enews_article_tags-lol enews_article_tags-megyek-csataja enews_article_columns-e-sport enews_article_columns-e-sport-orszagos-hirek" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Hihetetlen akcióval mentett pontot Fiora a nap zárómeccsén.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p><span style="font-weight: 400;">Egészen elképesztő pillanatokat élhettek át a játékosok és a nézők, ugyanis a 2020-as esztendő egyik legnagyobb backdoorját hozta össze Vonalkód, a Komáromi Ezüst Vitézek felső ösvényese a nap záróakkordjaként. Ez történt a</span><b> Megyék Csatája League of Legends csoportköreinek második mérkőzésnapján</b><span style="font-weight: 400;">.</span></p>
<p><img class="alignnone size-large wp-image-3361144 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-9 ewebCol-md-9 ewebCol-lg-9" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/259w/3891447kovesdalolt.png 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/299w/3891447kovesdalolt.png 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314w/3891447kovesdalolt.png 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/530w/3891447kovesdalolt.png 530w, https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/368w/3891447kovesdalolt.png 368w, https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/400w/3891447kovesdalolt.png 400w, https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/692w/3891447kovesdalolt.png 692w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 9), 812px" /></p>
<h2><b>Csongrádi Turulok vs. Baranyai Bástyák (2-0)</b></h2>
<p><span style="font-weight: 400;">Éltek a játékosok a lehetőségekkel, Yone és Seraphine, két korábban nem játszható hős elvitte a show-t az első összecsapáson, a Baranyai Bástyák legnagyobb szomorúságára. A viszonylag kevés akciót hozó, de annál taktikusabb első meccs után érkezett egy hatalmas vérfürdő, amit a középső ösvényes Kassadin neve fémjelzett. Ahogy beért a skálázódó összeállítás, úgy fogytak el a Baranyai Bástyák esélyei, így magabiztos 2-0-val kezdtek a Csongrádi Turulok a déli régió csoportköreiben.</span></p>
<h2><b>Somogyi Sasok vs. Tolnai Hercegek (2-0)</b></h2>
<p><span style="font-weight: 400;">Becsületesen védekezett utolsó leheletéig a Tolnai Herceges csapata, de túl nagy volt a különbség a középső és alsó ösvényen. Ahogy az első Bo2-ben, itt is egy Kassadin választás borzolta a kedélyeket, de érdemes megemlíteni Braumot, aki tökéletesen tette a dolgát minden 2v2 párosításban.</span></p>
<p><img class="alignnone size-large wp-image-3679627 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/259w/4925101mcslol2forduloeredmenyek.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/299w/4925101mcslol2forduloeredmenyek.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314w/4925101mcslol2forduloeredmenyek.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/707w/4925101mcslol2forduloeredmenyek.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/491w/4925101mcslol2forduloeredmenyek.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/533w/4925101mcslol2forduloeredmenyek.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/922w/4925101mcslol2forduloeredmenyek.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /></p>
<h2><b>Budapesti Griffek vs. Pesti Arany Oroszlánok (1-1)</b></h2>
<p><span style="font-weight: 400;">A Bo2-es széria első körében nem ismert kegyelmet a SanyaDau vezette Budapesti Griffek csapata, nagyon simán döntötték be az ellenfél Nexusát. A visszavágóra megváltozott a játék képe, bár előnyt tudtak kiépíteni a Budapesti Griffek, a Pesti Arany Oroszlánok nem engedték el a meccset, fokozatosan zárkóztak fel ellenfelükre. A végjátékban beindult Zoli Luxa, miközben Dommancs Caitlynje osztotta a sebzést a hátsó sorokból. </span></p>
<h2><b>Komáromi Ezüst Vitézek vs. Hevesi Gólyák (1-1)</b></h2>
<p><span style="font-weight: 400;">Az első mérkőzésen a Komáromi Ezüst Vitézek akarata érvényesült, nem volt egy súlycsoportban a két ötös. A folytatásban hasonló képet mutatott a játék, de nem került pont a meccs végére, ami végül döntőnek bizonyult. Hiába szerzett két Ősi Sárkányt, Óceán lelket, valamint egy Baron Nashort, még inhibitort sem tudott dönteni a Komáromi Ezüst Vitézek csapata. Vonalkód folyamatosan a váltott ösvénytolásra játszott, ami végül meghozta gyümölcsét. A felső ösvényes Hevesi Gólyának sikerült előadnia a magyar xPekét, ezzel pontot mentett csapatának.</span></p>
<p><span style="font-weight: 400;">Szombaton 13:30-tól folytatódnak a csoportkörök, kattintsatok a </span><a href="https://www.twitch.tv/megyekcsataja" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Megyék Csatája Twitch csatornájára</span></a><span style="font-weight: 400;">, vagy látogassátok meg a </span><a href="https://megyekcsataja.hu/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">megyekcsataja.hu-t</span></a><span style="font-weight: 400;">, hogy ne maradjatok le az élő közvetítésről!</span></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6224275" class="goaZone goaDesktop"></div></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="6224783" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6224276" class="goaZone goaDesktop"></div></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="6224788" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/league-of-legends" rel="tag">League of Legends</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/lol" rel="tag">lol</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/megyek-csataja" rel="tag">megyék csatája</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6224277" class="goaZone goaDesktop"></div></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6224644" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/244-245/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/orban-viktor-a-megbetegedesek-szamat-csokkentenunk-kell-4988070?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orbán Viktor: a megbetegedések számát csökkentenünk kell" alt="Orbán Viktor: a megbetegedések számát csökkentenünk kell"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4988070_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán Viktor: a megbetegedések számát csökkentenünk kell</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-az-uj-szenzacio-megdolt-a-pontyrekord-a-balatonon-4985992?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon" alt="Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4985992_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ideje-kivalasztani-a-megfelelo-iskolat-4987162?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ideje kiválasztani a megfelelő iskolát" alt="Ideje kiválasztani a megfelelő iskolát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4987162_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ideje kiválasztani a megfelelő iskolát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/sulyos-tunetei-vannak-a-koronavirusos-a-majkanak-4987063?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Súlyos tünetei vannak a koronavírusos a Majkának" alt="Súlyos tünetei vannak a koronavírusos a Majkának"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4987063_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Súlyos tünetei vannak a koronavírusos a Majkának</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-balatoni-vizimentok-csaknem-4-ezer-embert-lattak-el-strandokon-4985594?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A balatoni vízimentők csaknem 4 ezer embert láttak el strandokon" alt="A balatoni vízimentők csaknem 4 ezer embert láttak el strandokon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4985594_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A balatoni vízimentők csaknem 4 ezer embert láttak el strandokon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/747/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC93YWtlYm9hcmRvcy12aWRlby1rYWRhci1zemlnZXQvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Teljesen beszippant ez a Kádár-szigetnél forgatott magyar wakeboardos kisfilm" alt="Teljesen beszippant ez a Kádár-szigetnél forgatott magyar wakeboardos kisfilm"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/244_resized.jpg?avcount=1604930224">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Teljesen beszippant ez a Kádár-szigetnél forgatott magyar wakeboardos kisfilm</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/750/aHR0cHM6Ly93d3cuemFvbC5odS9wci9ub3ZlbWJlcmkta2FsYW5kb2stemFsYWthcm9zb24tNDY1ODczNC8gIA%3D%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Novemberi kalandok Zalakaroson" alt="Novemberi kalandok Zalakaroson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/245_resized.jpg?avcount=1604930224">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Novemberi kalandok Zalakaroson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/agatha-christie-nyomdokain-poirot-ujra-akcioban-4987726?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Agatha Christie nyomdokain: Poirot újra akcióban" alt="Agatha Christie nyomdokain: Poirot újra akcióban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4987726_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Agatha Christie nyomdokain: Poirot újra akcióban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/e-sport/e-sport-orszagos-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1 et_always_center_on_mobile">
				
				
				<a href="https://megyekcsataja.hu/#mcsRegFormContainer" target="_blank"><span class="et_pb_image_wrap "><img src="https://www.sonline.hu/wp-content/uploads/2020/09/mcsjelentkezes3.jpg" alt="" /></span></a>
			</div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="6223998" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/emberi-utasokkal-teszteltek-a-hyperloop-kapszulas-kozlekedest-3679345/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4918107forrasvirginhyperloop.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Első próba</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/emberi-utasokkal-teszteltek-a-hyperloop-kapszulas-kozlekedest-3679345/">Emberi utasokkal tesztelték a hyperloop kapszulás közlekedést</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="6224120" class="goaZone goaDesktop"></div></div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legfrissebb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container-new
        ">

            <a href="https://www.sonline.hu/digitalia/emberi-utasokkal-teszteltek-a-hyperloop-kapszulas-kozlekedest-3679345/">
            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4918107forrasvirginhyperloop.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/OxmBkGUIrGDy2lJaTH1tHE5PVF9WRVJZX1NFQ8z34OKsvzFU1VIgDLg6FjhizjSnGF__TsPWoqS6vxG83qng4wlhE9DPJTT2qsDoWJfOUzm8IojM2nDPNQGvkJiE=/4918107forrasvirginhyperloop.jpg 80w'
            data-sizes='auto'
    >
    </a>

<div class="enews-ordered-article-offerer-pretiming">
    <span class="enews-ordered-article-offerer-pretitle">Első próba</span>
    <span class="enews-ordered-article-offerer-slash">
        /
    </span>
    <span class="enews-ordered-article-offerer-timing">
                    3 perce
            </span>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/digitalia/emberi-utasokkal-teszteltek-a-hyperloop-kapszulas-kozlekedest-3679345/">Emberi utasokkal tesztelték a hyperloop kapszulás közlekedést</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container-new
        ">

            <a href="https://www.sonline.hu/e-sport/e-sport-helyi-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-2-3679729/">
            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/4579791mcs.png'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/8saQnpOUAz4Uvq6LZFZZE05PVF9WRVJZX1NFQ__9c3AJGNWv7fbQjPeUcIm9Ll4jK6FZ66QOPDNO60lRUNBebOr3WCeiEpskAiLR__xAj8pqj2su11MSq2Gm97RuE=/4579791mcs.png 80w'
            data-sizes='auto'
    >
    </a>

<div class="enews-ordered-article-offerer-pretiming">
    <span class="enews-ordered-article-offerer-pretitle"></span>
    <span class="enews-ordered-article-offerer-slash">
        
    </span>
    <span class="enews-ordered-article-offerer-timing">
                    18 perce
            </span>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/e-sport/e-sport-helyi-hirek/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-2-3679729/">MCS LoL – Őrült pillanatokkal zárult a csoportkörök második meccsnapja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container-new
        ">

            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/3679678-3679678/">
            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/06/rendorseg-1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/06/+otf/80x80/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 80w'
            data-sizes='auto'
    >
    </a>

<div class="enews-ordered-article-offerer-pretiming">
    <span class="enews-ordered-article-offerer-pretitle">kékfény</span>
    <span class="enews-ordered-article-offerer-slash">
        /
    </span>
    <span class="enews-ordered-article-offerer-timing">
                    47 perce
            </span>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/3679678-3679678/">Tilosban járt, ráadásul jogsi nélkül</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container-new
        ">

            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-gyogyultak-verevel-gyurnek-le-a-covidot-3676543/">
            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/4926703LANG7343.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/6VmJCZq34wH7oR7p3kCy6E5PVF9WRVJZX1NFQ4lP2H1f26I+fzHz5oyS857N____pD5S+gzFO3m1bhosRkMRd6yEZneou9udzLD8NKvhqN1oo1Sy61wFVwPai2+OA=/4926703LANG7343.jpg 80w'
            data-sizes='auto'
    >
    </a>

<div class="enews-ordered-article-offerer-pretiming">
    <span class="enews-ordered-article-offerer-pretitle">koronavírus</span>
    <span class="enews-ordered-article-offerer-slash">
        /
    </span>
    <span class="enews-ordered-article-offerer-timing">
                    1 órája
            </span>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-gyogyultak-verevel-gyurnek-le-a-covidot-3676543/">A gyógyultak vérével gyűrnék le a Covidot</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="enews-article-offerer  enews-article-offerer-layout-layover_rectangle">                                    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
                                    <a href="https://www.sonline.hu/sport/rasovszky-kristof-gyozott-kanadaban-809207/">
        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2017/08/DSZZS20170720007.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2017/08/+otf/210x105/DSZZS20170720007.jpg 210w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/328x164/DSZZS20170720007.jpg 328w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/408x204/DSZZS20170720007.jpg 408w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/556x278/DSZZS20170720007.jpg 556w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/722x361/DSZZS20170720007.jpg 722w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/934x467/DSZZS20170720007.jpg 934w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/1004x502/DSZZS20170720007.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/1354x677/DSZZS20170720007.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.sonline.hu/sport/rasovszky-kristof-gyozott-kanadaban-809207/">
        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.sonline.hu/wp-content/uploads/2017/08/DSZZS20170720007.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2017/08/+otf/80x80/DSZZS20170720007.jpg 80w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/210x210/DSZZS20170720007.jpg 210w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/314x314/DSZZS20170720007.jpg 314w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/556x556/DSZZS20170720007.jpg 556w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/752x752/DSZZS20170720007.jpg 752w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/1004x1004/DSZZS20170720007.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2017/08/+otf/1354x1354/DSZZS20170720007.jpg 1354w'
            data-sizes='auto'
    >
</a>                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">
                            siker                        </span>
                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/sport/rasovszky-kristof-gyozott-kanadaban-809207/">Rasovszky Kristóf győzött Kanadában</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="6224121" class="goaZone goaDesktop"></div>,</div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb Top 5</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/bulvar-celeb/helyi-bulvar-celeb/lovas-muzsikas-temetes-jart-a-vajdanak-3672178/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/11/4577564LANG6638-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/11/+otf/80x80/WqZ+wdRw8oG+Ew+7piG34U5PVF9WRVJZX1NFQ+8zjHqytrLf7GL6bxjmIhhUjPyBd88ADmUUnFvQ+hffUtNmYhYPOXz5ZkL7LTmN9DjPqD+7ZHwHjjpx07p42bo=/4577564LANG6638-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/bulvar-celeb/helyi-bulvar-celeb/lovas-muzsikas-temetes-jart-a-vajdanak-3672178/">Lovas, muzsikás temetés járt a vajdának</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/megdobbento-14-ev-koruli-kislany-maradvanyait-talaltak-meg-3358675/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/10/shutterstock1010888236-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/10/+otf/80x80/wZSvxlcPjF418cJoJrIHX05PVF9WRVJZX1NFQ57q9UUMBlhLiJWoGPhgXzHVR9LsyAV58c9pxJb36xYTWtsoQOHWlCO2oZiTTgE1wiqq3ynkJiNGX3PHAR2VV1g=/shutterstock1010888236-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/megdobbento-14-ev-koruli-kislany-maradvanyait-talaltak-meg-3358675/">Megdöbbentő: 14 év körüli kislány maradványait találták meg</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/fellelegezhetnek-a-parok-mindenki-maradhat-a-menyecsketancra-3288179/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/IMG7064-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/h1HZu8B__DC44PO5LYyUuz05PVF9WRVJZX1NFQ3w7VcNuEKnTdpYqYXlIsoLBqAkmWXLAzvxVSt2WfxfrSxqc+rl__y2UfHAvoFhzqRnv1utU++aKaKrpGR7xpEFY=/IMG7064-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/fellelegezhetnek-a-parok-mindenki-maradhat-a-menyecsketancra-3288179/">Fellélegezhetnek a párok: mindenki maradhat a menyecsketáncra</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/kigyo-potyogott-a-plafonrol-siklok-uztek-el-a-csaladot-3293255/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/IMG20200524-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/oek4BleWqK__ejHEf__CM5FU5PVF9WRVJZX1NFQ5NXBYkgd3eEwaZT+qt1wwCh4UQvpodztPTRBMbU5VbQ2sOl8ITFhKpUJ0glmJly__QWUwLQildTj5zDEPJ1Xx6E=/IMG20200524-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/kigyo-potyogott-a-plafonrol-siklok-uztek-el-a-csaladot-3293255/">Kígyó potyogott a plafonról, siklók űzték el a családot VIDEÓ</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/lovoldozes-volt-egy-kaposvari-szorakozohelyen-3667369/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/fegyverpisztolytamadas.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/80x80/QurJCD6C7C__9G+d32vfkEU5PVF9WRVJZX1NFQxTX4sZYhjwD8xwua2jQbUMgvH18w3MhuMrQ__nN7JKD9gAysrwa3K57nJD5wZ0sNmBP6KoTu9ZjbJAOiq6FAQV8=/fegyverpisztolytamadas.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/lovoldozes-volt-egy-kaposvari-szorakozohelyen-3667369/">Lövöldözés volt egy kaposvári szórakozóhely közelében</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/3679678-3679678/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/06/rendorseg-1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/06/+otf/210x105/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/328x164/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 328w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/408x204/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 408w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/556x278/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/722x361/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/934x467/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/1004x502/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/1354x677/ONxWnW8YMyDmw8AJG1EmoE5PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaG2waldcr0qToclNUyBDmbcU4252jtcRIFQ1ffIt9Ugl3ShXq1AZxOB2bj9QksDU=/rendorseg-1.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/3679678-3679678/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/06/rendorseg-1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/06/+otf/80x80/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/210x210/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/314x314/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/556x556/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/752x752/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/1004x1004/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/06/+otf/1354x1354/YT28eI__s2Qg4e3+0Cmcao05PVF9WRVJZX1NFQ6SUsH13l4Wuw9gh4oQgrfGaHmwaldcr0KToclNUyBDmbcU425mrqcoTThVccs59UmRoVQr1yxluJwKEkMs7ryo=/rendorseg-1.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kékfény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                                                                        <span class="col enews-article-offerer-author">Sonline</span>
                                                    </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/3679678-3679678/">Tilosban járt, ráadásul jogsi nélkül</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Nem volt jogosítványa, mert már többször elvették. </div>
                                                            </div>
            </div>
        </div>
<div class="enews-article-offerer enews-article-offerer-layout-journalism">
        <div class="enews-article-offerer-content-container enews-article-has-bg" style="background-color: ;">
        <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-gyogyultak-verevel-gyurnek-le-a-covidot-3676543/">
            <div class="enewsArticleOffererJournalismWrapper">
                <div class="contentHeader">
                    



<img
            class='lazyload enewsArticleOffererJournalismLogo'
            src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/noteBoxIcon.svg'
        >
                    <span class="enewsArticleOffererJournalismPreTitle">koronavírus</span>
                </div>
                <div class="contentBox">
                    <span class="enews-article-offerer-author">Marosi Gábor</span>
                    <span class="enews-article-offerer-journalism-title">
                        <div class="enews-article-offerer-title">
                            <span>A gyógyultak vérével gyűrnék le a Covidot</span>
                        </div>
                    </span>
                    <span class="enewsArticleOffererJournalismShortLead">
                        Igazolt koronavírus-fertőzésen átesett, nemrég gyógyult, korábbi betegeket keres Kaposváron is az Országos Vérellátó Szolgálat (OVSZ) és a Plazma Pont.
                    </span>
                </div>
            </div>
        </a>
    </div>
    </div>
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bgenews-article-offerer-without-picture">
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                        <div class="enews-article-offerer-title notExtraInfo">
                        <a href="https://www.sonline.hu/?post_type=attachment&amp;p=809205/">Rasovszky Kristóf</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">napoli</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/sport/nemzetkozi-sport/gattuso-nem-szorakozik-ket-alapemberet-direkt-nem-jatszatta-a-meccsen-3679363/">Gattuso nem szórakozik, két alapemberét direkt nem játszatta a meccsen</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A nem megfelelő hozzáállásuk miatt hagyta ki két alapemberét az olasz edző.</div>
                    </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#9ae9f5f4f6f3f4ffdae9f5f4f6f3f4ffb4f2ef">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#37535e505e43565b5e445b5647775a52535e564058455c44195f42"><span class="__cf_email__" data-cfemail="7a1e131d130e1b161309161b0a3a171f1e131b0d1508110954120f">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565600'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7f65c0caac","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b52965bd25","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3679630","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ageRestriction.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/e-sport\/e-sport-orszagos-hirek\/mcs-lol-orult-pillanatokkal-zarult-a-csoportkorok-masodik-meccsnapja-3679630\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3679630","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{margin-left:0}.et_pb_image_1{margin-bottom:20px!important;margin-left:0}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>