<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Vadvédelmi terület lett az atomfegyvergyár helyén | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A térség 1952 és 1994 között az amerikai atomenergiai bizottság tulajdonában volt, majd 1996-ban kezdték meg a rekonstrukciót."/>
<link rel="canonical" href="https://www.heol.hu/egyperces/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1306324/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vadvédelmi terület lett az atomfegyvergyár helyén | SONLINE" />
<meta property="og:description" content="A térség 1952 és 1994 között az amerikai atomenergiai bizottság tulajdonában volt, majd 1996-ban kezdték meg a rekonstrukciót." />
<meta property="og:url" content="https://www.sonline.hu/egyperces/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2018/09/szarvas-900x600.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2018/09/szarvas-900x600.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A térség 1952 és 1994 között az amerikai atomenergiai bizottság tulajdonában volt, majd 1996-ban kezdték meg a rekonstrukciót." />
<meta name="twitter:title" content="Vadvédelmi terület lett az atomfegyvergyár helyén | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2018/09/szarvas.jpg?mwfmv=1537108042" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312940' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1531377126' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=20.8' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=20.8' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527459912' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1536840351' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.9.8#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1527459912'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.sonline.hu/?p=1208029' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fegyperces%2Fvadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fegyperces%2Fvadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
    /* <![CDATA[ */
    var myAdoceanKeys = "";
    var myAdoceanVars = "";
    var adOcean = {"masterCodes": {"desktop":"VaBLHeBFmDGPthOktOeXnrJNn.y.ST.VJ2yP3GNyfRz.z7","mobile":"THEA7OBPN6zKJ3yvmc3bY0D2DlW3I9sCoznLrAsFxwP.67"}};
    /* ]]> */
</script>
    <script type="text/javascript"
            src="//gemhu.adocean.pl/files/js/ado.js"
                                    
            
    ></script>

<script type="text/javascript">
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/adOcean.js?v=2a245dfe"
                                    async
            defer
    ></script>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779", safari_web_id: "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-16x16.png?mwfmv=1502750391" sizes="16x16" />
<link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-32x32.png?mwfmv=1502750391" sizes="32x32" />
<link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-96x96.png?mwfmv=1502750391" sizes="96x96" />
<link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-128x128.png?mwfmv=1502750391" sizes="128x128" />
<link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-196x196.png?mwfmv=1502750391" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-57x57.png?mwfmv=1502750391" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-60x60.png?mwfmv=1502750391" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-72x72.png?mwfmv=1502750391" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-76x76.png?mwfmv=1502750391" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-114x114.png?mwfmv=1502750391" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-120x120.png?mwfmv=1502750391" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-144x144.png?mwfmv=1502750391" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-152x152.png?mwfmv=1502750391" sizes="152x152" />

<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-144x144.png?mwfmv=1502750391" />
<meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-70x70.png?mwfmv=1502750391" />
<meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-150x150.png?mwfmv=1502750391" />
<meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/croppedsonlinemstile310x310-310x310.png?mwfmv=1502750391" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1208029 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4554512" class="goAdverticum"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/cimke/sonlany/">Sonlány 2018</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            25°
        </div>
        <div class="header-current-weather-max-temperature">
            27°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Edit</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/cimke/sonlany/">Sonlány 2018</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.sonline.hu/wp-content/uploads/2018/09/szarvas-900x600.jpg?mwfmv=1537108041"
             class="article-cover-img article-img desktop"
             style="object-position: 0%50%;"
        >
        <img src="https://www.sonline.hu/wp-content/uploads/2018/09/szarvas-454x302.jpg?mwfmv=1537108041"
             class="article-cover-img article-img mobile"
        >
                    <span class="secondaryText">Fotó: Jerome Gorin</span>
            </div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Colorado állam            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2018. 09. 16. 16:24                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/egyperces/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029/"
                       data-share-title="Vadvédelmi terület lett az atomfegyvergyár helyén" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/egyperces/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Vadvédelmi terület lett az atomfegyvergyár helyén        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div id="zone_pc_4938647" class="goAdverticum"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">

                    
                                            <article id="post-1208029" class="post-1208029 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-atomfegyver enews_article_tags-colorado-allam enews_article_tags-nemzeti-park enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A térség 1952 és 1994 között az amerikai atomenergiai bizottság tulajdonában volt, majd 1996-ban kezdték meg a rekonstrukciót.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Túrázók és kerékpározók vehették birtokba a hétvégén azt az új amerikai vadvédelmi területet, amelyet egy volt atomfegyvergyár helyén alakítottak ki Colorado államban.</p>
<p>A Sziklás-hegység lábánál elterülő Sziklás-síkság vadvédelmi területet Denvertől mintegy 26 kilométerre északnyugatra az elmúlt években mintegy hétmilliárd dollár költségvetésű program keretében megtisztították, rekultiválták, és az amerikai Hal-és Vadvédelmi Szolgálat szombaton megnyitotta azt a látogatók előtt.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4565023" class="goAdverticum"></div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyoeiotljsc" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4564843" class="goAdverticum"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4567247" class="goAdverticum"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4555746" class="goAdverticum"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4555728" class="goAdverticum"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A tizenhat négyzetkilométernyi füves, lápos térségben mintegy 630 növényfaj él, állatállománya is igen gazdag, 150 jávorszarvas, valamint feketemedve, puma, prérikutya, sólyom mellett énekesmadarak is élnek területén.</p>
<p>A térséget az 1800-as évek előtt indiánok lakták, majd a betelepülő családok állattenyésztést folytattak. A második világháború után a területet megvásárolta az amerikai atomenergiai bizottság, és a hidegháborúban egyike volt az Egyesült Államok 13 atomfegyvergyártó létesítményének 1952 és 1994 között.</p>
<p>A területet megtisztítása 1996-ban kezdődött, a következő években mintegy 21 tonna nukleáris anyagot szállítottak el, 4 millió liter vizet tisztítottak meg és 800 építményt bontottak el.</p>
<p style="text-align: right;"><em>Borítókép: Illusztráció</em><br />
<em>Forrás: AFP/Jerome Gorin</em></p>

                                    
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/atomfegyver" rel="tag">atomfegyver</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/colorado-allam" rel="tag">Colorado állam</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemzeti-park" rel="tag">nemzeti park</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/eletmod/ozilek-kedvence-a-zabkasa-es-a-szusi-12124/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Özilék kedvence a zabkása és a szusi" alt="Özilék kedvence a zabkása és a szusi" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1105359_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Özilék kedvence a zabkása és a szusi</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/bizarr-izek-cukor-nelkul-leteszteltuk-a-legujabb-zero-uditoket-54321?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Bizarr ízek cukor nélkül - Leteszteltük a legújabb zero üdítőket" alt="Bizarr ízek cukor nélkül - Leteszteltük a legújabb zero üdítőket" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1101084_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Bizarr ízek cukor nélkül - Leteszteltük a legújabb zero üdítőket</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/dekoracio/csinald-magad-legszebb-lakasdekoraciok-sajat-kezuleg/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Csináld magad: a legszebb lakásdekorációk saját kezűleg" alt="Csináld magad: a legszebb lakásdekorációk saját kezűleg" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_3839_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Csináld magad: a legszebb lakásdekorációk saját kezűleg</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/manager-magazin/a-voros-csillag-hadmuvelet-1099516/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="A Vörös Csillag hadművelet" alt="A Vörös Csillag hadművelet" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1108198_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A Vörös Csillag hadművelet</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/ilyen-hogy-tortenhet-meg-a-bmw-s-leszoritott-a-szirenazo-mentoautot-video/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Ilyen hogy történhet meg? A BMW-s leszorított a szirénázó mentőautót – VIDEÓ" alt="Ilyen hogy történhet meg? A BMW-s leszorított a szirénázó mentőautót – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1104765_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ilyen hogy történhet meg? A BMW-s leszorított a szirénázó mentőautót – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/veszprem/hireink/indul-a-gombaszezon-52291/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Indul a gombaszezon" alt="Indul a gombaszezon" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1108506_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Indul a gombaszezon</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4565024" class="goAdverticum"></div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvplobrfonx" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4564848" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/egyperces/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4565027" class="goAdverticum"></div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhusadffopsts" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4565031" class="goAdverticum"></div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhupbkliljhnr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4564850" class="goAdverticum"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4564995" class="goAdverticum"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/helyi-kek-hirek/kozel-szaz-tacskot-tartottak-barcson-embertelen-korulmenyek-kozott-1199185">
                    <img class="enews-ordered-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/Img70280-150x150.jpg?mwfmv=1536584063">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/helyi-kek-hirek/kozel-szaz-tacskot-tartottak-barcson-embertelen-korulmenyek-kozott-1199185">Közel száz tacskót tartottak Barcson embertelen körülmények között</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/helyi-kek-hirek/felgyujtottak-egy-standot-kaposvar-belvarosaban-1201978">
                    <img class="enews-ordered-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/IMG3036-150x150.jpg?mwfmv=1536748942">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/helyi-kek-hirek/felgyujtottak-egy-standot-kaposvar-belvarosaban-1201978">Felgyújtottak egy standot Kaposvár belvárosában</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/helyi-kek-hirek/kozteruleten-vertek-halalra-egy-fiatal-boraszt-1197922">
                    <img class="enews-ordered-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/DSC0560-150x150.jpg?mwfmv=1536512408">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/helyi-kek-hirek/kozteruleten-vertek-halalra-egy-fiatal-boraszt-1197922">Közterületen vertek halálra egy fiatal borászt</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/helyi-kek-hirek/minden-nap-remalom-volt-az-asztalokat-is-eltuzelte-az-alberlo-1205041">
                    <img class="enews-ordered-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/szemet-150x150.jpg?mwfmv=1536916967">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/helyi-kek-hirek/minden-nap-remalom-volt-az-asztalokat-is-eltuzelte-az-alberlo-1205041">„Minden nap rémálom volt” – az asztalokat is eltüzelte az albérlő</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/helyi-kozelet/kilenc-bottal-pontyozott-ketszer-bukott-le-a-rapsic-1199023">
                    <img class="enews-ordered-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/horgasz3-150x150.jpg?mwfmv=1536581535">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/helyi-kozelet/kilenc-bottal-pontyozott-ketszer-bukott-le-a-rapsic-1199023">Kilenc bottal pontyozott – kétszer bukott le a rapsic</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-weather-module-container">
    <div class="enews-weather-module-first-row">
        <div class="enews-weather-module-city-selector">
            <div id="loadingDivModul" class="loader"></div>
            <select class="weatherSelect" name="weatherSelect">
                                    <option value="Budapest" >
                        Budapest                    </option>
                                    <option value="Debrecen" >
                        Debrecen                    </option>
                                    <option value="Győr" >
                        Győr                    </option>
                                    <option value="Miskolc" >
                        Miskolc                    </option>
                                    <option value="Pécs" >
                        Pécs                    </option>
                                    <option value="Siófok" >
                        Siófok                    </option>
                                    <option value="Szeged" >
                        Szeged                    </option>
                                    <option value="Szolnok" >
                        Szolnok                    </option>
                                    <option value="Szombathely" >
                        Szombathely                    </option>
                                    <option value="Békéscsaba" >
                        Békéscsaba                    </option>
                                    <option value="Eger" >
                        Eger                    </option>
                                    <option value="Kaposvár" selected>
                        Kaposvár                    </option>
                                    <option value="Kecskemét" >
                        Kecskemét                    </option>
                                    <option value="Nagykanizsa" >
                        Nagykanizsa                    </option>
                                    <option value="Nyíregyháza" >
                        Nyíregyháza                    </option>
                                    <option value="Salgótarján" >
                        Salgótarján                    </option>
                                    <option value="Sopron" >
                        Sopron                    </option>
                                    <option value="Székesfehérvár" >
                        Székesfehérvár                    </option>
                                    <option value="Szekszárd" >
                        Szekszárd                    </option>
                                    <option value="Tatabánya" >
                        Tatabánya                    </option>
                                    <option value="Veszprém" >
                        Veszprém                    </option>
                                    <option value="Zalaegerszeg" >
                        Zalaegerszeg                    </option>
                                    <option value="Dunaújváros" >
                        Dunaújváros                    </option>
                            </select>
        </div>
            </div>
    <div class="enews-weather-module-second-row">
        <div class="enews-weather-module-current-weather">
            <div class="enews-weather-module-temperatures">
                <div class="enews-weather-module-current-temperature">
                    25°
                </div>
                <div class="enews-weather-module-max-temperature">
                    27°
                </div>
                <div class="enews-weather-module-min-temperature">
                    12°
                </div>
            </div>
            <img class="enews-weather-module-current-icon" src="/wp-content/themes/megyeilapok2017/images/26.svg"/>
            <div class="enews-weather-module-skies">
                Közepesen felhős            </div>
        </div>
        <div class="enews-weather-module-forecast">
                                        <div class="enews-weather-module-forecast-day day-1">
                    <div class="enews-weather-module-forecast-dayname">
                        H                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/0.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        28°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        13°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-2">
                    <div class="enews-weather-module-forecast-dayname">
                        K                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/4.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        29°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        12°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-3">
                    <div class="enews-weather-module-forecast-dayname">
                        Sz                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/22.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        30°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        13°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-4">
                    <div class="enews-weather-module-forecast-dayname">
                        Cs                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/4.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        28°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        15°
                    </div>
                </div>
                                    </div>
    </div>
    <div class="enews-weather-module-third-row">
                    <a href="/helyi-idojaras/">
                <div class="enews-weather-module-more-info-button">
                                        Részletes előrejelzés                                    </div>
            </a>
            </div>
</div>

<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/traffipaxok-a-balaton-korul-hetfon-3-49077/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Traffipaxok a Balaton körül hétfőn' class='title'>Traffipaxok a Balaton körül hétfőn</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ismerje-meg-kevint-a-kethetes-bivalyborjut-51941/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ismerje meg Kevint, a kéthetes bivalyborjút' class='title'>Ismerje meg Kevint, a kéthetes bivalyborjút</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2018.09.17.</span><span class='second'>12.00.</span><span class='third'>Balatonszabadi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszabadi/programok/europai-mobilitasi-het-51580/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Európai Mobilitási Hét' class='title'>Európai Mobilitási Hét</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2018.09.18.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/beszelgetes-ambrus-attilaval-43803/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Beszélgetés Ambrus Attilával' class='title'>Beszélgetés Ambrus Attilával</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2018.09.18.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/palyatevesztesi-tanacsado-kohalmi-zoltan-onallo-estje-41186/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Pályatévesztési tanácsadó – Kőhalmi Zoltán önálló estje' class='title'>Pályatévesztési tanácsadó – Kőhalmi Zoltán önálló estje</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2018.09.21.</span><span class='second'>08.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/golf-festival-weekend-47163/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Golf Festival Weekend' class='title'>Golf Festival Weekend</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4564996" class="goAdverticum"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg " >    <a href='https://www.sonline.hu/helyi-kozelet/meg-mindig-szep-a-balaton-1208161'></a>
    <a href="https://www.sonline.hu/helyi-kozelet/meg-mindig-szep-a-balaton-1208161">
                                            <img class="enews-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/BAR0226-454x302.jpg?mwfmv=1537114401">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    nyárutó
                                                </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/helyi-kozelet/meg-mindig-szep-a-balaton-1208161">
                                                Még mindig szép a Balaton
                                            </a>
                                        </div>        </div>
    </div>
                            <span class="enews-article-offerer-border"></span></div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4564999" class="goAdverticum"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg " ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Szingapúri Nagydíj
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        36 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/nemzetkozi-sport/hamilton-gyozott-es-kozelebb-kerult-otodik-vb-cimehez-1208167">
                                                Hamilton győzött és közelebb került ötödik vb-címéhez
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        A négyszeres világbajnok 69. futamgyőzelmével az összetettben 40 pontra növelte előnyét Sebastian Vettellel szemben.
                                    </div></div>
                            <span class="enews-article-offerer-border"></span></div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">&quot;Az édesanyák nem halnak meg csak fáradt szívük pihenni tér.&quot; Mély fájdalommal tudatjuk, hogy HORVÁTH LÁSZLÓNÉ Nagy Irma Ibolya somogytúri lakos, 78 éves korában elhunyt. Temetése szeptember 18-án, a  9.30 órai református templomban tartandó gyászmisét követően lesz a somogytúri temetőben. Gyászoló szerettei</div>
                        <div class="swiper-slide">Megállt egy szív, mely élni vágyott, pihen az áldott kéz, mely dolgozni imádott. Nélküled üres és szomorú a házunk, nem hisszük el, hogy Téged hiába várunk. Mély fájdalommal tudatjuk mindazokkal, aki ismerték és szerették, hogy drága édesanyánk, anyósunk, nagymamánk, dédmamánk ÖZV. KARANCZ JÁNOSNÉ Horváth- Kulcsár Anna volt kaposszerdahelyi lakos szíve 81 éves korában örökre megszűnt dobogni. Temetése szeptember 19-én, szerdán a 14 órai gyászmisét követően lesz a kaposszerdahelyi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Emléke szívünkben örökké él! Szerettei</div>
                        <div class="swiper-slide">Ami neked csendes nyugalom, Az nekünk örök fájdalom. Mély fájdalommal tudatjuk, hogy VARGA JÓZSEF mezőcsokonyai lakos 55 éves korában elhunyt. Temetése szeptember 18-án 15 órakor lesz a mezőcsokonyai temetőben. Minden külön értesítés helyett. Gyászoló szerettei</div>
                        <div class="swiper-slide">KOVÁCS LÁSZLÓ szeretett testvérbátyánk szíve 61 éves korában 2018 szeptember 7-én örökre megpihent. Hamvasztás utáni búcsúztatását szeptember 17-én, hétfőn 14 óra 30 perckor tartjuk a kaposvári Keleti Temetőben. Nyugodj békében. Öcséd és szeretteid</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  Dr. HOSSZÚ LÁSZLÓ  nyugalmazott ideggyógyász főorvos életének 90. évében örökre megpihent. Lelki üdvéért szeptember 22-én, szombaton 7 óra 15 perckor a Nagyboldogasszony Székesegyházban gyászmisét tartunk. Temetéséről később intézkedünk.  A gyászoló család</div>
                        <div class="swiper-slide">Megrendülten tudatjuk mindazokkal, akik ismerték és szerették, hogy MÁTÉ MIHÁLY a kaposvári kórház volt dolgozója, 50 éves korában hirtelen elhunyt. Temetése szeptember 18-án, kedden 13.30 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászolják édesanyja, testvére, Renáta</div>
                        <div class="swiper-slide">&quot;Hosszú volt az út, mely véget ért, beteg szíve örök pihenőre tért.&quot; Mély fájdalommal tudatjuk, hogy KOVÁCS JÓZSEFNÉ Kovács Irma volt mezőcsokonyai lakos, életének 83. évében csendesen elhunyt. Temetése szeptember 17-én, 14 órakor lesz a mezőcsokonyai temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak, valamint kérjük a temetésen történő részvétnyilvánítás mellőzését. A gyászoló család</div>
                        <div class="swiper-slide">Egyet kérek az Úrtól, azért esedezem: hogy lakhassam az Úr házában életemnek minden idejében; hogy nézhessem az Úrnak szépségét és gyönyörködhessem az ő templomában.    ( Zsolt. 27,4 ) Összetört szívvel tudatjuk, hogy Dr. WALGER BRIGITTE Dr. Kunze Brigitte Kaposvár, Arany János utcai lakos, életének 87. évében tartalmas, boldog élete után hálával hazatért az Istenhez. Temetése 2018. szeptember 19-én 11 órakor lesz a kaposvári Keleti temetőben. Köszönetet mond mindenkinek , akik kísérték hűséges barátsággal és segítséggel életében és utolsó útján is. Gyászolják német és magyar családtagjai, barátai, és a Kaposvári Evangélikus Gyülekezet</div>
                        <div class="swiper-slide">&quot;Csendesen alszik, megpihent végleg, angyalok bölcsője ringatja már, nem jöhet vissza, hiába hívjuk emléke szívünkben otthont talál...&quot; Isten akaratában megnyugodva, mégis nehéz szívvel tudatjuk, hogy  KOVÁCS LÁSZLÓ  61. évében távozott közülünk. Búcsúztatása szeptember 17-én 14.30 órakor lesz a Keleti temetőben. Gyászoló családja</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HAHÓTI JÁNOSNÉ Fazekas Margit kaposvári lakos 83 éves korában elhunyt. Hamvait szeptember 17-én, 13.30 órakor helyezzük örök nyugalomra a kaposvári Nyugati temetőben. Kérjük a részvétnyilvánítás mellőzését. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Elhagytad a házat, amit úgy szerettél, itt hagytál mindent, amiért küzdöttél. Eltelt egy év, a fájdalmat leírni nem lehet, csak letörölni az érted hulló könnyeket. Elfeledni téged nem lehet,  csak megtanulni élni nélküled.&quot; Soha el nem múló fájdalommal emlékezünk MERKEI JÓZSEF volt szennai lakos halálának 1. évfordulójára. Gyászoló szerettei</div>
                        <div class="swiper-slide">&quot;Elhalkult a szív, mely értünk dobogott,  pihen a kéz, mely értünk dolgozott. Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki nem kértél, csak adtál, minket örökre itt hagytál. Öleljen át a csend és a szeretet, Elfelejteni Téged soha nem lehet.&quot; Mély fájdalommal tudatjuk, hogy szeretett Édesanyám  FÁBIÁN GYÖRGYNÉ Fider Irénke marcali lakos, életének 91. évében örökre megpihent. Temetése, gyászmisét követően szeptember 14-én, pénteken 13 órakor lesz, a marcali Központi temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.                                                                                                                                      Gyászoló Szerettei</div>
                        <div class="swiper-slide">Elvesztettük szeretett édesapánkat KOVÁCS LÁSZLÓT. Szeptember 17-én, hétfőn 14.30 órakor végső búcsút veszünk tőle a kaposvári Keleti temetőben. Kérjük a részvétnyilvánítás mellőzését. Kriszti, Orsi és szerettei</div>
                        <div class="swiper-slide">&quot;Örök az arcod, nem száll el a szavad, minden mosolyod a szívünkben marad. Nem az a fájdalom, mitől könnyes a szem, hanem amit a szívünkben hordunk némán, csendesen. Küzdelmes volt az életed, áldott legyen a pihenésed.&quot; Fájó szívvel tudatjuk, hogy KUTASI KATALIN életének 80. évében elhunyt. Temetése szeptember 15-én, szombaton 11 órakor lesz a kaposvári Keleti temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban velünk éreznek. Kérjük a résztvétnyilvánítás mellőzését. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik szerették és ismerték, hogy  LÉBÁR SÁNDOR  segesdi lakos 56 éves korában elhunyt. Temetése szeptember 19-én 10.30 órakor lesz az alsósegesdi református temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló édesanyja, gyermekei és testvérei</div>
                        <div class="swiper-slide">&quot;Elment tőlünk,  mint a lenyugvó nap, de emléke szívünkben él,  és örökre itt marad.&quot; Fájó szívvel emlékezünk VARGA JÁNOS kaposvári, volt porrogszentkirályi lakos halálának 2. évfordulóján. Szerettei</div>
                        <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni. Búcsúztam volna tőletek, de erőm nem engedett. Így búcsú nélkül, szívetekben tovább élhetek!&quot; Tudatjuk mindazokkal, akik ismerték és szerették, hogy HALÁSZ ISTVÁN  Tyutyu hosszantartó betegségben, 38 éves korában elhunyt. Temetése szeptember 14-én, pénteken 10 órakor a barcsi Béke-úti temetőben lesz. Búcsúztatóra egy szál virággal kérjük részvétüket kifejezni. Szerető feleséged</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BEDEGI JÓZSEFNÉ Zbiskó Éva a kaposvári kórház volt dolgozója, 78 éves korában, hosszú betegség után elhunyt. Temetése szeptember 14-én, pénteken 11 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                        <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula) Fájó szívvel emlékezünk szeretteinkre, 1 éve elhunyt  MÓZES GÁBORRA 11 éve meghalt édesapjára DR. MÓZES GÁBORRA, valamint  SZALAI BALÁZSKÁRA halálának 2. évfordulóján. Drága emlékük szívünkben él. Szerető családjuk</div>
                        <div class="swiper-slide"> Erkölcs nélkül nincs ember            /Márai Sándor életbölcsességei/ Fájdalommal tudatjuk, hogy a legjobb férjet, nevelő apát és nagypapát SPINDLER BÉLÁT szeptember 14-én, pénteken 14 órakor a kaposvári Keleti temetőben kísérjük utolsó útjára. Szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4565002" class="goAdverticum"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.sonline.hu/helyi-kozelet/unnepeltek-a-szuretet-balatonszarszon-1208086">
                                            <img class="enews-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/IMG9476-150x150.jpg?mwfmv=1537112654">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    galéria
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        59 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/helyi-kozelet/unnepeltek-a-szuretet-balatonszarszon-1208086">
                                                Ünnepelték a szüretet Balatonszárszón
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.sonline.hu/hazai-sport/aranyermes-a-magyar-valogatott-1208098">
                                            <img class="enews-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/ManherczKrisztian-150x150.jpg?mwfmv=1537112648">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Férfi vízilabda világkupa
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/hazai-sport/aranyermes-a-magyar-valogatott-1208098">
                                                Aranyérmes a magyar válogatott
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.sonline.hu/egyperces/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029">
                                            <img class="enews-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/szarvas-150x150.jpg?mwfmv=1537108040">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Colorado állam
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/egyperces/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029">
                                                Vadvédelmi terület lett az atomfegyvergyár helyén
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.sonline.hu/helyi-sport/mindket-pontot-elhozta-a-vecsestol-a-csurgoi-kk-1207843">
                                            <img class="enews-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/IMG8155-150x150.jpg?mwfmv=1537107028">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    KÉZILABDA NB I., férfiak 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/helyi-sport/mindket-pontot-elhozta-a-vecsestol-a-csurgoi-kk-1207843">
                                                Mindkét pontot elhozta a Vecséstől a Csurgói KK
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.sonline.hu/helyi-kozelet/sokakat-boszenfara-csalogatott-a-fozokavalkad-1207849">
                                            <img class="enews-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/LANG9944-150x150.jpg?mwfmv=1537106482">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    gasztroshow
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/helyi-kozelet/sokakat-boszenfara-csalogatott-a-fozokavalkad-1207849">
                                                Sokakat Bőszénfára csalogatott a főzőkavalkád
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.sonline.hu/helyi-kultura/job-konyvebol-vettek-az-idei-ars-sacra-fesztival-mottojat-1207855">
                                            <img class="enews-article-offerer-img" src="https://www.sonline.hu/wp-content/uploads/2018/09/LANG0594-150x150.jpg?mwfmv=1537105600">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    fesztivál
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.sonline.hu/helyi-kultura/job-konyvebol-vettek-az-idei-ars-sacra-fesztival-mottojat-1207855">
                                                Jób könyvéből vették az idei Ars Sacra Fesztivál mottóját
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járásszékhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-737775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737775"><a href="/">Névtár</a>
<ul class="sub-menu">
	<li id="menu-item-737779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737779"><a href="/cimke/biro-norbert/">Bíró Norbert</a></li>
	<li id="menu-item-737781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737781"><a href="/cimke/gelencser-attila/">Gelencsér Attila</a></li>
	<li id="menu-item-737783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737783"><a href="/cimke/neszmenyi-zsolt/">Neszményi Zsolt</a></li>
	<li id="menu-item-737785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737785"><a href="/cimke/szita-karoly/">Szita Károly</a></li>
	<li id="menu-item-737787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737787"><a href="/cimke/witzmann-mihaly/">Witzmann Mihály</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="mailto:sonline@sonline.hu">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">	
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>	
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b4e14fa917">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</script><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
-->
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.8'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.8'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.8'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bb67f772f3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"577af78999","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1208029","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.14'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.14'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.14'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/egyperces\/vadvedelmi-terulet-lett-az-atomfegyvergyar-helyen-1208029\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1208029","old_shares_num":"1","old_date":"1537112113"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_article_offerer_0{background-color:#5f5f5f}.et_pb_article_offerer_1{background-color:#5f5f5f}.et_pb_article_offerer_2{background-color:#5f5f5f}.et_pb_article_offerer_3{background-color:#5f5f5f}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>