<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hajdú-Bihar megyében is megjelent a madárinfluenza | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Hajdú-Bihar megyei Létavértes településen egy nagy létszámú, mintegy 115 000-es állományú kacsatartó telepen is azonosította a madárinfluenza vírusát a Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) laboratóriuma – közölte a hivatal szerdán."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/gazdasag/hazai-gazdasag/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2435310/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hajdú-Bihar megyében is megjelent a madárinfluenza | SONLINE" />
<meta property="og:description" content="A Nébih megkezdte a fertőzött kacsatelep felszámolását." />
<meta property="og:url" content="https://www.sonline.hu/gazdasag/hazai-gazdasag/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Hajdú-Bihar megyei Létavértes településen egy nagy létszámú, mintegy 115 000-es állományú kacsatartó telepen is azonosította a madárinfluenza vírusát a Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) laboratóriuma – közölte a hivatal szerdán." />
<meta name="twitter:title" content="Hajdú-Bihar megyében is megjelent a madárinfluenza | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/FacebookSONLINE1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sonline.hu/gazdasag/hazai-gazdasag/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801/#webpage","url":"https://www.sonline.hu/gazdasag/hazai-gazdasag/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801/","inLanguage":"hu","name":"Hajd\u00fa-Bihar megy\u00e9ben is megjelent a mad\u00e1rinfluenza | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"datePublished":"2020-01-15T10:00:49+00:00","dateModified":"2020-01-15T10:00:49+00:00","description":"A Hajd\u00fa-Bihar megyei L\u00e9tav\u00e9rtes telep\u00fcl\u00e9sen egy nagy l\u00e9tsz\u00e1m\u00fa, mintegy 115 000-es \u00e1llom\u00e1ny\u00fa kacsatart\u00f3 telepen is azonos\u00edtotta a mad\u00e1rinfluenza v\u00edrus\u00e1t a Nemzeti \u00c9lelmiszerl\u00e1nc-biztons\u00e1gi Hivatal (N\u00e9bih) laborat\u00f3riuma \u2013 k\u00f6z\u00f6lte a hivatal szerd\u00e1n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312940' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864713' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1578996259' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457257'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.sonline.hu/?p=2037801' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fgazdasag%2Fhazai-gazdasag%2Fhajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fgazdasag%2Fhazai-gazdasag%2Fhajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779", safari_web_id: "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2037801 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -2°
        </div>
        <div class="header-current-weather-max-temperature">
            7°
        </div>
        <div class="header-current-weather-min-temperature">
            0°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/18.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Loránd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                emberre nem veszélyes            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 01. 15. 11:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/gazdasag/hazai-gazdasag/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801/"
                       data-share-title="Hajdú-Bihar megyében is megjelent a madárinfluenza" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/gazdasag/hazai-gazdasag/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Hajdú-Bihar megyében is megjelent a madárinfluenza        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2037801" class="post-2037801 enews_article type-enews_article status-publish hentry enews_article_tags-madarinfluenza enews_article_tags-orszagos-foallatorvos enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Hajdú-Bihar megyei Létavértes településen egy nagy létszámú, mintegy 115 000-es állományú kacsatartó telepen is azonosította a madárinfluenza vírusát a Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) laboratóriuma – közölte a hivatal szerdán.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="" class="content" target="_blank">
                Tündérszépek: január 27-én kiderül, ki az ország legszebb lánya! Adja le értékelését most, és nyerjen kétéjszakás wellness hétvégét! 
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A hatóság a szükséges intézkedéseket megtette, így többek között már elkezdték a fertőzött állomány leölését, valamint kijelölték a gazdaság körül a 3 kilométer sugarú védőkörzetet és a 10 kilométer sugarú megfigyelési körzetet.</p>
<p>A betegség megjelenésében valószínűleg a közeli tóra járó vadmadarak játszhattak szerepet. A baromfikat jelenleg is kötelező teljesen fedett, lehetőleg oldalról is zárt helyen etetni és itatni, az almot szintén úgy kell tárolni, hogy ahhoz a vadmadarak ne férjenek hozzá. Az előírások hamarosan kiegészülnek a kötelező zártan tartással, a fokozott kockázat miatt azonban már most érdemes az állományok zártan tartásáról is gondoskodniuk a gazdáknak – olvasható a Nébih közleményében.</p>
<h3>Csak madarakat fertőz</h3>
<p>Megkezdődött a Hajdú-Bihar megyei Létavértesen a kacsatelep felszámolása, mivel madárinfluenza vírussal fertőzött baromfiállományt találtak itt kedden – mondta Bognár Lajos országos főállatorvos szerdán az M1 aktuális csatorna és a Kossuth rádió Jó reggelt, Magyarország! című közös műsorblokkjában.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A madárinfluenza vírus hétfőn ütötte fel a fejét a Komárom-Esztergom megyei Ácson, egy nagy létszámú pulykát tartó gazdaságban – emlékeztetett, megjegyezve, hogy a hatóságok felszámolták a telep szárnyas állományát. Elmondta:</p>
<blockquote><p>mindkét helyen az emberre nem veszélyes, H5N8 vírustörzset állapították meg, amelyhez nagyon hasonló vírustörzs jelent meg 2016-2017-ben is Magyarországon, illetve az elmúlt napokban Szlovákiában, Lengyelországban, decemberben pedig Nagy-Britanniában.</p></blockquote>
<p>Jelenleg a hatóságok legfontosabb feladata, hogy a járványkitörések helyén minél hamarabb felszámolják az állományokat, hiszen a fertőzött állatok folyamatosan vírust termelnek – hangsúlyozta. Az állattartók teendője, hogy betartsák az alapvető járványvédelmi, állategészségügyi szabályokat. A vízibaromfik legeltetését sem szabad már folytatni és a takarmány, alomanyag tárolására is különös gondot kell fordítani – magyarázta Bognár Lajos.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/madarinfluenza" rel="tag">madárinfluenza</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orszagos-foallatorvos" rel="tag">országos főállatorvos</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/aratas-telen-a-kis-balatonon-ez-teljesen-termeszetes-137184/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Aratás télen? A Kis-Balatonon ez teljesen természetes" alt="Aratás télen? A Kis-Balatonon ez teljesen természetes" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3957382_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Aratás télen? A Kis-Balatonon ez teljesen természetes</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/genetikai-okai-lehetnek-ha-nem-szereted-a-zoldsegeket-57821?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Genetikai okai lehetnek, ha nem szereted a zöldségeket" alt="Genetikai okai lehetnek, ha nem szereted a zöldségeket" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3952591_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Genetikai okai lehetnek, ha nem szereted a zöldségeket</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/itt-elt-korabban-meghan-markle-nezz-hercegne-torontoi-lakasaba/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Itt élt korábban Meghan Markle: nézz be a hercegné torontói lakásába!" alt="Itt élt korábban Meghan Markle: nézz be a hercegné torontói lakásába!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7415_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Itt élt korábban Meghan Markle: nézz be a hercegné torontói lakásába!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://boon.hu/eletstilus/helyi-eletstilus/reszlegesen-befagyott-a-lillafuredi-vizeses-4008738/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">boon.hu</div>
								<div class="item-image">
									<img title="Így néz ki a megfagyott vízesés" alt="Így néz ki a megfagyott vízesés" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3955865_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így néz ki a megfagyott vízesés</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/elkepeszto-felvetel-videora-vettek-ahogy-egy-mexikoi-kartell-megprobal-autot-lopni-video/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Elképesztő felvétel: videóra vették, ahogy egy mexikói kartell megpróbál autót lopni! – VIDEÓ" alt="Elképesztő felvétel: videóra vették, ahogy egy mexikói kartell megpróbál autót lopni! – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3956422_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elképesztő felvétel: videóra vették, ahogy egy mexikói kartell megpróbál autót lopni! – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/kozelet/helyi-kozelet/az-alkoholfogyasztas-hatasara-no-a-reakcioido-3271464/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Az alkoholfogyasztás hatására nő a reakcióidő" alt="Az alkoholfogyasztás hatására nő a reakcióidő" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3957725_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az alkoholfogyasztás hatására nő a reakcióidő</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/gazdasag/hazai-gazdasag/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/segitseg-nelkul-felul-levi-az-sma-s-kisfiu-3958795?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Segítség nélkül felül Levi, az SMA-s kisfiú' class='title'>Segítség nélkül felül Levi, az SMA-s kisfiú<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-01-15 09:30:49">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egy-uj-video-szerint-iran-valojaban-ket-raketat-lott-ki-a-lelott-ukran-gepre-3959574?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egy új videó szerint Irán valójában két rakétát lőtt ki a lelőtt ukrán gépre' class='title'>Egy új videó szerint Irán valójában két rakétát lőtt ki a lelőtt ukrán gépre<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-01-15 10:11:32">47 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ismet-felkeszulesi-meccset-jatszik-a-kovesd-3958564?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét felkészülési meccset játszik a kövesd' class='title'>Ismét felkészülési meccset játszik a kövesd<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-01-15 09:00:55">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megdobbento-video-atgazolt-a-pecsi-taxis-a-jardan-kukasokat-cselezett-ki-3958803?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megdöbbentő videó: átgázolt a pécsi taxis a járdán, kukásokat cselezett ki' class='title'>Megdöbbentő videó: átgázolt a pécsi taxis a járdán, kukásokat cselezett ki<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-01-15 09:33:12">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mobiltelefont-arult-gyumolcslevet-postazott-3958610?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mobiltelefont árult, gyümölcslevet postázott' class='title'>Mobiltelefont árult, gyümölcslevet postázott<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-01-15 08:58:50">2 órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fajdalmas-szempillaepites-csipesz-esett-a-lany-szemebe-3958791?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fájdalmas szempillaépítés – Csipesz esett a lány szemébe' class='title'>Fájdalmas szempillaépítés – Csipesz esett a lány szemébe<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-01-15 09:30:00">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-3959021?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hajdú-Bihar megyében is megjelent a madárinfluenza' class='title'>Hajdú-Bihar megyében is megjelent a madárinfluenza<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-01-15 09:54:57">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/megfelemlites-es-bantalmazas-a-gyermekotthonban-2026482/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/gyermekotthonmegfelemlitesverekedes.png'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/RxEZQKjB8FIL__lFd00fG905PVF9WRVJZX1NFQ0SWUS2BU9V5kqRN2Ab1QBGqDMenhER0DWwqxVfLOe5yJ2e89yVZ+8hZc09SZLFX0l4fcWHCv2cW7NwTrnBrY3Y=/gyermekotthonmegfelemlitesverekedes.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/megfelemlites-es-bantalmazas-a-gyermekotthonban-2026482/">Megrázó felvétel: megfélemlítés és bántalmazás a gyermekotthonban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/bantalmazas-a-gyermekotthonban-ma-targyaltak-a-brutalis-17-eves-fiu-ugyet-2033220/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/LANG3452.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/3JEfmGQrEmrPo__43n+KEcU5PVF9WRVJZX1NFQ7HhAxnvvzQjyfwEPOWueeYO4wDdwXVDoNrn__gYOLiIzwtFBNMRDXzJLxzbxNM3irCcKtiF5EUXFaAWIOILa0Og=/LANG3452.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/bantalmazas-a-gyermekotthonban-ma-targyaltak-a-brutalis-17-eves-fiu-ugyet-2033220/">Bántalmazás a gyermekotthonban: bíróság előtt a brutális bántalmazó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/letartoztatnak-a-golfutos-csaladot-2031570/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/shutterstock106723169.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/IaiHfX2X+ZTcBMl32SnKSE5PVF9WRVJZX1NFQ88wDlnXaVhCYTClqfJubO80h__0mkB+l4TDBnXFIcLSbzuMBghtOgge7lmJtMpAvWKVL6DF3dd71w7dLhXqrueU=/shutterstock106723169.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/letartoztatnak-a-golfutos-csaladot-2031570/">Letartóztatnák a golfütős családot</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/egyre-sportszerutlenebb-versenyre-kenyszerulnek-a-meheszek-2029419/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/MUZ0444.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/tF31kQYBUu8qUWexa52zhU5PVF9WRVJZX1NFQ9D5omlzL5OxuHc6DFUpKFW0lF7v9s7o2C3hK4QIP+e6Ow8YR__spp5N4VeJNire__h9zYOsyvWERcUsXhcFC0Fpw=/MUZ0444.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/egyre-sportszerutlenebb-versenyre-kenyszerulnek-a-meheszek-2029419/">Egyre sportszerűtlenebb versenyre kényszerülnek a méhészek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/apa-es-fia-futtatta-elettarsaikat-siofokon-a-vendegeket-is-megloptak-2035521/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/shutterstock1151192240.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/f2MqH1FYyY8mL5yHtwyseU5PVF9WRVJZX1NFQ9bEyGXFnDbviEriCpj__lB7bZ79bjybI107HIins9giq4wLIy6jK5dikksJgvevwg3C+dyr__hXvmMqbweBqe0W8=/shutterstock1151192240.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/apa-es-fia-futtatta-elettarsaikat-siofokon-a-vendegeket-is-megloptak-2035521/">Apa és fia futtatta élettársaikat Siófokon, a vendégeket is meglopták</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyolcvanon-tul-is-korcsolyaznak-a-deli-parti-jegpalyakon-137109/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyolcvanon túl is korcsolyáznak a déli parti jégpályákon' class='title'>Nyolcvanon túl is korcsolyáznak a déli parti jégpályákon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/aratas-telen-a-kis-balatonon-ez-teljesen-termeszetes-137184/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Aratás télen? A Kis-Balatonon ez teljesen természetes' class='title'>Aratás télen? A Kis-Balatonon ez teljesen természetes</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.17.</span><span class='second'>10.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/vince-napi-borunnep-4-131165/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vince napi borünnep' class='title'>Vince napi borünnep</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.17.</span><span class='second'>14.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/szaunaorultek-ejszakaja-4-134785/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szaunaőrültek éjszakája' class='title'>Szaunaőrültek éjszakája</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.17.</span><span class='second'>18.45.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/lovasi-andras-tuzijatek-delben-3-136646/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lovasi András: Tűzijáték délben' class='title'>Lovasi András: Tűzijáték délben</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.17.</span><span class='second'>19.00.</span><span class='third'>Alsópáhok Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/jazzpentek-135078/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jazzpéntek' class='title'>Jazzpéntek</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/elizabeth-banks-lett-az-ev-asszonya-2037885/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/07/000V448Z.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/163x163/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/78x78/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/75x75/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/62x62/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/80x80/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/1354x1354/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/654x654/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/420x420/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/304x304/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/886x886/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/1004x1004/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/777x777/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/1320x1320/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/637x637/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/409x409/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/296x296/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/863x863/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/978x978/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/752x752/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/466x466/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/295x295/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/210x210/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/635x635/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/722x722/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/556x556/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/934x934/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/329x329/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/314x314/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/274x274/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/74x74/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/71x71/Ee667zSWv9a0__q__iDjWPI05PVF9WRVJZX1NFQwGLw8JDvh+7Q41CteHHo5G58N+AOmPPKWaRiGvswlcE/000V448Z.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Hasty Pudding-díj                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/elizabeth-banks-lett-az-ev-asszonya-2037885/">Elizabeth Banks lett az év asszonya</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">származási hely</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/kozelet/helyi-kozelet/zaszlokkal-tuzdelve-jobban-esik-a-sonka-2037543/">Zászlókkal tűzdelve jobban esik a sonka</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Szerdától jól láthatóan ki kell írni a sertéshús származását a húspultokban, a nagyobb boltokban pedig nemzeti színű zászlócskával is jelölni kell a termékeket.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZABÓ BÉLÁNÉ Biczó Éva volt toponári lakos, 63 éves korában elhunyt. Temetése január 16-án, 14 órakor lesz a kaposvári Keleti temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy FINCSUR JÁNOS volt nagybajomi lakos, életének 60. évében elhunyt. Temetése január 16-án, csütörtökön 13 órakor lesz a nagybajomi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy VARGA JÓZSEF volt böhönyei lakos, 88 éves korában elhunyt. Temetése január 17-én, a 13 órai gyászmisét követően lesz a böhönyei temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy VÉGH ISTVÁNNÉ Böröcz Gizella lábodi lakos, 83 éves korábam elhunyt. Temetése január 16-án, 13.30 órakkor a Lábodi temetőben tartandó gyászmisét követően lesz. Hálás szívvel mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy KOKLECZ JÁNOS 65 éves korában elhunyt. Temetése január 18-án, szombaton 13 órakor lesz a kisasszondi temetőben. Kérjük a részvétnyilvánítás mellőzését. Szerettei</div>
                            <div class="swiper-slide">Szerettem volna még élni köztetek, De a sors másképp rendelkezett. Küzdöttem, de már nem lehet. Szeretteim, Isten veletek. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZALAI MIKLÓSNÉ Irénke Kaposvár, Puskin utcai lakos 79 éves korában elhunyt. Temetése január 17-én, pénteken, 14 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló fia, menye, unokája és szerettei</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, Átölel a csend és a szeretet. Fájó szívvel tudatjuk, hogy HARIS LAJOS kaposvári lakos életének 77. évében, rövid szenvedés után elhunyt. Temetése január 17-én, pénteken 12 órakor lesz a kaposvári Keleti temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy AGATIC GYULÁNÉ   Czupper Katalin 75 éves korában elhunyt. Temetése január 17-én, a 12 órai gyászmisét követően a Kaposkeresztúri temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MEZEI JÁNOSNÉ Lia kaposvári lakos, a ruhagyári mintabolt volt vezetője, életének 85. évében örökre megpihent. Utolsó útjára január 17-én, pénteken 11 órakor kísérjük a kaposvári Keleti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Az élet csendesen megy tovább, De emléked elkísér egy életen át. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett feleségem, édesanyánk, testvérünk JUHÁSZ ISTVÁNNÉ Szabó Teréz életének 78. évében végső nyugalomra tért. Hamvasztás utáni búcsúztatása január 17-én, pénteken, 13 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Pihenj csendesen hol nincs fájdalom, Szívünkben itt leszel, míg élünk a világon. &quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  HORVÁTH JÓZSEF  Oszi  mezőcsokonyai lakos, 65 éves korában otthonában váratlanul elhunyt. Temetése január 18-án,  szombaton, a 10 órai gyászmisét követően, a mezőcsokonyai temetőben lesz.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Hogy egy édesanya milyen drága kincs, Csak az tudja, akinek már nincs. Két keze munkáját mindenütt látjuk, Áldott szép emlékét szívünkbe zárjuk. Fájó szívvel tudatjuk a barátokkal, ismerősökkel és munkatársakkal, hogy édesanyánk, BIRTALAN TÜNDE tragikus hirtelenséggel eltávozott közülünk. Búcsúztatása január 16-án, csütörtökön, 15 órakor lesz a kaposvári Nyugati temető ravatalozójában.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy NAGY GYULA volt somogyacsai lakos, 90 éves korában csendesen elhunyt. Temetése január 16-án, csütörtökön a 10 órai gyászmisét követően lesz a somogyacsai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, Átölel a csend és a szeretet. Hosszú volt az út, mely véget ért, Érző szíve örök nyugovóra tért. Fájó szívvel tudatjuk, hogy TAKÁCS BÉLÁNÉ Orbán Ilona életének 80. évében elhunyt. Temetése január 17-én, a 14 órai gyászmisét követően lesz a tengődi temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalommal emlékezünk szeretett szüleink halálának évfordulójára. HÁRI FERENCNÉ  (1929-2007.12.31.)  ÉS  HÁRI FERENC  (1922-2010.01.27.)   Szerető gyermekeik, Ica, Zsuzsa és családjaik</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FÁBIÁNNÉ VARGA ETELKA életének 92. évében elhunyt. Hamvasztás utáni temetése január 16-án, csütörtökön 13 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  DR ŐRSZIGETY LAJOS  nyugalmazott törvényszéki bíró  71 éves korában elhunyt. Drága szerettünktől szűk családi és baráti körben vettünk végső búcsút.  Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Pihenj te drága szív, megszüntél dobogni, szerető jóságod nem fogjuk feledni.&quot; Mély fájdalommal tudatjuk, hogy KOZMA BALÁZS kaposvári, volt ráksi lakos életének 67. évében váratlanul elhunyt. Temetése  január 15-én, szerdán a 11 órai gyászmisét követően lesz a ráksi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  BARANYAI NÁNDOR ny. r. alezredes  74 éves korában 2019. december 25-én elhunyt. Örök nyugalomba helyezése 2020. január 17-én, 13 órakor lesz a nagyatádi központi temetőben.  Kérjük a részvétnyilvánítások mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesapánk  ANTALI JÓZSEF  kaposvári lakos, január 3-án, 75 éves korában elhunyt. Temetése január 14-én, 13 órakor lesz Kaposváron a Keleti temetőben.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/iden-is-szamithatnak-segitsegre-a-fiatalok-a-jogsi-megszerzesehez-2037876/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/jogsikiraly.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/F4__hgdsYAG3z9t6IpZZUzU5PVF9WRVJZX1NFQ+UpWHykkNJRPE030zd1W20bRDZlPOQQ7vtnpTv1fYBKBWdTgpkgeyFO2irEP__qzjApjHiqd8x7CSDlJG4pTl5Y=/jogsikiraly.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kormányzati támogatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/iden-is-szamithatnak-segitsegre-a-fiatalok-a-jogsi-megszerzesehez-2037876/">Idén is számíthatnak segítségre a fiatalok a jogsi megszerzéséhez</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kultura/hazai-kultura/bucsi-reka-zsuritagkent-ter-vissza-a-berlinalera-2037825/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/02/KAP20180224372.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/163x163/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/78x78/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/75x75/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/62x62/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/80x80/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/1354x1354/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/654x654/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/420x420/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/304x304/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/886x886/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/1004x1004/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/777x777/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/1320x1320/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/637x637/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/409x409/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/296x296/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/863x863/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/978x978/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/752x752/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/466x466/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/295x295/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/210x210/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/635x635/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/722x722/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/556x556/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/934x934/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/329x329/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/314x314/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/274x274/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/74x74/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2018/02/+otf/71x71/QMkwRzgxwIgv5g994B5jhE5PVF9WRVJZX1NFQ4Ivk7lUwVLLWmtutyemJstxR4BhpPtCvttd4zFAMHExFNXJuf42OKna1sGIfwjKeJzea4dGb__CIZm9cTuSFzpo=/KAP20180224372.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Filmfesztivál</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kultura/hazai-kultura/bucsi-reka-zsuritagkent-ter-vissza-a-berlinalera-2037825/">Bucsi Réka zsűritagként tér vissza a Berlinaléra</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/arokba-csapodott-majd-fejteton-allt-meg-egy-auto-bohonyen-2037777/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2017/11/baleset.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2017/11/+otf/163x163/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 163w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/78x78/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 78w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/75x75/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 75w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/62x62/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 62w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/80x80/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 80w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/1354x1354/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/654x654/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 654w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/420x420/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 420w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/304x304/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 304w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/886x886/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 886w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/1004x1004/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/777x777/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 777w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/1320x1320/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/637x637/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 637w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/409x409/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 409w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/296x296/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 296w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/863x863/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 863w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/978x978/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 978w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/752x752/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 752w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/466x466/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 466w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/295x295/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 295w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/210x210/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 210w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/635x635/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 635w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/722x722/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 722w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/556x556/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 556w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/934x934/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 934w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/329x329/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 329w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/314x314/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 314w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/274x274/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 274w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/74x74/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 74w,https://www.sonline.hu/wp-content/uploads/2017/11/+otf/71x71/OwTG9bNIhCb3KFKNVySN9U5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeUPg4h+EA27AL3yzEy3sV1atmB4u0JHHa__610FVZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">52 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/arokba-csapodott-majd-fejteton-allt-meg-egy-auto-bohonyen-2037777/">Árokba csapódott, majd fejtetőn állt meg egy autó Böhönyén</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/helyi-sport/amerikai-centert-igazolt-a-diamant-2037756/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/8249968015341287067395847742083575045947392o.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/163x163/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/78x78/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/75x75/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/62x62/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/1354x1354/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/654x654/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/420x420/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/304x304/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/886x886/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/1004x1004/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/777x777/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/1320x1320/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/637x637/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/409x409/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/296x296/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/863x863/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/978x978/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/752x752/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/466x466/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/295x295/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/210x210/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/635x635/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/722x722/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/556x556/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/934x934/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/329x329/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/314x314/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/274x274/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/74x74/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/71x71/bldji3pszTgKtz+5GstLe05PVF9WRVJZX1NFQ4AWqmvK3cAZcgRm9+Cib5OL7ar3ZwLXu1uQ__Cvxq54dqkjpxJ3QdQ__rPRdaUjv351N1Cn69a2PqRhXC7el2rYE=/8249968015341287067395847742083575045947392o.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">röplabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/helyi-sport/amerikai-centert-igazolt-a-diamant-2037756/">Amerikai centert igazolt a Diamant</a>
                </div>
                                                    <span class="enews-article-offerer-author">Molnár Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/ilyen-a-tokeletes-reggeli-2037759/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/Reggeli.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/FjwoCRxVk6L6zLF6e6OI1k5PVF9WRVJZX1NFQ1cwJyW5mAP7__PprFhrSS4El__nydPIbzqJXYQ0gm2Q918ra2h+U8yxjTONePUAl+Jh__kyJidHr3w+vBnIppcr8E=/Reggeli.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Legfontosabb főétkezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/ilyen-a-tokeletes-reggeli-2037759/">Ilyen a tökéletes reggeli!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/helyi-sport/horvat-kolcsonjatekos-erkezhet-a-rakoczihoz-2037675/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/rakocziigazolas.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/163x163/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/78x78/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/75x75/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/62x62/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/1354x1354/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/654x654/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/420x420/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/304x304/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/886x886/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/1004x1004/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/777x777/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/1320x1320/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/637x637/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/409x409/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/296x296/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/863x863/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/978x978/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/752x752/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/466x466/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/295x295/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/210x210/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/635x635/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/722x722/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/556x556/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/934x934/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/329x329/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/314x314/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/274x274/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/74x74/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/01/+otf/71x71/3nBY0Z45yWICRxSC2TNTkU5PVF9WRVJZX1NFQwcwU3I8wAYuDKY7UHH4rrzfawN__nGKZBl9wtI114WYn9uKP__rVU4NU3iBxVo6JYpIUXWBArjYy1FVqGavu9nys=/rakocziigazolas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/helyi-sport/horvat-kolcsonjatekos-erkezhet-a-rakoczihoz-2037675/">Horvát kölcsönjátékos érkezhet a Rákóczihoz</a>
                </div>
                                                    <span class="enews-article-offerer-author">NSO</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#760519181a1f1813360519181a1f1813581e03">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="8ffb57a3c1">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656710'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165751'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b83b0cf7df","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"eeb03db050","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2037801","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/gazdasag\/hazai-gazdasag\/hajdu-bihar-megyeben-is-megjelent-a-madarinfluenza-2037801\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2037801","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>