<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Messzire szaladtak az élelmiszerárak a vírushelyzetben | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A pandémia alatt kilőttek az élelmiszerárak, ezt világszerte tapasztalják a vásárlók. Kilenc hónapja folyamatosan nőnek az árak, februárban hatéves rekord dőlt meg, közölte az ENSZ agrár­szervezete, a FAO. Az árnövekedés a koronavírus hatása a világgazdaságra, és hazánk sem mentesül tőle."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Messzire szaladtak az élelmiszerárak a vírushelyzetben | SONLINE" />
<meta property="og:description" content="A pandémia alatt kilőttek az élelmiszerárak, ezt világszerte tapasztalják a vásárlók." />
<meta property="og:url" content="https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1200x630/iWrBC5r__FxV3GQDmewmDXE5PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL0VUqmp4AIbdiHzWnuU1s+J3i3fz1uXOtJzx+yiiEJjFCpmC+QZi600w=/6160924LANG2438-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1200x630/iWrBC5r__FxV3GQDmewmDXE5PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL0VUqmp4AIbdiHzWnuU1s+J3i3fz1uXOtJzx+yiiEJjFCpmC+QZi600w=/6160924LANG2438-scaled.jpg" />
<meta property="og:image:width" content="1759" />
<meta property="og:image:height" content="2560" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A pandémia alatt kilőttek az élelmiszerárak, ezt világszerte tapasztalják a vásárlók. Kilenc hónapja folyamatosan nőnek az árak, februárban hatéves rekord dőlt meg, közölte az ENSZ agrár­szervezete, a FAO. Az árnövekedés a koronavírus hatása a világgazdaságra, és hazánk sem mentesül tőle." />
<meta name="twitter:title" content="Messzire szaladtak az élelmiszerárak a vírushelyzetben | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2021/03/6160924LANG2438-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/#primaryimage","url":"https://www.sonline.hu/wp-content/uploads/2021/03/6160924LANG2438-scaled.jpg","width":1759,"height":2560},{"@type":"WebPage","@id":"https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/#webpage","url":"https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/","inLanguage":"hu","name":"Messzire szaladtak az \u00e9lelmiszer\u00e1rak a v\u00edrushelyzetben | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/#primaryimage"},"datePublished":"2021-03-21T19:00:40+00:00","dateModified":"2021-03-21T19:16:09+00:00","description":"A pand\u00e9mia alatt kil\u0151ttek az \u00e9lelmiszer\u00e1rak, ezt vil\u00e1gszerte tapasztalj\u00e1k a v\u00e1s\u00e1rl\u00f3k. Kilenc h\u00f3napja folyamatosan n\u0151nek az \u00e1rak, febru\u00e1rban hat\u00e9ves rekord d\u0151lt meg, k\u00f6z\u00f6lte az ENSZ agr\u00e1r\u00adszervezete, a FAO. Az \u00e1rn\u00f6veked\u00e9s a koronav\u00edrus hat\u00e1sa a vil\u00e1ggazdas\u00e1gra, \u00e9s haz\u00e1nk sem mentes\u00fcl t\u0151le."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1614185844' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783808' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521965' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954594'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014550'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=3977083' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fgazdasag%2Fhelyi-gazdasag%2Fmesszire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fgazdasag%2Fhelyi-gazdasag%2Fmesszire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3977083 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Kiesett a kupából a Vasas és a Diósgyőr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://sonline.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            7°
        </div>
        <div class="header-current-weather-min-temperature">
            -3°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Benedek</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">21.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247367" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://sonline.hu/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/320x457/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/360x514/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/480x530/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/768x590/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/980x544/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1399x571/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 1399w">
        
        <img src="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1470x600/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1470x600/V8Ll7p4mBrvHf5Rz8vOIa05PVF9WRVJZX1NFQzCJgMHMwjVum0YJiVctQ0Iv2gAWe5kTngo8iskvfo8b/6160924LANG2438-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Kovács Gábor</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#fd9a9c9f928fcfd396928b9c9e8ebd909899949c8a928f968ed39588dd" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="a9cec8cbc6db9b87c2c6dfc8cadae9c4cccdc0c8dec6dbc2da87c1dc">[email&#160;protected]</span>                 </a>
            </span>
            </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                drágulás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 03. 21. 20:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/"
                       data-share-title="Messzire szaladtak az élelmiszerárak a vírushelyzetben" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Messzire szaladtak az élelmiszerárak a vírushelyzetben        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Kovács Gábor</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#345355565b46061a5f5b42555747745951505d55435b465f471a5c4114" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="a9cec8cbc6db9b87c2c6dfc8cadae9c4cccdc0c8dec6dbc2da87c1dc">[email&#160;protected]</span>                 </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3977083" class="post-3977083 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-ar enews_article_tags-bevasarlas enews_article_tags-bolt enews_article_tags-dragulas enews_article_tags-elelmiszer enews_article_tags-virus enews_article_columns-gazdasag enews_article_columns-helyi-gazdasag enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A pandémia alatt kilőttek az élelmiszerárak, ezt világszerte tapasztalják a vásárlók. Kilenc hónapja folyamatosan nőnek az árak, februárban hatéves rekord dőlt meg, közölte az ENSZ agrár­szervezete, a FAO. Az árnövekedés a koronavírus hatása a világgazdaságra, és hazánk sem mentesül tőle.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.sonline.hu/orszag-vilag/nem-ujdonsag-a-baloldalon-a-sajtomunkasok-fenyegetese-3980143/" class="content" target="">
                Nem újdonság a baloldalon a sajtómunkások fenyegetése
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A magas élelmiszerárakat már bekalkulálja a legtöbb vásároló, nem meglepetés, hogy mélyen a zsebbe kell nyúlni a kasszánál. – Számítottam rá, bár naprakészen nem követem az árakat, mert inkább a feleségem szokott vásárolni, de az utóbbi két alkalommal engem küldött – mondta<strong> Regényi Péter</strong>, aki éppen a kocsija csomagtartójába pakolt a bevásárlókocsiból egy kaposvári nagyáruház parkolójában. – A múlt héten 30 ezer forintot hagytam itt, most 17-et.</p>
<p>– A tej, a hús, a liszt, a cukor – sorolta megállás nélkül<strong> Cserti Józsefné</strong>, hogy milyen termékek árnövekedését tapasztalta. Más az étolajat és a felvágottat említette.<br />
– Engem a zöldség és a gyümölcs ára döbbent meg a legjobban – csatlakozott <strong>Thoma Judit</strong>. – Nagyon felmentek az árak, ráadásul a járvány miatt az ember igyekszik kevesebbet menni a boltba, inkább egyszerre többet vásárolunk.</p>
<p>Halasztott idejű áremelésekre lehet majd számítani, értesült róla <strong>Hatta József</strong>, a Kapos-Coop Zrt. kereskedelmi igazgatója, de még zajlanak a tárgyalások az üzletláncok és a beszállítók között. A húsiparban és a tejtermékgyártók esetében nagyságrendileg tíz százalék feletti áremelkedés sem kizárt. Jó hír, hogy nem egyszerre, hanem várhatóan több lépcsőben. 2020 első három hónapjában a vegyi áruk emelkedtek hasonlóan, de itt sincs vége a folyamatnak. A kereskedelem kénytelen továbbhárítani az árváltozásokat a vevőkre, és az egyik gond, hogy a forint–euro árfolyam aktuális helyzete önmagában is generálhat árváltozást az importtermékeknél.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A KSH átlagárai megmutatják, hogy a fehér kenyér 15, a félbarna kenyér 12 százalékos éves dráguláson ment át 2021 februárjában. Más alapvető élelmiszerek közül az étolaj (32 százalékkal), az alma (25 százalékkal), a rizs (18 százalékkal), a narancs (14 százalékkal) és a kristálycukor (11 százalékkal) bekerült a tíz legjobban megdrágult termék közé. Egy hónap alatt az uborka (15 százalék), az étolaj (7 százalék), banán (5 százalék) a, citrom, narancslé, tej, fejes káposzta (3-3 százalék), és a csirkemellfilé (2 százalék) ára ment fel a leginkább az élelmiszerek közül. Tavaly tavasszal tapasztalhattunk először drasztikus emelkedést, aminek a csúcspontja májusban volt, majd egy hullámvölgy érkezett nyáron és ősszel, az idén azonban ismét felívelés következett be, állapította meg a Pénzcentrum.hu. A Központi Statisztikai Hivatal (KSH) legfrissebb, 2021. februári átlagár-statisztikái szerint a fogyasztói árak átlagosan 3,1 százalékkal magasabbak voltak az egy évvel korábbinál, ezen belül az élelmiszerárak februárban 3,4 százalékkal nőttek átlagosan.</p>
<h3>Újabb emelés a láthatáron</h3>
<p>Az élelmiszerárak növekedése nem áll meg, mert a gabonapiacon tavaly év vége óta tapasztalható folyamatos árnövekedés a teljes állattenyésztő ágazatot is érinti, ez pedig valamennyi állati eredetű termék árát is befolyásolja, hívta fel a figyelmet erre <strong>Éder Tamás</strong>, a Hússzövetség elnöke.</p>
<p>Az egyes takarmánygabonák 30–50 százalékos drágulása miatt elkerülhetetlennek tűnik, hogy emelkedjen a hús, a tej, a tojás, valamint a hús- és tejalapú feldolgozott élelmiszerek ára is a jövőben<br />
Az áremelkedést azonban nem egyformán érzi meg majd minden társadalmi réteg. A Hússzövetség elnöke rámutatott arra is, hogy az árnövekedés még nem ad hajtóerőt, mert sok mezőgazdasági ágazatnak lesz támogatásra szüksége, hogy lábra tudjon állni a koronavírus okozta válságból.</p>
<p>Éves árdrágulás az alapvető élelmiszerek között 2021 februárjára.</p>
<table>
<tbody>
<tr>
<td>fehér kenyér</td>
<td>15 %</td>
</tr>
<tr>
<td>félbarna kenyér</td>
<td>12 %</td>
</tr>
<tr>
<td>étolaj</td>
<td>32 %</td>
</tr>
<tr>
<td>alma</td>
<td>25 %</td>
</tr>
<tr>
<td>rizs</td>
<td>18 %</td>
</tr>
<tr>
<td>narancs</td>
<td>14 %</td>
</tr>
<tr>
<td>kristálycukor</td>
<td>11 %</td>
</tr>
</tbody>
</table>
<p>Forrás: KSH, Pénzcentrum.hu</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/tojaskrem-es-tojassalata-nem-csak-husvetra-786/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=7-tojasos"
           style="background-image: url('http://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/7-tojasos.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/tojaskrem-es-tojassalata-nem-csak-husvetra-786/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=7-tojasos">Húsvéti finomságok tojással</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/ar" rel="tag">ár</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/bevasarlas" rel="tag">bevásárlás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/bolt" rel="tag">bolt</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/dragulas" rel="tag">drágulás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/elelmiszer" rel="tag">élelmiszer</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/virus" rel="tag">vírus</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210319-a-kresz-a-vilag-legegyszerubb-dolga-az-esetek-kilencvenkilenc-szazalekaban-de-a-kovetkezo-olyan.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Az átlag halandók elbuknak ezen a KRESZ-kérdésen - neked sikerül?" alt="Az átlag halandók elbuknak ezen a KRESZ-kérdésen - neked sikerül?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7067064_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az átlag halandók elbuknak ezen a KRESZ-kérdésen - neked sikerül?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sulilife.hu/jatssz/20210316-nem-hiszel-majd-a-szemednek-a-legmegtevesztobb-optikai-csalodasok.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Nem hiszel majd a szemednek! A legmegtévesztőbb optikai csalódások" alt="Nem hiszel majd a szemednek! A legmegtévesztőbb optikai csalódások"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7081239_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem hiszel majd a szemednek! A legmegtévesztőbb optikai csalódások</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/valogatas/husveti-sutemenyek-383/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Van ám élet a húsvéti kalácson túl! Jobbnál jobb húsvéti sütiket találsz a Mindmegettén!" alt="Van ám élet a húsvéti kalácson túl! Jobbnál jobb húsvéti sütiket találsz a Mindmegettén!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10922_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Van ám élet a húsvéti kalácson túl! Jobbnál jobb húsvéti sütiket találsz a Mindmegettén!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/mit-fozzek-a-hetvegen-a-menu-b-menu-60451/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Mit főzzek a hétvégén? Íme 2 szuper menüsor!" alt="Mit főzzek a hétvégén? Íme 2 szuper menüsor!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7037761_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mit főzzek a hétvégén? Íme 2 szuper menüsor!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/egytaletel-tepsis-recept-egyutt-sul-a-sutoben-60450/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="10 tepsis recept, amiben mesésen összesül minden hozzávaló" alt="10 tepsis recept, amiben mesésen összesül minden hozzávaló"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7035947_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 tepsis recept, amiben mesésen összesül minden hozzávaló</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210318-igy-neznenek-ki-a-legnepszerubb-markak-retro-logokkal.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Így néznének ki a legnépszerűbb márkák retró logókkal" alt="Így néznének ki a legnépszerűbb márkák retró logókkal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7042127_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így néznének ki a legnépszerűbb márkák retró logókkal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210319-szaniszlo-buktatta-le-gyurcsanyek-oltasellenes-strategiajat.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsány polgármestere lebuktatta a baloldal oltásellenes kampányát" alt="Gyurcsány polgármestere lebuktatta a baloldal oltásellenes kampányát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7056098_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsány polgármestere lebuktatta a baloldal oltásellenes kampányát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/dobrev-jeloltsegetol-tart-leginkabb-a-momentum-9541238/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Dobrev jelöltségétől tart leginkább a Momentum" alt="Dobrev jelöltségétől tart leginkább a Momentum"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7054651_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dobrev jelöltségétől tart leginkább a Momentum</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268056" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/salvini-es-meloni-is-a-fidesszel-szovetkezne-allitjak-az-olasz-lapok-4304866/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Salvini és Meloni is a Fidesszel szövetkezne – állítják az olasz lapok' class='title'>Salvini és Meloni is a Fidesszel szövetkezne – állítják az olasz lapok<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-03-21 20:00:26">23 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/fa-kupa-a-leicester-legyozte-az-mu-t-elodontobe-jutott-2816531?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='FA-kupa: a Leicester legyőzte az MU-t, elődöntőbe jutott' class='title'>FA-kupa: a Leicester legyőzte az MU-t, elődöntőbe jutott<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-03-21 20:03:18">20 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/nemet_labdarugas/bundesliga-sallai-roland-golt-szerzett-az-augsburg-ellen-video-2816535?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bundesliga: Sallai gólt szerzett az Augsburg ellen – videó' class='title'>Bundesliga: Sallai gólt szerzett az Augsburg ellen – videó<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-03-21 19:15:26">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kozelet/helyi-kozelet/a-kisebb-javaslatokat-is-lesoporte-a-baloldal-3653947/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A kisebb javaslatokat is lesöpörte a baloldal' class='title'>A kisebb javaslatokat is lesöpörte a baloldal<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-03-21 20:00:03">23 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/kultura/helyi-kultura/a-keceli-muzeum-dolgozoi-remenykednek-a-mihamarabbi-nyitasban-3710866/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A keceli múzeum dolgozói reménykednek a mihamarabbi nyitásban' class='title'>A keceli múzeum dolgozói reménykednek a mihamarabbi nyitásban<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-03-21 20:00:13">23 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/sport/helyi-sport/jol-vedekezett-a-bkse-amely-folytatta-remek-sorozatat-a-ferfi-kezilabda-nb-i-ben-4508779/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jól védekezett a BKSE, amely folytatta remek sorozatát a férfi kézilabda NB I-ben' class='title'>Jól védekezett a BKSE, amely folytatta remek sorozatát a férfi kézilabda NB I-ben<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-03-21 19:48:36">35 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/futball/20210321-luis-suarez-megszerezte-palyafutasa-500-goljat-atletico-alaves-la-liga.html?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Luis Suárez megszerezte pályafutása 500. gólját - videó' class='title'>Luis Suárez megszerezte pályafutása 500. gólját - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-03-21 21:04:54">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/peksuli-szabival-igy-lesz-tokeletes-a-husveti-kalacs-55769/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=4-husveti-kalacs"
           style="background-image: url('http://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/4-husveti-kalacs.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/peksuli-szabival-igy-lesz-tokeletes-a-husveti-kalacs-55769/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=4-husveti-kalacs">Készíts húsvéti kalácsot Szabi, a pékkel!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/arokba-dolt-a-menetrend-szerinti-busz-nagyatadnal-3966787/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/03/5816024P1010419-scaled.jpeg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/03/+otf/80x80/KojuGKw19HpKiSDf0NldmE5PVF9WRVJZX1NFQ4mktAVCBRia3__VrTr66u0wN65WWwhjLhv2g75DOForZmPpnt8XkpQDeyiPr3d+jU2SY5qw93vwoNmwNPCsHO2M=/5816024P1010419-scaled.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/arokba-dolt-a-menetrend-szerinti-busz-nagyatadnal-3966787/">Árokba dőlt a menetrend szerinti busz Nagyatádnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kultura/helyi-kultura/het-somogyi-kapott-allami-kituntetest-a-nemzeti-unnepen-3967708/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/12/DVAJ20160812007.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/12/+otf/80x80/ZWpCllBXS4CsMXOu+FUatk5PVF9WRVJZX1NFQ0sfMh6B__Y+la97RV__wFI9q+fvf1Bp86KrfqCoOVzRXUWo9stEeQSLMM__gxmkXmzjWZLi__Spo86Bs8MjMBitthY=/DVAJ20160812007.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kultura/helyi-kultura/het-somogyi-kapott-allami-kituntetest-a-nemzeti-unnepen-3967708/">Tíz somogyi kapott állami kitüntetést a nemzeti ünnepen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/coviddal-az-oviban-kiakadt-a-gyerekorvos-a-felelotlen-szulok-miatt-3972136/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5991111shutterstock1742854301.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/G__lVfGfE0TEEZG6ENXaMhU5PVF9WRVJZX1NFQy__yK78IIeN2Z0Qw4ugKndL6nUP713GosVIptC4r2yN8vO4Q+IrxAWgW2nxedehVrZs4kcXivgn70bMg6aticX4=/5991111shutterstock1742854301.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/coviddal-az-oviban-kiakadt-a-gyerekorvos-a-felelotlen-szulok-miatt-3972136/">Coviddal az oviban – Kiakadt a gyermekorvos a felelőtlen szülők miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/szokni-kell-meg-a-maszkviselest-a-falvak-lakoinak-3965971/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/03/5809993LANG9381-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/03/+otf/80x80/uIuK6o7ejGXqrEyTaL4aH05PVF9WRVJZX1NFQ85T8+j3LyVZ6XPa4SAFl68ryVeXGtSgrPeocNa35DUfQSSrdMAOmXjPB4pZi+q9ursZHdrJZEgKbZq6K0OkZxE=/5809993LANG9381-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/szokni-kell-meg-a-maszkviselest-a-falvak-lakoinak-3965971/">Szokni kell még a maszkviselést a falvak lakóinak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/repulo-szarvasok-somogy-utjain-3974695/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/03/607506316120397143599112406902739221367118639842113o.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/03/+otf/80x80/L72n9ypG4__wQ90m0jr5Rvk5PVF9WRVJZX1NFQxE+3aK2Vqv0fM62WDtXz+tm6Q2qW__lxoheYdiVF68IDh5OWhV8gKZ68z0cJpnoKh6zH64pXk__yIjqKThlPALLs=/607506316120397143599112406902739221367118639842113o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/repulo-szarvasok-somogy-utjain-3974695/">Repülő szarvasok Somogy útjain!</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/3-nap-alatt-2-mazsanyi-pontyot-fogott-a-hobbihorgasz-184772/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='3 nap alatt 2 mázsányi pontyot fogott a hobbihorgász' class='title'>3 nap alatt 2 mázsányi pontyot fogott a hobbihorgász</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/a-foszezonra-elkeszul-az-uj-korszeru-hevizi-buszpalyaudvar-184610/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A főszezonra elkészül az új, korszerű hévízi buszpályaudvar' class='title'>A főszezonra elkészül az új, korszerű hévízi buszpályaudvar</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varga-vilmos-profi-pecas-a-balatonnal-kapott-zsebpeca-volt-az-elso-elmenyem-184745/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Varga Vilmos profi pecás: “A Balatonnál kapott zsebpeca volt az első élményem”' class='title'>Varga Vilmos profi pecás: “A Balatonnál kapott zsebpeca volt az első élményem”</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonakarattya/hireink/a-balatonon-rajtol-az-orszagos-sup-teljesitmenytura-sorozat-184755/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonon rajtol az országos SUP teljesítménytúra sorozat' class='title'>A Balatonon rajtol az országos SUP teljesítménytúra sorozat</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/juniusban-lesz-a-bondoro-utcaszinhazi-fesztival-kapolcson-184697/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Júniusban lesz a Bondoró Utcaszínházi Fesztivál Kapolcson' class='title'>Júniusban lesz a Bondoró Utcaszínházi Fesztivál Kapolcson</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egymast-faljak-fel-a-balatoni-csukak-ha-keves-a-taplalek-184710/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egymást falják fel a balatoni csukák, ha kevés a táplálék' class='title'>Egymást falják fel a balatoni csukák, ha kevés a táplálék</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/megsemmisultem-darabjaimra-hullottam-eloszor-szolalt-meg-reka-a-tragedia-utan-3981517/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6356017rubintrekaesedesanyja.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/yYrokmaQBuomOmEigJz5kU5PVF9WRVJZX1NFQ1+bsIrD7vlnRWFK+AtE551pp9qvPMFmdig1Ry+clMXo/6356017rubintrekaesedesanyja.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/yYrokmaQBuomOmEigJz5kU5PVF9WRVJZX1NFQ1+bsIrD7vlnRWFK+AtE551pp9qvPMFmdig1Ry+clMXo/6356017rubintrekaesedesanyja.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/yYrokmaQBuomOmEigJz5kU5PVF9WRVJZX1NFQ1+bsIrD7vlnRWFK+AtE551pp9qvPMFmdig1Ry+clMXo/6356017rubintrekaesedesanyja.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/yYrokmaQBuomOmEigJz5kU5PVF9WRVJZX1NFQ1+bsIrD7vlnRWFK+AtE551pp9qvPMFmdig1Ry+clMXo/6356017rubintrekaesedesanyja.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/yYrokmaQBuomOmEigJz5kU5PVF9WRVJZX1NFQ1+bsIrD7vlnRWFK+AtE551pp9qvPMFmdig1Ry+clMXo/6356017rubintrekaesedesanyja.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/yYrokmaQBuomOmEigJz5kU5PVF9WRVJZX1NFQ1+bsIrD7vlnRWFK+AtE551pp9qvPMFmdig1Ry+clMXo/6356017rubintrekaesedesanyja.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/yYrokmaQBuomOmEigJz5kU5PVF9WRVJZX1NFQ1+bsIrD7vlnRWFK+AtE551pp9qvPMFmdig1Ry+clMXo/6356017rubintrekaesedesanyja.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                mérhetetlen fájdalom                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/megsemmisultem-darabjaimra-hullottam-eloszor-szolalt-meg-reka-a-tragedia-utan-3981517/">„Megsemmisültem! Darabjaimra hullottam” – először szólalt meg Réka a tragédia után</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">premier</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/kultura/hazai-kultura/sissi-a-magyar-kiralyne-cimmel-mutatnak-be-operettet-juniusban-3981553/">Sissi, a magyar királyné címmel mutatnak be operettet júniusban</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az előadásban olyan neves színészek lépnek színpadra többek között, mint Denk Viktória, Oszvald Marika, Peller Károly, Szendy Szilvi vagy Árvai Dániel.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Temető csendje ad neked nyugalmat, szívemben a fájdalom örökké megmarad. Fájó szívvel emlékezem férjemre  BERNÁCZKI BÉLA halálának 5. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide"> a múlt történelem, a jelen ajándék, a jövő titok  Fájdalommal és végtelen szomorúsággal tudatjuk mindazokkal, aki ismerték és szerették, hogy CSUVÁRI GYULA március 15-én, élete 63. évében elhunyt. Búcsúztatóját egy későbbi időpontban tartjuk. Gyászoló családja</div>
                            <div class="swiper-slide">Lelked remélem, békére talál, S Te már a mennyből vigyázol majd Ránk! Soha nem felejtünk, szívünkben szeretünk, Rád örökkön-örökké emlékezünk! Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZABÓ KÁROLY a Somogy megyei Vendéglátó Vállalat és az Illetékhivatal volt dolgozója 80 éves korában elhunyt. Temetése március 23-án, kedden 15 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászolják felesége, gyermekei, unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LIEBHARDT CSABA bodrogi lakos 59. életévében elhunyt. Temetése március 24-én 10 órakor lesz a kaposvári Keleti temetőben. Szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KANYAR OTTÓ életének 78. évében március 10-én elhunyt. Temetése március 23-án, kedden 13 órakor szűk családi körben lesz a kaposvári Keleti temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Csendesen alszik, megpihent végleg. Angyalok bölcsője ringatja már nem jöhet vissza hiába kérjük, emléke szívünkben otthon talál.&quot; Ezúton mondunk köszönetet mindazoknak, rokonoknak, barátoknak, kollégáknak, osztálytársaknak, ismerősöknek, akik szeretett férjemet, édesapánkat, nagyapánkat PÉNTEK LÁSZLÓT utolsó útjára elkísérték, fájdalmunkban osztoztak. Szerető családja és édesanyja</div>
                            <div class="swiper-slide">&quot;Feledni valakit lehetetlen Csoda, mert akit szerettünk azt nem feledjük soha.&quot; Mély fájdalommal tudatjuk, hogy FEKETE PÁRIS IMRÉNÉ hosszan tartó betegség után 76 éves korában elhunyt. Temetése március 24-én 13 órakor lesz a kaposvári Keleti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak Istenben nyugodjál meg lelkem, mert tőle van reménységem.&quot; Zsolt. 62,6. Megrendülten, fájó szívvel tudatjuk, hogy FENYVESI JÓZSEFNÉ Rottler Katalin 92. életévében elhunyt. Szerettünk búcsúztatása március 24-én 14 órakor lesz a kaposvári Nyugati  temetőben. Lelki üdvéért a gyászmise március 25-én 17:15 órakor lesz a Szent Imre Templomban. Gyászolja fia, lánya és szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MÓS TERÉZ kaposvári lakos, 75 éves korában tragikus hirtelenséggel elhunyt. Temetése március 26-án, pénteken 12 órakor a kaposvári Keleti temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy GULYÁS ANDRÁS  mosdósi lakos 86 éves korában elhunyt. Temetése március 20-án a 10 órai szentmise után lesz a mosdósi temetőben.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy TISZPERGER JÓZSEF Kaposvár, Búzavirág utcai lakos 71 éves korában elhunyt. Hamvasztás utáni temetése március 22-én, hétfőn, 13 órakor lesz a kaposvári Nyugati temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Véget ért a szenvedésem, búcsúszóra sem volt erőm, Kik szerettetek, velem együtt szenvedtetek, Most búcsúzom tőletek, isten veletek.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CSIMA GYULA szakács jutai lakos, 82 éves korában elhunyt. Temetése március 22-én, hétfőn a 9.30 órai gyászmisét követően a jutai temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Ami néked csend és nyugalom, Az nekünk örökös fájdalom.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ÉDER LÁSZLÓ öreglaki lakos, életének 77. évében elhunyt. Temetése március 20-án, szombaton a 10 órai gyászmisét követően, az öreglaki temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Küzdöttem értetek szívvel és erővel,  de mint a büszke fák, végül is kidőltem. Most szívből kérem tőletek, szeressétek egymást, mert én már nem leszek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy GŐBÖLÖS TAMÁS kaposvári lakos, életének 69. évében elhunyt. Temetése március 22-én, hétfőn 11 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">&quot;Nem mennek Ők el, akik szívünkben élnek, hiába szállnak évek, itt maradnak csedben.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH GYÖRGY Gyuri papi volt Kaposvár, Martinovics utcai lakos, életének 85. évében elhunyt. Temetése március 22-én, hétfőn 15 órakor lesz a kaposvári Nyugati temetőben. Hálás szívvel mondunk köszönetet a Liget Otthon dolgozóinak áldozatos munkájukért és mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;A lélek oda áhítozik, ahonnan a földre szállt. Ott örök nyugalom vár reá, tekintete megnyugszik, a tiszta és csillogó fényeken.&quot; Gige Község Önkormányzata megrendülve tudatja, hogy JÓZSEF JENŐNÉ Aranka a koronavírus járvány következtében tragikus hirtelenséggel elhunyt. Aranka 12 éven keresztül volt önkormányzatunk képviselő-testületének tagja. A településen mindenki tisztelte és szerette. Utolsó útjára március 17. napján, szerdán 11 órakor kísérjük a kaposvári Keleti temetőben. Emlékét szívünkben megőrizzük!</div>
                            <div class="swiper-slide">&quot;Egy jó édesanyát feledni nem lehet, A síron túl is tovább él a szeretet. Áldott jó szívét, dolgos két kezét áldd meg Atyám, S mi megköszönjük, hogy ő lehetett a mi édesanyánk.&quot; Fájó szívvel tudatjuk, hogy KAPITÁNY JÁNOSNÉ Proity Mária öreglaki lakos életének 82. évében csendesen elhunyt. Temetése március 19-én, pénteken a 15 órai gyászmisét követően 15.30 órakor, az öreglaki temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Megállt a kéz, megállt a szív,  nincsen szó ajkadon. Szívünkben örökké élsz,  mert szerettünk nagyon!&quot; Mély fájdalommal tudatjuk, hogy drága férjem, édesapánk, nagypapánk, dédipapánk, apósunk UNGVÁRI GYÖRGY tragikus hirtelenséggel március 11-én elhunyt.  Temetéséről később intézkedünk. Gyászoló szerettei</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy DR. RADICS OTTÓ ügyvéd a Somogy Megyei Ügyvédi Kamara volt tagja elhunyt. Emlékét kegyelettel megőrizzük. Somogy Megyei Ügyvédi Kamara Elnöksége</div>
                            <div class="swiper-slide">&quot;A szeretet örökké él.&quot; Mély fájdalommal tudatjuk, hogy HORVÁTH JENO Samsung szerviz vezetoje volt kaposvári lakos 65 éves korában elhunyt. Temetése március 19-én 13 órakor lesz a kaposvári Keleti temetoben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Egy szál virággal búcsúzunk tole. Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/03/6160924LANG2438-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/03/+otf/80x80/Ca0Fxt5TvKLJsikNIYiEg05PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL1FUqmp4AIbdiHzWnuUVl5JO5huT7vDytJ1Fh1TebOS5duX+hXoelzFM=/6160924LANG2438-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/210x210/Ca0Fxt5TvKLJsikNIYiEg05PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL1FUqmp4AIbdiHzWnuUVl5JO5huT7vDytJ1Fh1TebOS5duX+hXoelzFM=/6160924LANG2438-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/314x314/Ca0Fxt5TvKLJsikNIYiEg05PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL1FUqmp4AIbdiHzWnuUVl5JO5huT7vDytJ1Fh1TebOS5duX+hXoelzFM=/6160924LANG2438-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/556x556/Ca0Fxt5TvKLJsikNIYiEg05PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL1FUqmp4AIbdiHzWnuUVl5JO5huT7vDytJ1Fh1TebOS5duX+hXoelzFM=/6160924LANG2438-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/752x752/Ca0Fxt5TvKLJsikNIYiEg05PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL1FUqmp4AIbdiHzWnuUVl5JO5huT7vDytJ1Fh1TebOS5duX+hXoelzFM=/6160924LANG2438-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1004x1004/Ca0Fxt5TvKLJsikNIYiEg05PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL1FUqmp4AIbdiHzWnuUVl5JO5huT7vDytJ1Fh1TebOS5duX+hXoelzFM=/6160924LANG2438-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1354x1354/Ca0Fxt5TvKLJsikNIYiEg05PVF9WRVJZX1NFQzCJhd6NjT0cgGNFxw41QEJtyBYAMJcL1FUqmp4AIbdiHzWnuUVl5JO5huT7vDytJ1Fh1TebOS5duX+hXoelzFM=/6160924LANG2438-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">drágulás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083/">Messzire szaladtak az élelmiszerárak a vírushelyzetben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3981343/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/63510432467391kepernyofoto20210321182638.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/iOPZ8__XVSUYX4AN9qa1FCU5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cmZvmu35FaByRceiQcmAjPAGj703GLb0LzEyO+Yy3HzJ2Z3GAlPLs8v8FH17QvQ=/63510432467391kepernyofoto20210321182638.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/iOPZ8__XVSUYX4AN9qa1FCU5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cmZvmu35FaByRceiQcmAjPAGj703GLb0LzEyO+Yy3HzJ2Z3GAlPLs8v8FH17QvQ=/63510432467391kepernyofoto20210321182638.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/iOPZ8__XVSUYX4AN9qa1FCU5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cmZvmu35FaByRceiQcmAjPAGj703GLb0LzEyO+Yy3HzJ2Z3GAlPLs8v8FH17QvQ=/63510432467391kepernyofoto20210321182638.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/iOPZ8__XVSUYX4AN9qa1FCU5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cmZvmu35FaByRceiQcmAjPAGj703GLb0LzEyO+Yy3HzJ2Z3GAlPLs8v8FH17QvQ=/63510432467391kepernyofoto20210321182638.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/iOPZ8__XVSUYX4AN9qa1FCU5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cmZvmu35FaByRceiQcmAjPAGj703GLb0LzEyO+Yy3HzJ2Z3GAlPLs8v8FH17QvQ=/63510432467391kepernyofoto20210321182638.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/iOPZ8__XVSUYX4AN9qa1FCU5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cmZvmu35FaByRceiQcmAjPAGj703GLb0LzEyO+Yy3HzJ2Z3GAlPLs8v8FH17QvQ=/63510432467391kepernyofoto20210321182638.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/iOPZ8__XVSUYX4AN9qa1FCU5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cmZvmu35FaByRceiQcmAjPAGj703GLb0LzEyO+Yy3HzJ2Z3GAlPLs8v8FH17QvQ=/63510432467391kepernyofoto20210321182638.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3981343/">A szív megszakad! Meghalt Csocsesz felesége – csak üvegfalon keresztül búcsúzhatott tőle</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/korszerubb-iskolakba-terhetnek-vissza-a-diakok-3971491/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/03/5985264IMG9622-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/03/+otf/80x80/gwkfCFlDFJ2QY4+auDsPSk5PVF9WRVJZX1NFQ9RaCccYg+C6duiOWVAAq80bpe1TqxKMHW0k__g9MirY__nHnYaY26S1HdokSuIlbTMhadqu54OoiiV9cVf58V4yw=/5985264IMG9622-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/210x210/gwkfCFlDFJ2QY4+auDsPSk5PVF9WRVJZX1NFQ9RaCccYg+C6duiOWVAAq80bpe1TqxKMHW0k__g9MirY__nHnYaY26S1HdokSuIlbTMhadqu54OoiiV9cVf58V4yw=/5985264IMG9622-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/314x314/gwkfCFlDFJ2QY4+auDsPSk5PVF9WRVJZX1NFQ9RaCccYg+C6duiOWVAAq80bpe1TqxKMHW0k__g9MirY__nHnYaY26S1HdokSuIlbTMhadqu54OoiiV9cVf58V4yw=/5985264IMG9622-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/556x556/gwkfCFlDFJ2QY4+auDsPSk5PVF9WRVJZX1NFQ9RaCccYg+C6duiOWVAAq80bpe1TqxKMHW0k__g9MirY__nHnYaY26S1HdokSuIlbTMhadqu54OoiiV9cVf58V4yw=/5985264IMG9622-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/752x752/gwkfCFlDFJ2QY4+auDsPSk5PVF9WRVJZX1NFQ9RaCccYg+C6duiOWVAAq80bpe1TqxKMHW0k__g9MirY__nHnYaY26S1HdokSuIlbTMhadqu54OoiiV9cVf58V4yw=/5985264IMG9622-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1004x1004/gwkfCFlDFJ2QY4+auDsPSk5PVF9WRVJZX1NFQ9RaCccYg+C6duiOWVAAq80bpe1TqxKMHW0k__g9MirY__nHnYaY26S1HdokSuIlbTMhadqu54OoiiV9cVf58V4yw=/5985264IMG9622-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/03/+otf/1354x1354/gwkfCFlDFJ2QY4+auDsPSk5PVF9WRVJZX1NFQ9RaCccYg+C6duiOWVAAq80bpe1TqxKMHW0k__g9MirY__nHnYaY26S1HdokSuIlbTMhadqu54OoiiV9cVf58V4yw=/5985264IMG9622-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kényszerszünet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/korszerubb-iskolakba-terhetnek-vissza-a-diakok-3971491/">Korszerűbb iskolákba térhetnek vissza a diákok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Harsányi Miklós </span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/a-covid-19-miatt-meghalt-emberek-haromnegyedenek-a-sziveben-is-jelen-van-a-virus-3974392/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6070069shutterstock1852548007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/0zjFcd__u37SPxHvgJ8iBuE5PVF9WRVJZX1NFQ+9Tp+M9cpXGJmen2RgUCPRrBB5gggFlTfwNXtTkwH4LSbdIkw3eNs9dkto7NfZ49nKoPbqRUPTnuGAzi0V23qM=/6070069shutterstock1852548007-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/0zjFcd__u37SPxHvgJ8iBuE5PVF9WRVJZX1NFQ+9Tp+M9cpXGJmen2RgUCPRrBB5gggFlTfwNXtTkwH4LSbdIkw3eNs9dkto7NfZ49nKoPbqRUPTnuGAzi0V23qM=/6070069shutterstock1852548007-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/0zjFcd__u37SPxHvgJ8iBuE5PVF9WRVJZX1NFQ+9Tp+M9cpXGJmen2RgUCPRrBB5gggFlTfwNXtTkwH4LSbdIkw3eNs9dkto7NfZ49nKoPbqRUPTnuGAzi0V23qM=/6070069shutterstock1852548007-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/0zjFcd__u37SPxHvgJ8iBuE5PVF9WRVJZX1NFQ+9Tp+M9cpXGJmen2RgUCPRrBB5gggFlTfwNXtTkwH4LSbdIkw3eNs9dkto7NfZ49nKoPbqRUPTnuGAzi0V23qM=/6070069shutterstock1852548007-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/0zjFcd__u37SPxHvgJ8iBuE5PVF9WRVJZX1NFQ+9Tp+M9cpXGJmen2RgUCPRrBB5gggFlTfwNXtTkwH4LSbdIkw3eNs9dkto7NfZ49nKoPbqRUPTnuGAzi0V23qM=/6070069shutterstock1852548007-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/0zjFcd__u37SPxHvgJ8iBuE5PVF9WRVJZX1NFQ+9Tp+M9cpXGJmen2RgUCPRrBB5gggFlTfwNXtTkwH4LSbdIkw3eNs9dkto7NfZ49nKoPbqRUPTnuGAzi0V23qM=/6070069shutterstock1852548007-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/0zjFcd__u37SPxHvgJ8iBuE5PVF9WRVJZX1NFQ+9Tp+M9cpXGJmen2RgUCPRrBB5gggFlTfwNXtTkwH4LSbdIkw3eNs9dkto7NfZ49nKoPbqRUPTnuGAzi0V23qM=/6070069shutterstock1852548007-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                                        <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title notExtraInfo">
                    <a href="https://www.sonline.hu/eletstilus/a-covid-19-miatt-meghalt-emberek-haromnegyedenek-a-sziveben-is-jelen-van-a-virus-3974392/">A Covid-19 miatt meghalt emberek háromnegyedének a szívében is jelen van a vírus</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/borsejtekbol-alkottak-korai-emberi-embriomodellt-3973573/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6059483shutterstock553019035-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/yhc6bi1661GRW3UkYDXu405PVF9WRVJZX1NFQ9Toz3btCIM2hAfCvY+SwBJkhTuwC8IS2bMu8eZLW0vCih6EeDQ7GDznGpxcbjrpQKKljucssx3BuI3+PgKUId0=/6059483shutterstock553019035-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/yhc6bi1661GRW3UkYDXu405PVF9WRVJZX1NFQ9Toz3btCIM2hAfCvY+SwBJkhTuwC8IS2bMu8eZLW0vCih6EeDQ7GDznGpxcbjrpQKKljucssx3BuI3+PgKUId0=/6059483shutterstock553019035-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/yhc6bi1661GRW3UkYDXu405PVF9WRVJZX1NFQ9Toz3btCIM2hAfCvY+SwBJkhTuwC8IS2bMu8eZLW0vCih6EeDQ7GDznGpxcbjrpQKKljucssx3BuI3+PgKUId0=/6059483shutterstock553019035-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/yhc6bi1661GRW3UkYDXu405PVF9WRVJZX1NFQ9Toz3btCIM2hAfCvY+SwBJkhTuwC8IS2bMu8eZLW0vCih6EeDQ7GDznGpxcbjrpQKKljucssx3BuI3+PgKUId0=/6059483shutterstock553019035-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/yhc6bi1661GRW3UkYDXu405PVF9WRVJZX1NFQ9Toz3btCIM2hAfCvY+SwBJkhTuwC8IS2bMu8eZLW0vCih6EeDQ7GDznGpxcbjrpQKKljucssx3BuI3+PgKUId0=/6059483shutterstock553019035-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/yhc6bi1661GRW3UkYDXu405PVF9WRVJZX1NFQ9Toz3btCIM2hAfCvY+SwBJkhTuwC8IS2bMu8eZLW0vCih6EeDQ7GDznGpxcbjrpQKKljucssx3BuI3+PgKUId0=/6059483shutterstock553019035-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/yhc6bi1661GRW3UkYDXu405PVF9WRVJZX1NFQ9Toz3btCIM2hAfCvY+SwBJkhTuwC8IS2bMu8eZLW0vCih6EeDQ7GDznGpxcbjrpQKKljucssx3BuI3+PgKUId0=/6059483shutterstock553019035-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tudományos eredmény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/borsejtekbol-alkottak-korai-emberi-embriomodellt-3973573/">Bőrsejtekből alkottak korai emberi embriómodellt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/sulyos-serulest-szenvedett-a-forgatason-a-tv2-sztarja-3981169/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/63460072462845farm082637.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/ZNkvC3WWAymZ7iruJPFnN05PVF9WRVJZX1NFQ97ZG4HpleDJeTM6UsJLFg7wVFZhoPBGhLdZL__Zi1PKor9hoadGDXSoZeqiAD5WsmaO+P4l7rr7JF8iHWvk5L5Q=/63460072462845farm082637.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/ZNkvC3WWAymZ7iruJPFnN05PVF9WRVJZX1NFQ97ZG4HpleDJeTM6UsJLFg7wVFZhoPBGhLdZL__Zi1PKor9hoadGDXSoZeqiAD5WsmaO+P4l7rr7JF8iHWvk5L5Q=/63460072462845farm082637.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/ZNkvC3WWAymZ7iruJPFnN05PVF9WRVJZX1NFQ97ZG4HpleDJeTM6UsJLFg7wVFZhoPBGhLdZL__Zi1PKor9hoadGDXSoZeqiAD5WsmaO+P4l7rr7JF8iHWvk5L5Q=/63460072462845farm082637.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/ZNkvC3WWAymZ7iruJPFnN05PVF9WRVJZX1NFQ97ZG4HpleDJeTM6UsJLFg7wVFZhoPBGhLdZL__Zi1PKor9hoadGDXSoZeqiAD5WsmaO+P4l7rr7JF8iHWvk5L5Q=/63460072462845farm082637.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/ZNkvC3WWAymZ7iruJPFnN05PVF9WRVJZX1NFQ97ZG4HpleDJeTM6UsJLFg7wVFZhoPBGhLdZL__Zi1PKor9hoadGDXSoZeqiAD5WsmaO+P4l7rr7JF8iHWvk5L5Q=/63460072462845farm082637.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/ZNkvC3WWAymZ7iruJPFnN05PVF9WRVJZX1NFQ97ZG4HpleDJeTM6UsJLFg7wVFZhoPBGhLdZL__Zi1PKor9hoadGDXSoZeqiAD5WsmaO+P4l7rr7JF8iHWvk5L5Q=/63460072462845farm082637.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/ZNkvC3WWAymZ7iruJPFnN05PVF9WRVJZX1NFQ97ZG4HpleDJeTM6UsJLFg7wVFZhoPBGhLdZL__Zi1PKor9hoadGDXSoZeqiAD5WsmaO+P4l7rr7JF8iHWvk5L5Q=/63460072462845farm082637.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ez nagyon fájhatott</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/sulyos-serulest-szenvedett-a-forgatason-a-tv2-sztarja-3981169/">Súlyos sérülést szenvedett a forgatáson a TV2 sztárja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#d0a3bfbebcb9beb590a3bfbebcb9beb5feb8a5">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#2c48454b45584d40455f404d5c6c414948454d5b435e475f024459"><span class="__cf_email__" data-cfemail="25414c424c5144494c56494455654840414c44524a574e560b4d50">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1614675145'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194040'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8b1dccd5ff","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b4ae51c74c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3977083","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/gazdasag\/helyi-gazdasag\/messzire-szaladtak-az-elelmiszer-arak-a-virushelyzetben-3977083\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3977083","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>