<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.sonline.hu">
  <title>SONLINE - Harsányi Attila kapta a Kaszás Attila-díjat</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Harsányi Attila kapta a Kaszás Attila-díjat","alternativeHeadline":"Harsányi Attila kapta a Kaszás Attila-díjat","image":"https://cdn.sonline.hu/2022/08/5vg-XbxIKS1C9EIhHaztZk0PrBSFfrSW4Ie2e7LVi7Q/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyOWQwZDVhMmJjYjQ0NWJiNDNhZjgwZDEwMWZlNTgw.jpg","url":"hazai-kultura/2022/08/harsanyi-attila-kapta-a-kaszas-attila-dijat","mainEntityOfPage":"https://www.sonline.hu/hazai-kultura/2022/08/harsanyi-attila-kapta-a-kaszas-attila-dijat","description":"Harsányi Attila, a Miskolci Nemzeti Színház művésze kapta idén a Kaszás Attila-díjat. A díjat Pokorni Zoltán, az elismerést alapító Hegyvidéki Önkormányzat polgármestere a debreceni Csokonai Fórumban adta át.","dateModified":null,"author":null,"datePublished":"2022-08-30T15:00:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v138/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Harsányi Attila, a Miskolci Nemzeti Színház művésze kapta idén a Kaszás Attila-díjat. A díjat Pokorni Zoltán, az elismerést alapító Hegyvidéki Önkormányzat polgármestere a debreceni Csokonai Fórumban adta át."><meta name="keywords" content=""><meta property="og:title" content="SONLINE - Harsányi Attila kapta a Kaszás Attila-díjat"><meta property="og:url" content="https://www.sonline.hu/hazai-kultura/2022/08/harsanyi-attila-kapta-a-kaszas-attila-dijat"><meta property="og:image" content="https://cdn.sonline.hu/2022/08/5vg-XbxIKS1C9EIhHaztZk0PrBSFfrSW4Ie2e7LVi7Q/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyOWQwZDVhMmJjYjQ0NWJiNDNhZjgwZDEwMWZlNTgw.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.sonline.hu/2022/08/5vg-XbxIKS1C9EIhHaztZk0PrBSFfrSW4Ie2e7LVi7Q/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyOWQwZDVhMmJjYjQ0NWJiNDNhZjgwZDEwMWZlNTgw.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Harsányi Attila, a Miskolci Nemzeti Színház művésze kapta idén a Kaszás Attila-díjat. A díjat Pokorni Zoltán, az elismerést alapító Hegyvidéki Önkormányzat polgármestere a debreceni Csokonai Fórumban adta át."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SONLINE - Harsányi Attila kapta a Kaszás Attila-díjat"><meta name="article:published_time" property="article:published_time" content="2022-08-30T15:00:00.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="sonlinehu"><meta name="twitter:creator" content=""><meta name="twitter:title" content="SONLINE - Harsányi Attila kapta a Kaszás Attila-díjat"><meta name="twitter:description" content="Harsányi Attila, a Miskolci Nemzeti Színház művésze kapta idén a Kaszás Attila-díjat. A díjat Pokorni Zoltán, az elismerést alapító Hegyvidéki Önkormányzat polgármestere a debreceni Csokonai Fórumban adta át."><meta name="twitter:image" content="https://cdn.sonline.hu/2022/08/5vg-XbxIKS1C9EIhHaztZk0PrBSFfrSW4Ie2e7LVi7Q/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyOWQwZDVhMmJjYjQ0NWJiNDNhZjgwZDEwMWZlNTgw.jpg"><link rel="canonical" href="https://www.delmagyar.hu/hazai-kultura/2022/08/harsanyi-attila-kapta-a-kaszas-attila-dijat"><style ng-transition="my-app">.social-row[_ngcontent-sc132]{display:flex;flex-direction:row}.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc132]   .social-button.facebook[_ngcontent-sc132]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc132]   .social-button.facebook[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc132]   .social-button.facebook-like[_ngcontent-sc132]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc132]   .social-button.facebook-like[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc132]   .social-button.facebook-like[_ngcontent-sc132]:before{left:13px}}.social-row[_ngcontent-sc132]   .social-button.twitter[_ngcontent-sc132]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc132]   .social-button.twitter[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc132]   .social-button.email[_ngcontent-sc132]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc132]   .social-button.email[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc132]   .fb-like[_ngcontent-sc132]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc134]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc134]   .label[_ngcontent-sc134]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc134]   .tag[_ngcontent-sc134]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc135]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc135]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc135]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc135]{display:flex}}.subscription-box[_ngcontent-sc135]   .left-col[_ngcontent-sc135]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .left-col[_ngcontent-sc135]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .title[_ngcontent-sc135]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .title[_ngcontent-sc135]{display:none}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .text[_ngcontent-sc135]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .text[_ngcontent-sc135]{text-align:center}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .subscribe-button[_ngcontent-sc135]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .subscribe-button[_ngcontent-sc135]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc106]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc106]   .section-header-title[_ngcontent-sc106]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc106]   .section-header-link[_ngcontent-sc106]{display:table}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]   path[_ngcontent-sc106]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.layout[_ngcontent-sc124]{margin:30px 0}.layout[_ngcontent-sc124]   .content-element[_ngcontent-sc124]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child{margin-bottom:0}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child:after{display:none}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc124]   .layout-element.hide-mobile[_ngcontent-sc124]{display:none}}.layout-element.content-element[_ngcontent-sc124] > .row[_ngcontent-sc124]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Augusztus 30, Kedd</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Rózsa <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 26° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+29</div><div _ngcontent-sc87="" class="min">+18</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">SONLINE</p><p _ngcontent-sc87="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Elismerés</div><!----><!----><!----><!----><p class="time">58 perce</p></div><h1>Harsányi Attila kapta a Kaszás Attila-díjat</h1><p class="lead"> Harsányi Attila, a Miskolci Nemzeti Színház művésze kapta idén a Kaszás Attila-díjat. A díjat Pokorni Zoltán, az elismerést alapító Hegyvidéki Önkormányzat polgármestere a debreceni Csokonai Fórumban adta át. </p><app-social-row _nghost-sc132=""><div _ngcontent-sc132="" class="social-row"><button _ngcontent-sc132="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc132="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.sonline.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SONLINE%20-%20Hars%C3%A1nyi%20Attila%20kapta%20a%20Kasz%C3%A1s%20Attila-d%C3%ADjat&amp;url=https%3A%2F%2Fwww.sonline.hu%2Fhazai-kultura%2F2022%2F08%2Fharsanyi-attila-kapta-a-kaszas-attila-dijat">Twitter megosztás</a><a _ngcontent-sc132="" class="social-button email" href="/cdn-cgi/l/email-protection#1a25696f78707f796e274955545653545f3a663a4955545653545f3a373a527b6869d9bb7463733a5b6e6e73767b3a717b6a6e7b3a7b3a517b6960d9bb693a5b6e6e73767b377ed9b7707b6e3c7b776a2178757e63274955545653545f3a373a527b6869d9bb7463733a5b6e6e73767b3a717b6a6e7b3a7b3a517b6960d9bb693a5b6e6e73767b377ed9b7707b6e203a726e6e6a692035356d6d6d346975747673747f34726f35727b607b7337716f766e6f687b35282a2828352a2235727b68697b746373377b6e6e73767b37717b6a6e7b377b37717b69607b69377b6e6e73767b377e73707b6e">Elküldöm emailben</a><div _ngcontent-sc132="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.sonline.hu/hazai-kultura/2022/08/harsanyi-attila-kapta-a-kaszas-attila-dijat"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.sonline.hu/2022/08/5vg-XbxIKS1C9EIhHaztZk0PrBSFfrSW4Ie2e7LVi7Q/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyOWQwZDVhMmJjYjQ0NWJiNDNhZjgwZDEwMWZlNTgw.jpg);"></div><div class="thumbnail-info"><p class="description">Harsányi Attila, Pálfi Tibor szerepében Szomory Dezső Hermelin című színművének főpróbáján a Miskolci Nemzeti Színházban 2021. október 28-án</p><!----><p class="source">Forrás: MTI</p><!----><p class="photographer">Fotós: Vajda János</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>Óriási megtiszteltetés ez számomra, mert azt jelzi, hogy a társulat döntése alapján mind emberileg, mind szakmailag megfelelek ennek a díjnak - idézi Harsányi Attilát a Magyar Alkotóművészeti Közhasznú Nonprofit Kft. (MANK) keddi közleménye.</p><p>A Kaszás Attila-díj a hazai színházi élet egyik legrangosabb, nem állami alapítású szakmai díja.&nbsp;</p><p>Idén rekordszámú, negyven társulat jelölt az elismerésre, ez alapján Harsányi Attilára, a Miskolci Nemzeti Színház, Ötvös Andrásra, a 6Szín, és Rába Rolandra, a Proton Színház jelöltjére lehetett szavazni augusztus 21-én éjfélig a <a href="https://www.kaszasattiladij.hu" target="_blank">www.kaszasattiladij.hu</a> oldalon. Közülük a közönség voksai alapján került ki a győztes.</p><div class="raw-html-embed"><iframe src="" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmiskolcinemzetiszinhaz%2Fposts%2Fpfbid0YsiSL1UwN1n4ytHY9WEifP9BTDbUaJFDW9xhrDQgS2oMz6mwwzhbBc4kZQFJU8yEl&amp;show_text=true&amp;width=500" width="500" height="750" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><p>Richly Gábor, a díj lebonyolítását támogató Magyar Művészeti Akadémia főtitkára korábban elmondta: a Kaszás Attila-díj nem korlátozódik az országhatárokon belüli társulatokra, nyitva áll minden magyar ajkú színművész, illetve színtársulat számára. "Nagy örömünkre szolgál, hogy eddig öt alkalommal is határon túli színművész vehette át ezt az elismerést".</p><p>Az elismerést, amelyet a Hegyvidéki Önkormányzat alapított a Mozaik Művészegyesülettel közösen, a Magyar Alkotóművészeti Közhasznú Nonprofit Kft. gondozza a Magyar Művészeti Akadémia támogatásával, a szakmai szavazatokat pedig a Magyar Teátrumi Társaság gyűjti össze. A díj jelentős anyagi megbecsüléssel is jár: a Kulturális és Innovációs Minisztérium díja bruttó 400-ról 800 ezer forintra emelkedett 2020-ban, és pénzjutalomban részesíti a díjazottat a Raiffeisen Bank is. A jelöltekkel interjúkat készít a Médiaszolgáltatás-támogató és Vagyonkezelő Alap, és sugározza azt felületein.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p></p><p>A díj a magyar nyelven játszó színművészek szakmai és emberi elismerésén túl Kaszás Attila színművész szellemi hagyatékának ápolását szolgálja. A fiatalon elhunyt művész komoly szerepet vállalt azon társulatok közösséggé formálásában, ahol dolgozott. A díj odaítélésének egyik fő kritériumaként a kiemelkedő mesterségbeli tudás és művészeti teljesítmény mellett az adott társulatban vállalt jelentős közösségépítő szerepet jelölték meg az alapítók.</p><p></p></div></span><p>A korábbi díjazottak (és jelölő társulataik): Szarvas József (Nemzeti Színház), Nemes Levente (Sepsiszentgyörgyi Tamási Áron Színház), Mátray László (Sepsiszentgyörgyi Tamási Áron Színház), Mucsi Zoltán (Bárka Színház), Bányai Kelemen Barna (Marosvásárhelyi Nemzeti Színház), Borovics Tamás (Szegedi Nemzeti Színház), Nagy Alfréd (Sepsiszentgyörgyi Tamási Áron Színház), Mészáros Tibor (Csokonai Nemzeti Színház), Schneider Zoltán (Radnóti Színház), Krisztik Csaba (Vörösmarty Színház), Nagy Csongor Zsolt (Szatmárnémeti Északi Színház Harag György Társulat), Orosz Ákos (Vígszínház), Földes Tamás (Budapesti Operettszínház), Rusznák András (Radnóti Miklós Színház).</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc132=""><div _ngcontent-sc132="" class="social-row"><button _ngcontent-sc132="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc132="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.sonline.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SONLINE%20-%20Hars%C3%A1nyi%20Attila%20kapta%20a%20Kasz%C3%A1s%20Attila-d%C3%ADjat&amp;url=https%3A%2F%2Fwww.sonline.hu%2Fhazai-kultura%2F2022%2F08%2Fharsanyi-attila-kapta-a-kaszas-attila-dijat">Twitter megosztás</a><a _ngcontent-sc132="" class="social-button email" href="/cdn-cgi/l/email-protection#7b44080e19111e180f462834353732353e5b075b2834353732353e5b565b331a0908b8da1502125b3a0f0f12171a5b101a0b0f1a5b1a5b301a0801b8da085b3a0f0f12171a561fb8d6111a0f5d1a160b4019141f02462834353732353e5b565b331a0908b8da1502125b3a0f0f12171a5b101a0b0f1a5b1a5b301a0801b8da085b3a0f0f12171a561fb8d6111a0f415b130f0f0b084154540c0c0c550814151712151e55130e54131a011a1256100e170f0e091a54494b4949544b4354131a09081a150212561a0f0f12171a56101a0b0f1a561a56101a08011a08561a0f0f12171a561f12111a0f">Elküldöm emailben</a><div _ngcontent-sc132="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.sonline.hu/hazai-kultura/2022/08/harsanyi-attila-kapta-a-kaszas-attila-dijat"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc134=""><div _ngcontent-sc134="" class="tags"><span _ngcontent-sc134="" class="label">Címkék</span><a _ngcontent-sc134="" class="tag" href="/cimke/kaszas-attila-dij">#Kaszás Attila-díj</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc135=""><div _ngcontent-sc135="" class="subscription-box showMobileOnly"><div _ngcontent-sc135="" class="left-col"></div><div _ngcontent-sc135="" class="right-col"><div _ngcontent-sc135="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc135="" class="text"> Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc135="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/SONLINE/15040277/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20220830-csuti-szakitas.html%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15040277_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Szorcsik Viki miatt szakíthat Csuti és barátnője</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/SONLINE/24789/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMi8wOC9yZWtvcmRiZXJlbWVsZXNyZS1rZXN6dWxuZWstYS1raXMtZXMta296ZXB2YWxsYWxrb3phc29rP3V0bV9zb3VyY2U9c29ubGluZS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8258_resized.jpg?avcount=1661874941);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Rekordbéremelésre készülnek ezek a cégek!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SONLINE/15038299/?redirect=https%3A%2F%2Fmetropol.hu%2Fvip%2Fvegre-itt-vannak-az-elso-fotok-hosszu-katinka-eskuvojerol-793268%2F%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15038299_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Végre! Itt vannak az első fotók Hosszú Katinka esküvőjéről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SONLINE/15038619/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F08%2Ftragikus-hirtelenseggel-halt-meg-egy-magyar-ezredes-koszovoban%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15038619_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Tragikus hirtelenséggel halt meg egy magyar ezredes Koszovóban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SONLINE/15041279/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20220830-ashley-graham-anyaszult-meztelenul-mutatta-meg-dus-idomait-igy-nez-ki-a-modell-a-valojaban.html%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15041279_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Ashley Graham anyaszült meztelenül mutatta meg dús idomait: így néz ki a modell a valójában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SONLINE/15038759/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F08%2Fitt-egy-unios-orszag-amin-nem-fog-a-haboru-nonek-mint-gomba%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15038759_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Itt egy uniós ország, amelyen nem fog a háború, nő, mint gomba</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SONLINE/24792/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzA4L3Jla29yZG90LWRvbnRvdHQtYXotYXVzenRyaWFiYW4tZG9sZ296by1tYWd5YXJvay1zemFtYT91dG1fc291cmNlPXNvbmxpbmUuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8259_resized.jpg?avcount=1661874941);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Brutális rekordszámot ért el a szomszédban dolgozó magyarok száma</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/SONLINE/15041557/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20220830-vizilabda-europa-bajnoksag-noi-magyarorszag-nemetorszag-osszefoglalo.html%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15041557_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A németeken állt bosszút a vereségekért az Eb-n a magyar női pólóválogatott</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/SONLINE/15038548/?redirect=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kozelet%2F2022%2F08%2Ftoparton-terem-a-celkozonseg%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15038548_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">sonline.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A horgászok keze alá dolgoznak Marcaliban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/SONLINE/15040881/?redirect=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kozelet%2F2022%2F08%2Fmeg-harom-napig-nevezhetnek-gyermekmosoly-fotopalyazatunkra%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15040881_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">sonline.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Még három napig nevezhetnek Gyermekmosoly fotópályázatunkra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/SONLINE/15041089/?redirect=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Ftobb-tizezer-forintnyi-kozmetikumot-lopott-kaposvaron%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15041089_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">sonline.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Több tízezer forintnyi kozmetikumot lopott Kaposváron</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/SONLINE/24795/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMDgzMC1iZXZhbGxvdHRhLWNzdXRpLWVzLWEtYmFyYXRub2plLWV6ZXJ0LXN6YWtpdG90dGFrLWNzdXRpLXN6YWtpdGFzLXZhbGxvbWFzLmh0bWw%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8260_resized.jpg?avcount=1661874941);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Csuti színt vallott! Ez áll a szakítás hátterében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc135=""><div _ngcontent-sc135="" class="subscription-box showDesktopOnly"><div _ngcontent-sc135="" class="left-col"></div><div _ngcontent-sc135="" class="right-col"><div _ngcontent-sc135="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc135="" class="text"> Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc135="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc106="" class="section-header-link section-header-more" href="/rovat/hazai-kultura"> További hírek a témában <svg _ngcontent-sc106="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc106="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc106="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/k57voie_Qi_z2AoNao7kcAICAHAS-A6rI33HnXkBR1M/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlOTE2YzYxZjFlYjQ1MmY5OGQwZDgxZTRiZjE3OTJj.jpg);" target="_blank" href="/hazai-kultura/2022/08/igazi-tortenelmi-karnevalhelyszinne-valtozik-szombathely-video"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/hazai-kultura/2022/08/igazi-tortenelmi-karnevalhelyszinne-valtozik-szombathely-video"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Jelmezes felvonulás</span><span _ngcontent-sc108="" class="article-date">2022.08.22. 10:41</span></div><h2 _ngcontent-sc108="" class="article-title">Igazi történelmi karneválhelyszínné változik Szombathely (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/nXFj5OXP6msjkBEORZY539RNFpgLc-QTEh7IJ449p1U/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg3NzI3ZjgwOGU2ODQ0NTZhZGYzZmJhYWQ4OWFmYTI5.jpg);" target="_blank" href="/hazai-kultura/2022/08/ma-tartjak-a-debreceni-viragkarnevalt"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/hazai-kultura/2022/08/ma-tartjak-a-debreceni-viragkarnevalt"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Páratlan látvány</span><span _ngcontent-sc108="" class="article-date">2022.08.20. 08:02</span></div><h2 _ngcontent-sc108="" class="article-title">Ma tartják a debreceni virágkarnevált</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc137=""><div _ngcontent-sc137="" class="sidebar-main"><app-free-display-inventory _ngcontent-sc137="" _nghost-sc136=""><!----></app-free-display-inventory><app-layout _ngcontent-sc137="" _nghost-sc124=""><div _ngcontent-sc124="" class="layout"><div _ngcontent-sc124="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc124="" class="col-12 col-lg-12"><div _ngcontent-sc124="" class="layout-element column-element"><div _ngcontent-sc124="" class="row"><!----></div><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/08/csak-janos-a-tanult-ember-kepes-gondoskodni-onmagarol-es-kozossegerol"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/Xr-t8zMwh-nb-kfOESmdsAOV0I_W5AOcdB815JCpHr8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZmEzNWI5YjExODRlMmRiOTA5ZWRlN2JjNDVmYmFh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Országos szakképzési tanévnyitó</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Csák János: a tanult ember képes gondoskodni önmagáról és közösségéről</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/hazai-sport/2022/08/kovacs-istvan-visszater-a-wbo-hoz"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/ZGVerUGSyRUngbenIhWuNggAP-JpgLb8qDLMx_07xq0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBmMmJiODc2NzcwZjQwMWY4NDNiY2I3ZGVlOGNiYzRh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Profik világa</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kovács István visszatér a WBO-hoz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-kozelet/2022/08/skill-eletmento-tudas-es-tapasztalat"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/mP60sSkBSbd8UC2DcLM2oGpU3VJUQNcrk3hXnjp_PTQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M5NWRkMGMxZGZjMzQzN2U5NjkxZjMwOThmNzUyZDI5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Egészségügy</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Skill: életmentő tudás és tapasztalat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-kultura/2022/08/bekoltoztek-a-szennai-skanzenbe-a-zichy-diakjai"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/yCnyG7c5D3RDPGIpSC_7H4OWuWxFstfuQLAhYwvVYls/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyODMxOTI4MTRjZDQzMGM5YTZiM2Y0YjE4YzczMTMx.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Nyári gyakorlat</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Beköltöztek a szennai skanzenbe a Zichy diákjai</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/a-xxi-szazad-ujitasai-amik-kenyelmesebbe-teszik-a-mindennapjainkat"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/Z3nirTjhL283D0Dpe-j8ps3OfPisA0t9-8oXLsoYvf0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZWM0M2RiZTc0YzQ3MDI5MzMxY2YzNmFlMDc3YzBj.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A XXI. század újításai, amik kényelmesebbé teszik a mindennapjainkat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/morcos-elbujos-szenvedos-ilyenek-a-magyarok-ha-faj-a-fejuk"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/lL5VNHVif7tFZkxmkuCMe5ZZbyInGdm0Q8k2IZxYsNo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkZjZkZTVjYTNhYTQzYWRhYjY3OWM3MDJkZDRlMGE2.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Morcos, elbújós, szenvedős? – Ilyenek a magyarok, ha fáj a fejük</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/allast-ajanl-a-vivafarm"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/TPk_EU5TZMMeLORw_Bi93u0pjdkgn0AeCITzW1Vp_bI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgzNDNhYjUyNDRjNDQ1YjZiNGFkNWRhZjExN2JiZTVj.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Állást ajánl a Vivafarm</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/fustmentesen-otthon-is"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/09_UF46qeVpdTIb9XZwyhgsML1merI3hr5-Bh5NnmBE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0MWJlNWQ4MDUwMjQxMWU5MWJhYjA0MjAyMDI5MWQz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Füstmentesen, otthon is</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/az-ev-kaposvari-munkaltatoja-2018-ban-felvetelt-hirdet"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/f-V9YdxcbeLSj-dWkV66HC7bBOp4uwblhJVy2FIaF9A/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE0Yzk3ZDA5NDE1ZjRlYTlhY2E1OThkNTE1MjkxNjI5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Álláshirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Felvételt hirdet a Fusetech Kft.</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/a-magyar-cukor-zrt-gepkezelo-cukor-csomagolo-munkatarsat-keres"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/t6c0K9cSlXNFq8JGOaQ-x_y4EBgguCJH-V_ioqOfySM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmZmI5NThiNGJkMTRhY2Q5MzhlNzkyOWQ5ZWM1MTgw.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Álláshirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A Magyar Cukor Zrt. Gépkezelő cukorcsomagoló munkatársat keres</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kultura/2022/08/harsanyi-attila-kapta-a-kaszas-attila-dijat"><h2 _ngcontent-sc108="" class="article-title"> Harsányi Attila kapta a Kaszás Attila-díjat <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kultura/2022/08/indulo-eloadok-jelentkezhetnek-tamogatasert"><h2 _ngcontent-sc108="" class="article-title"> Induló előadók jelentkezhetnek támogatásért <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kultura/2022/08/izgalmas-tarlattal-varja-a-latogatokat-a-nemzeti-leveltar-a-varkert-bazarban"><h2 _ngcontent-sc108="" class="article-title"> Izgalmas tárlattal várja a látogatókat a Nemzeti Levéltár a Várkert Bazárban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kultura/2022/08/hunyadi-janos-kormanyzova-valasztasat-is-eljatsszak-a-ii-kiralyfeszten"><h2 _ngcontent-sc108="" class="article-title"> Hunyadi János kormányzóvá választását is eljátsszák a II. Királyfeszten (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/FH7LW91oybg8nTaHzwUHw4fM-7VHE7Ej_1LLSrCLxDo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2Yzk5MmNhOTgzNTRlMTRiNTVhNzhlYzA4OTA4MDc5.jpg);" href="/hazai-bulvar-celeb/2022/08/ket-gyermekkel-maradt-egyedul-az-edesapa-elarverezik-a-hazukat"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc108="" class="article-title">Két gyermekkel maradt egyedül az édesapa, elárverezik a házukat</h2></div><span _ngcontent-sc108="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/ket-gyermekkel-maradt-egyedul-az-edesapa-elarverezik-a-hazukat"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/FH7LW91oybg8nTaHzwUHw4fM-7VHE7Ej_1LLSrCLxDo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2Yzk5MmNhOTgzNTRlMTRiNTVhNzhlYzA4OTA4MDc5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc108="" class="article-title">Két gyermekkel maradt egyedül az édesapa, elárverezik a házukat</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/9m8oKcwrJ1jYceoavZSfoQK3QIn4axF06wlO4sDkzN4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzViMTViYjkwOTY2NzQ1OTg5OWQ3NWE1YjZjN2Y4ZWQw.jpg);" href="/hazai-bulvar-celeb/2022/08/halalos-fenyegetest-kapott-toth-gabi-es-krausz-gabor-ket-es-fel-eves-kislanya"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Rémület</span><h2 _ngcontent-sc108="" class="article-title">Halálos fenyegetést kapott Tóth Gabi és Krausz Gábor két és fél éves kislánya</h2></div><span _ngcontent-sc108="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/halalos-fenyegetest-kapott-toth-gabi-es-krausz-gabor-ket-es-fel-eves-kislanya"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/9m8oKcwrJ1jYceoavZSfoQK3QIn4axF06wlO4sDkzN4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzViMTViYjkwOTY2NzQ1OTg5OWQ3NWE1YjZjN2Y4ZWQw.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Rémület</span><h2 _ngcontent-sc108="" class="article-title">Halálos fenyegetést kapott Tóth Gabi és Krausz Gábor két és fél éves kislánya</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/rZPUWxlFf9vaJ6HWfntqN4ECNOAAIe5z7F_MJVZtG1g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUxNjhjMmVkODI3NTRhMTBiYTIzNjQ5YjgyZjBlY2Qz.jpg);" href="/hazai-bulvar-celeb/2022/08/kiderult-miert-szakitott-csuti-es-baratnoje"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Ez az igazság</span><h2 _ngcontent-sc108="" class="article-title">Kiderült, miért szakított Csuti és barátnője</h2></div><span _ngcontent-sc108="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/kiderult-miert-szakitott-csuti-es-baratnoje"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/rZPUWxlFf9vaJ6HWfntqN4ECNOAAIe5z7F_MJVZtG1g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUxNjhjMmVkODI3NTRhMTBiYTIzNjQ5YjgyZjBlY2Qz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Ez az igazság</span><h2 _ngcontent-sc108="" class="article-title">Kiderült, miért szakított Csuti és barátnője</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" target="_self" href="/helyi-kozelet/2022/08/a-menetrend-mar-a-szezon-veget-jelzi"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/a-menetrend-mar-a-szezon-veget-jelzi"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Hajózás</span><span _ngcontent-sc108="" class="article-date">1 órája</span></div><h2 _ngcontent-sc108="" class="article-title">A menetrend már a szezon végét jelzi</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/mRtoAu0qMtOIX2hCt3IA0xEmAOuApsDlpZRq_8fD-Vg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjODhmMGI3OTIwNzQxYjA5M2M1MzEwNTdlZDZjYjVk.jpg);" target="_self" href="/helyi-kozelet/2022/08/kozosen-unnepeltek-a-harminc-eves-fennallasukat"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/kozosen-unnepeltek-a-harminc-eves-fennallasukat"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Jublieum</span><span _ngcontent-sc108="" class="article-date">2 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Közösen ünnepelték a harminc éves fennállásukat</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/vkcKYpuZZu48ccFdf2CMN4NbE32nvaWGKdkHZ1BJY4c/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZiNDUyY2MyM2QyZDQ0NDA5N2Q2OWUwMjAzMmU3MTZi.jpg);" target="_self" href="/helyi-kozelet/2022/08/bebarangoltak-somogyorszagot"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/bebarangoltak-somogyorszagot"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Szülőföldem Somogyország</span><span _ngcontent-sc108="" class="article-date">3 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Bebarangolták Somogyországot a diákok</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/pnaoNsGehBYxNtudu4Ou3FVlSQEwlj4NEP42lt_2B8Y/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2OTQ5ZDcxMmQ0OTRiOTBhYjkzMmJlODA4ZmIxOTRh.jpg);" href="/digitalia/2022/08/atverik-a-facebook-minden-hatodik-vasarlojat"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hamis biztonságérzetben</span><h2 _ngcontent-sc108="" class="article-title">Átverik a Facebook minden hatodik vásárlóját</h2></div><span _ngcontent-sc108="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/atverik-a-facebook-minden-hatodik-vasarlojat"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/pnaoNsGehBYxNtudu4Ou3FVlSQEwlj4NEP42lt_2B8Y/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2OTQ5ZDcxMmQ0OTRiOTBhYjkzMmJlODA4ZmIxOTRh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Hamis biztonságérzetben</span><h2 _ngcontent-sc108="" class="article-title">Átverik a Facebook minden hatodik vásárlóját</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/7A7k2a3KEaLUjiSCZANWU2cJIbv77liMAM8fn25GlC8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMwNmFiMzdlM2E0NDRhOTU5ZTU5YzBhNGVjNDFlZjkx.jpg);" href="/digitalia/2022/08/bevalt-a-terepen-a-magyar-startup-csapdafigyeloje"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Túl a teszten</span><h2 _ngcontent-sc108="" class="article-title">Bevált a terepen a magyar startup csapdafigyelője</h2></div><span _ngcontent-sc108="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/bevalt-a-terepen-a-magyar-startup-csapdafigyeloje"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/7A7k2a3KEaLUjiSCZANWU2cJIbv77liMAM8fn25GlC8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMwNmFiMzdlM2E0NDRhOTU5ZTU5YzBhNGVjNDFlZjkx.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Túl a teszten</span><h2 _ngcontent-sc108="" class="article-title">Bevált a terepen a magyar startup csapdafigyelője</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/08/ouHdkXEMCH03HhtNOqbt6EKwA634zGURuQd-sEFQQq4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E2NjQ2YTE4NDY0ZjRkZTJiOWYwYWUwNjc5YTBiZmE5.jpg);" href="/digitalia/2022/08/elerheto-a-viber-a-microsoft-store-es-a-samsung-galaxy-store-feluletein"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Asztali app</span><h2 _ngcontent-sc108="" class="article-title">Elérhető a Viber a Microsoft Store és a Samsung Galaxy Store felületein</h2></div><span _ngcontent-sc108="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/elerheto-a-viber-a-microsoft-store-es-a-samsung-galaxy-store-feluletein"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/08/ouHdkXEMCH03HhtNOqbt6EKwA634zGURuQd-sEFQQq4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E2NjQ2YTE4NDY0ZjRkZTJiOWYwYWUwNjc5YTBiZmE5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Asztali app</span><h2 _ngcontent-sc108="" class="article-title">Elérhető a Viber a Microsoft Store és a Samsung Galaxy Store felületein</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">SONLINE</p><p _ngcontent-sc88="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.9e57fb86622b01ef.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.236b78ec23bfd04a.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>