<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.sonline.hu">
  <title>SONLINE - Filmbemutatót tartanak a tűzoltók az állatok világnapján</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Filmbemutatót tartanak a tűzoltók az állatok világnapján","alternativeHeadline":"Filmbemutatót tartanak a tűzoltók az állatok világnapján","image":null,"url":"helyi-kozelet/2022/10/filmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan","mainEntityOfPage":"https://www.sonline.hu/helyi-kozelet/2022/10/filmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan","description":null,"dateModified":null,"author":"Sonline","datePublished":"2022-10-03T12:21:40.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Somogy megyei hírportál"><meta name="keywords" content=""><meta property="og:title" content="SONLINE - Filmbemutatót tartanak a tűzoltók az állatok világnapján"><meta property="og:url" content="https://www.sonline.hu/helyi-kozelet/2022/10/filmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan"><meta property="og:image" content="https://www.sonline.hu/assets/og-images/sonline.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://www.sonline.hu/assets/og-images/sonline.jpeg"><meta property="og:type" content="article"><meta property="og:description" content="Somogy megyei hírportál"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SONLINE - Filmbemutatót tartanak a tűzoltók az állatok világnapján"><meta name="article:published_time" property="article:published_time" content="2022-10-03T12:21:40.000Z"><meta name="article:author" property="article:author" content="Sonline"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="sonlinehu"><meta name="twitter:creator" content="Sonline"><meta name="twitter:title" content="SONLINE - Filmbemutatót tartanak a tűzoltók az állatok világnapján"><meta name="twitter:description" content="Somogy megyei hírportál"><meta name="twitter:image" content="https://www.sonline.hu/assets/og-images/sonline.jpeg"><link rel="canonical" href="https://www.sonline.hu/helyi-kozelet/2022/10/filmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan"><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc134]{margin:30px 0}.layout[_ngcontent-sc134]   .content-element[_ngcontent-sc134]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child{margin-bottom:0}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child:after{display:none}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc134]   .layout-element.hide-mobile[_ngcontent-sc134]{display:none}}.layout-element.content-element[_ngcontent-sc134] > .row[_ngcontent-sc134]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Október 3, Hétfő</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Helga <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-rain"></i> 17° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+17</div><div _ngcontent-sc87="" class="min">+12</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">SONLINE</p><p _ngcontent-sc87="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Meghívó</div><!----><!----><!----><!----><p class="time">25 perce</p></div><h1>Filmbemutatót tartanak a tűzoltók az állatok világnapján</h1><p class="lead">  </p><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.sonline.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SONLINE%20-%20Filmbemutat%C3%B3t%20tartanak%20a%20t%C5%B1zolt%C3%B3k%20az%20%C3%A1llatok%20vil%C3%A1gnapj%C3%A1n&amp;url=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kozelet%2F2022%2F10%2Ffilmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#033c707661696660773e504c4d4f4a4d46237f23504c4d4f4a4d46232e23456a6f6e61666e76776277c0b0772377627177626d626823622377c6b2796c6f77c0b06823627923c0a26f6f62776c6823756a6fc0a2646d627369c0a26d25626e7338616c677a3e504c4d4f4a4d46232e23456a6f6e61666e76776277c0b0772377627177626d626823622377c6b2796c6f77c0b06823627923c0a26f6f62776c6823756a6fc0a2646d627369c0a26d39236b77777370392c2c7474742d706c6d6f6a6d662d6b762c6b666f7a6a2e686c79666f66772c313331312c32332c656a6f6e61666e767762776c772e77627177626d62682e622e7776796c6f776c682e62792e626f6f62776c682e756a6f62646d627369626d">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.sonline.hu/helyi-kozelet/2022/10/filmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan"></div></div></app-social-row><div class="ad-spacer"></div><!----><!----><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="Sonline" class=""></div> Sonline </div></div><!----><!----><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>A somogyi tűzoltók hivatásuk gyakorlása során számos alkalommal találkoznak segítségre szoruló állatokkal. Olykor kistestű házi kedvencek, máskor pedig több mázsás jószágok élete van a tűzoltók kezében. Kaposvári fiatalok láthatják először azt az Állatok világnapja alkalmából készült kisfilmet, amelyet a somogyi tűzoltók állatmentései során készült felvételekből állítottak össze.&nbsp;</p><p><strong>A bemutató helyszíne:&nbsp;</strong> Együd Árpád Kulturális Központ (Agóra)<br>(Kaposvár, Nagy Imre Tér 2.)</p><p><strong>Ideje:</strong> &nbsp;2022. október 4. (kedd) 09:30 és 11:00<br>&nbsp;(Az érdeklődők nagy létszáma miatt két előadás lesz.)</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.sonline.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SONLINE%20-%20Filmbemutat%C3%B3t%20tartanak%20a%20t%C5%B1zolt%C3%B3k%20az%20%C3%A1llatok%20vil%C3%A1gnapj%C3%A1n&amp;url=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kozelet%2F2022%2F10%2Ffilmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#635c101601090600175e302c2d2f2a2d26431f43302c2d2f2a2d26434e43250a0f0e01060e16170217a0d0174317021117020d020843024317a6d2190c0f17a0d00843021943a0c20f0f02170c0843150a0fa0c2040d021309a0c20d45020e1358010c071a5e302c2d2f2a2d26434e43250a0f0e01060e16170217a0d0174317021117020d020843024317a6d2190c0f17a0d00843021943a0c20f0f02170c0843150a0fa0c2040d021309a0c20d59430b17171310594c4c1414144d100c0d0f0a0d064d0b164c0b060f1a0a4e080c19060f06174c515351514c52534c050a0f0e01060e161702170c174e17021117020d02084e024e1716190c0f170c084e02194e020f0f02170c084e150a0f02040d021309020d">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.sonline.hu/helyi-kozelet/2022/10/filmbemutatot-tartanak-a-tuzoltok-az-allatok-vilagnapjan"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/SONLINE/15177683/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221003-kizuhant-egy-budapesti-korhaz-ablakabol-a-magyar-sztarujsagiro.html%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15177683_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Kizuhant egy budapesti kórház ablakából a sztárújságíró</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/SONLINE/27081/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIxMDAzLXVzYS1rYWxpZm9ybmlhLXNvcm96YXRneWlsa29zLmh0bWw%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9022_resized.jpg?avcount=1664800547);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Rejtélyes sorozatgyilkos szedi áldozatait Kaliforniában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SONLINE/15177748/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F10%2Felesett-az-m1-es-durva-baleset-tortent%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15177748_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elesett az M1-es, durva baleset történt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SONLINE/15177960/?redirect=https%3A%2F%2Fwww.vg.hu%2Fingatlan%2F2022%2F10%2Fa-magas-rezsiszamlatol-rettegve-szabadulnak-a-csaladi-hazaktol-a-magyarok%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15177960_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A magas rezsiszámlától rettegve szabadulnak a családi házaktól a magyarok</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SONLINE/15177483/?redirect=https%3A%2F%2Fripost.hu%2Ffules%2F2022%2F10%2Fnincs-jol-toth-andi-41-fokos-laz-dontotte-le-a-labarol%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15177483_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Nincs jól Tóth Andi: 41 fokos láz döntötte le a lábáról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SONLINE/15176642/?redirect=http%3A%2F%2Fhirtv.hu%2Fsajtoklub%2Fsajtoklub-kinek-allhatott-erdekeben-az-eszaki-aramlat-elleni-tamadas-2555530%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15176642_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Sajtóklub: Kinek állhatott érdekében az Északi Áramlat elleni támadás?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SONLINE/27087/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIxMDAzLWZvaXNrb2xhc29rLWhhbHRhay1tZWctYS10ZWduYXBpLXBvenNvbnlpLWJhbGVzZXRiZW4uaHRtbD91dG1fc291cmNlPXNvbmxpbmUuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9024_resized.jpg?avcount=1664800547);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Döbbenetes részletek derültek ki a vasárna éjjeli buszmegállóban történt halálos gázolásról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/SONLINE/15178853/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Ffrancia_labdarugas%2Fpsg-nem-vicc-neymar-azert-fizet-baratainak-hogy-szorakoztassak-2916601%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15178853_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">PSG: nem vicc, Neymar azért fizet barátainak, hogy szórakoztassák</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SONLINE/27102/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uL2hpcmRldGVzLzIwMjIwOTI2LWJhbmtob2xkaW5nLW9zc3plbC1pc21ldC1pbmR1bC1kb2JiYW50by10cmVuaW5nLmh0bWw%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9029_resized.jpg?avcount=1664800547);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Vállalkozónők figyelem, ősszel ismét indul Dobbantó tréning!(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/SONLINE/26940/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy90ZWdlZC1pcy1sYXpiYS1ob3puYWstYS1sZWdvLXMtZmVqdG9yb2stYWtrb3ItZWxqb3R0LWEtdGUtaWRvZC04MjAzNTUvP3V0bV9zb3VyY2U9c29ubGluZS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMA%3D%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8975_resized.jpg?avcount=1664800547);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Téged is lázba hoznak a LEGO® -s fejtörők? Akkor eljött a Te időd!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/SONLINE/15176464/?redirect=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kultura%2F2022%2F10%2Fbal-zarta-a-szureti-felvonulast%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15176464_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">sonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Bál zárta a szüreti felvonulást</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/SONLINE/27105/aHR0cHM6Ly9zaGUubGlmZS5odS9ub2ZpbHRlci8yMDIyMDkyMi1sZWxraS1wcm9ibGVtYWstZXMtc3BvcnQtYS1zdWx5em8tbmVtLWZvZ2phLW1lZ29sZGFuaS1hei1lbGV0ZWQuaHRtbD91dG1fc291cmNlPXNvbmxpbmUuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTI%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9030_resized.jpg?avcount=1664800547);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">she.life.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lelki problémák és sport: a súlyzózás nem fogja megoldani az életed</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/helyi-kozelet"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/09/cJ0cys8pJV_csEXv2-v6wfozbP-uXTYC4joBimKyPIA/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlNjY5NjNjOWNmNjQyM2ZhMDY3MmI0MTVlYjA4OGJl.jpg);" target="_blank" href="/helyi-kozelet/2022/09/ujra-tamad-az-igy-parkoltok-ti"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/09/ujra-tamad-az-igy-parkoltok-ti"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Kresztelen</span><span _ngcontent-sc111="" class="article-date">2022.09.30. 15:26</span></div><h2 _ngcontent-sc111="" class="article-title">Újra támad az "Így parkoltok Ti"</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/09/MLAI7I74uOE904AHRmxgMbYjO2ilM2A6y7SVlZG9548/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA0ZDc4NWZlMzE3NzRlOGE5NDRmZjk1YWIwMDNjZDNm.jpg);" target="_blank" href="/helyi-kozelet/2022/09/fotokon-mutatjuk-a-kaposvari-piac-kinalatat"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/09/fotokon-mutatjuk-a-kaposvari-piac-kinalatat"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Galéria</span><span _ngcontent-sc111="" class="article-date">2022.09.30. 14:15</span></div><h2 _ngcontent-sc111="" class="article-title">Fotókon mutatjuk a kaposvári piac kínálatát</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/09/dqArIIVS4RrUx3wc40fhct35PMoo1PoYRVOB9K6wVy4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4M2Y5ZjUxMWI2YTQ0ZDFhZTI4ZjlkMjRkZTM1NzU1.jpg);" target="_blank" href="/helyi-kozelet/2022/09/zene-vilagnapjan-eenekeltek-es-neptancoltak-kaposvaron"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/09/zene-vilagnapjan-eenekeltek-es-neptancoltak-kaposvaron"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Galéria</span><span _ngcontent-sc111="" class="article-date">2022.09.30. 14:11</span></div><h2 _ngcontent-sc111="" class="article-title">Zene világnapján énekeltek és néptáncoltak Kaposváron</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/09/S_CCxgGbm968wSUjwZubipR0Mf_iWGwa7aj4f7t-EMc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg5Njc3MWI5ZDA4MDRkNzBhZDYwN2VjMzVjMTMyN2Vi.jpg);" target="_blank" href="/helyi-kozelet/2022/09/elkezdodott-a-kan"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/09/elkezdodott-a-kan"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Galéria</span><span _ngcontent-sc111="" class="article-date">2022.09.30. 14:06</span></div><h2 _ngcontent-sc111="" class="article-title">Elkezdődött a KÁN</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc135=""><div _ngcontent-sc135="" class="sidebar-main"><app-layout _ngcontent-sc135="" _nghost-sc134=""><div _ngcontent-sc134="" class="layout"><div _ngcontent-sc134="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc134="" class="col-12 col-lg-12"><div _ngcontent-sc134="" class="layout-element column-element"><div _ngcontent-sc134="" class="row"><!----></div><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kek-hirek/2022/10/halalos-baleset-kalocsanal-szornyu-tevedes-miatt-vesztette-eletet-egy-kamionsofor"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/ISKsHn_dVzu7ZXd8R4aDOpkBmdzTv6PZNTSkraMPK6I/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyMzU3MzgyNGM0ZjQ3YzhiN2Q1MjZmMzg5ZTViNzA3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tragikus karambol</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Halálos baleset Kalocsánál: szörnyű tévedés miatt vesztette életét egy kamionsofőr</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/10/felmilliardbol-ujult-meg-a-somogyvari-gyogypedagogiai-intezmeny"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/KfgPcpfdUOx17nmIzEWo3flHnXtt00hgDbzOOvtndQg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiMDFlMGViNzY3MzQ2MTU4NzQ1Y2IzNThiNmZmYTU3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Ünnep</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Félmilliárdból újult meg a somogyvári gyógypedagógiai intézmény</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/10/szijjarto-minden-adott-a-magyar-uzbeg-gazdasagi-egyuttmukodes-tovabbi-fejlesztesehez"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/a9YroQZab3kiadfYIdPSoNwGLJDWKgrfengrlzfDQtA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0Y2EwZDlhZDFjMzRjOGZhOTdjYTM1NjdjNzY3ZDUw.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Üzleti Fórum</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szijjártó: minden adott a magyar-üzbég gazdasági együttműködés további fejlesztéséhez</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/10/fakanalhoz-fandlihoz-is-jol-illik-a-nyelvtudas"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/TNaj24bIOemSBV7a7lIpJ-NpQJoz5RAYPjOIfjCYb3Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdlNGQ5MmQ0MmUxOTQ2MjFhNjdmNjY2NzllMDFmM2Zi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Képzés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Fakanálhoz, fandlihoz is jól illik a nyelvtudás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/lecsaptak-a-riviera-vadorzoi"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/hqJGG7KbPWzhX4332qOZu5786jjxCTy-_ZBAUzk8lAw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhMWQ2NTE4Y2VmNDQyODhhOWVjNzc2OGM0YWEzNjNl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">A Csiky színpadára költözött a Broadway</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lecsaptak a Riviéra vadorzói</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/ujdonsag-a-kaposvarallashu-n-videos-eloszuressel-bovult-a-portal"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/09/8RqSkI89YN5iWxuHydaafLIsE59J1N5KA5enDG44kHM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliMmE5OGU5ZmVmYzRkNWY4YjNkODlmYjJhOTZhMDc4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Újdonság a KaposvarAllas.hu-n: videós előszűréssel bővült a portál!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/erre-keszulj-ha-hangszeren-tanul-a-gyermeked"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/09/4OUEM8oH2bNdxmjgeHHWfr80VBgPMam9xipZBA3PHb0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0ZDg5OGJlN2M4MTRkYTE4ZDljYzk3ZTYzYmQ1OGQ1.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Erre készülj, ha hangszeren tanul a gyermeked</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/visszatert-a-brit-legenda-mar-a-schneider-autohazba-is"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/09/AgIci2sSeak9kC4YRokz3DxBp0GngDdyUeimQBnm6uY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiNmViMjAyZjkyMjQ1OTBhN2Y1NGM4MGE0ODQ3ZTI3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Visszatért a brit legenda – 
már a Schneider Autóházba is!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/a-munkaruhazat-tortenelem-hogyan-valtozott-az-idok-soran"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/09/GS7RrXzGKf3_nMpjw7eZndqwjvsRtrhstznWbJl0VaQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E5NDEzN2JkY2EyMDQyY2RhZjQxNDU4MzU4NWUzNWY4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Érdekesség</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A munkaruházat történelem - Hogyan változott az idők során?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/bremaban-turnezik-pentektol-a-csiky-tapasztalt-hangu-tarsulata"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/09/jwbOOAO9cOwQ0qK--8zcdOLoAAiJMeHr2wzH4CVzX_I/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyZGI5ODljYmYyZjRiZTdiYmE1OWM1Y2Q1NjAzZGZi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Brémában turnézik péntektől a Csiky tapasztalt hangú társulata</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kozelet/2022/10/szent-istvan-nyomdokan-zarandokoltak-a-marcaliak"><h2 _ngcontent-sc111="" class="article-title"> Szent István nyomdokán zarándokoltak a marcaliak <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kozelet/2022/10/kozelebb-hozzak-somogy-ertekeit"><h2 _ngcontent-sc111="" class="article-title"> Közelebb hozzák Somogy értékeit <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kultura/2022/10/kavicsokra-es-parafadugora-is-fest-a-kaposvari-amator-muvesz"><h2 _ngcontent-sc111="" class="article-title"> Kavicsokra és parafadugóra is fest a kaposvári amatőr művész <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-idojaras/2022/10/szeles-idovel-vaghatunk-neki-a-hetnek"><h2 _ngcontent-sc111="" class="article-title"> Szeles idővel vághatunk neki a hétnek <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/10/TpcTp-Xi7twxJrgEsm1mDxqNV7SSY-gThaZNxVrWkqM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JmOTc1NzM3NTI4MTRhOTA5NjQwNjBjZjQ0YThjMDkz.jpg);" href="/hazai-bulvar-celeb/2022/10/husz-ev-utan-visszater-a-sikeres-magyar-egyuttes"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Újrakezdés</span><h2 _ngcontent-sc111="" class="article-title">Húsz év után visszatér a sikeres magyar együttes</h2></div><span _ngcontent-sc111="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/husz-ev-utan-visszater-a-sikeres-magyar-egyuttes"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/TpcTp-Xi7twxJrgEsm1mDxqNV7SSY-gThaZNxVrWkqM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JmOTc1NzM3NTI4MTRhOTA5NjQwNjBjZjQ0YThjMDkz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Újrakezdés</span><h2 _ngcontent-sc111="" class="article-title">Húsz év után visszatér a sikeres magyar együttes</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/10/6qR5TfZj7HDSl3GDly3sllGt7kghWUsd1c6g8mwzvx0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjNjMxOGMyNjI1ZjQ5Y2FiYTEyOGVlYjM0YjA4MDgy.jpg);" href="/hazai-bulvar-celeb/2022/10/regota-pokol-volt-a-hazassaga-megszolalt-a-megkeselt-fitneszmodell-edesanyja"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Drámai részletek</span><h2 _ngcontent-sc111="" class="article-title">Régóta pokol volt a házassága - megszólalt a megkéselt fitneszmodell édesanyja</h2></div><span _ngcontent-sc111="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/regota-pokol-volt-a-hazassaga-megszolalt-a-megkeselt-fitneszmodell-edesanyja"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/6qR5TfZj7HDSl3GDly3sllGt7kghWUsd1c6g8mwzvx0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjNjMxOGMyNjI1ZjQ5Y2FiYTEyOGVlYjM0YjA4MDgy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Drámai részletek</span><h2 _ngcontent-sc111="" class="article-title">Régóta pokol volt a házassága - megszólalt a megkéselt fitneszmodell édesanyja</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/10/W8JYDwP-M_NlY1Qpv8Tp2TXE2azEZWsinhkXtBnvlKI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I5ZWEyZjc2ZWJkYTRmYjRhMmYxZjIyMTlkMDc2ODUy.jpg);" href="/hazai-bulvar-celeb/2022/10/gyonyoru-menyasszony-volt-marsi-aniko"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">A nagy nap</span><h2 _ngcontent-sc111="" class="article-title">Gyönyörű menyasszony volt Marsi Anikó</h2></div><span _ngcontent-sc111="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/gyonyoru-menyasszony-volt-marsi-aniko"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/W8JYDwP-M_NlY1Qpv8Tp2TXE2azEZWsinhkXtBnvlKI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I5ZWEyZjc2ZWJkYTRmYjRhMmYxZjIyMTlkMDc2ODUy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">A nagy nap</span><h2 _ngcontent-sc111="" class="article-title">Gyönyörű menyasszony volt Marsi Anikó</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/10/M0Vt7oeS-DJuyDxFsSYltvz_ir1zsmN4ToyJgyqaVLQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1M2M0NDBmNGYxMzRkN2U4ZTNjOTY5NTcwZDA5Y2Q2.jpg);" target="_self" href="/helyi-sport/2022/10/a-kaposfo-lenullazta-ellenfelet"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-sport/2022/10/a-kaposfo-lenullazta-ellenfelet"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Labdarúgás</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">A Kaposfő lenullázta ellenfelét</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" target="_self" href="/helyi-kozelet/2022/10/masolat-hir-98"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/masolat-hir-98"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Találkozás</span><span _ngcontent-sc111="" class="article-date">42 perce</span></div><h2 _ngcontent-sc111="" class="article-title">Hír</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" target="_self" href="/helyi-kozelet/2022/10/masolat-hir-97"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/masolat-hir-97"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Horgászat</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Hír</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/10/lVeNo4jr2NhgBukfTtCbkTCG7SZ5VNywrTqyQ_O4Uu8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhY2I3YmI4ZjJkOTQ1MDhiYjc1YTkyNTQxNGEyNzYx.jpg);" href="/digitalia/2022/10/teszteltek-az-uj-iphone-14-es-baleseti-erzekelojet-video"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Kérjük, ne próbálja ki!</span><h2 _ngcontent-sc111="" class="article-title">Tesztelték az új iPhone 14-es baleseti érzékelőjét (videó)</h2></div><span _ngcontent-sc111="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/teszteltek-az-uj-iphone-14-es-baleseti-erzekelojet-video"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/lVeNo4jr2NhgBukfTtCbkTCG7SZ5VNywrTqyQ_O4Uu8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhY2I3YmI4ZjJkOTQ1MDhiYjc1YTkyNTQxNGEyNzYx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Kérjük, ne próbálja ki!</span><h2 _ngcontent-sc111="" class="article-title">Tesztelték az új iPhone 14-es baleseti érzékelőjét (videó)</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/10/oif_Sf0L0fo22T18KSk1r1Z0v2RXx8hyluhnHR0ry6g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiMmY2YmU5ODljYzQ4OTQ5OTc3MDJkNzZiZDNhN2M2.jpg);" href="/digitalia/2022/10/mar-az-ekg-t-is-figyeli-a-huawei-watch-gt-3-pro-okosora"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Valós idejű mérés</span><h2 _ngcontent-sc111="" class="article-title">Már az EKG-t is figyeli a Huawei Watch GT 3 Pro okosóra</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/mar-az-ekg-t-is-figyeli-a-huawei-watch-gt-3-pro-okosora"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/oif_Sf0L0fo22T18KSk1r1Z0v2RXx8hyluhnHR0ry6g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiMmY2YmU5ODljYzQ4OTQ5OTc3MDJkNzZiZDNhN2M2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Valós idejű mérés</span><h2 _ngcontent-sc111="" class="article-title">Már az EKG-t is figyeli a Huawei Watch GT 3 Pro okosóra</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/10/4hYIW6Xq06WXL9_eB5fRuvjSQjzNeKh1Ar4TiAWbilU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdjYzY2ZWE3MDhiMDQzNjhhNzJhOWRhN2NjMGFlNWI2.jpg);" href="/digitalia/2022/10/itt-az-eddigi-legmegfizethetobb-redmi-50-ezer-alatt"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Pénztárcabarát</span><h2 _ngcontent-sc111="" class="article-title">Itt az eddigi legmegfizethetőbb Redmi – 50 ezer alatt</h2></div><span _ngcontent-sc111="" class="article-date">2022.10.01. 06:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/itt-az-eddigi-legmegfizethetobb-redmi-50-ezer-alatt"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/10/4hYIW6Xq06WXL9_eB5fRuvjSQjzNeKh1Ar4TiAWbilU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdjYzY2ZWE3MDhiMDQzNjhhNzJhOWRhN2NjMGFlNWI2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Pénztárcabarát</span><h2 _ngcontent-sc111="" class="article-title">Itt az eddigi legmegfizethetőbb Redmi – 50 ezer alatt</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.10.01. 06:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">SONLINE</p><p _ngcontent-sc88="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.1b954f36740b3ab4.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.7a006801fb76f64f.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>