<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.sonline.hu">
  <title>SONLINE - Összehasonlítgatók</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Összehasonlítgatók","alternativeHeadline":"Összehasonlítgatók","image":null,"url":"helyi-kozelet/2022/12/osszehasonlitgatok","mainEntityOfPage":"https://www.sonline.hu/helyi-kozelet/2022/12/osszehasonlitgatok","description":"","dateModified":null,"author":"Kovács Gábor  ","datePublished":"2022-12-20T09:16:43.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- AD OCEAN GEMIUS -->
    <script type="text/javascript" src="//hu.adocean.pl/files/js/ado.js"></script>

    <script type="text/javascript">
      /* (c)AdOcean 2003-2020 */

      if (typeof ado !== 'object') {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {};
      }

      ado.config({
        mode: 'new',
        xml: false,
        consent: true,
        characterEncoding: true,
        attachReferrer: true,
        fpc: 'auto',
        defaultServer: 'hu.adocean.pl',
        cookieDomain: 'SLD',
      });

      ado.preview({ enabled: true });
    </script>

    <!-- AD OCEAN GEMIUS -->

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.wrapper[_ngcontent-sc84]{text-align:center}.advertisement-block[_ngcontent-sc84]{margin:0 auto;display:table}</style><style ng-transition="my-app">[_nghost-sc86]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc86]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc86]{display:none}}.tv-widget[_ngcontent-sc86]{position:relative}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .title[_ngcontent-sc86]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .lead[_ngcontent-sc86]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .right[_ngcontent-sc86]   .close-button[_ngcontent-sc86]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .video-frame[_ngcontent-sc86]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Somogy megyei hírportál"><meta name="keywords" content=""><meta property="og:title" content="SONLINE - Összehasonlítgatók"><meta property="og:url" content="https://www.sonline.hu/helyi-kozelet/2022/12/osszehasonlitgatok"><meta property="og:image" content="https://www.sonline.hu/assets/og-images/sonline.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://www.sonline.hu/assets/og-images/sonline.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Somogy megyei hírportál"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SONLINE - Összehasonlítgatók"><meta name="article:published_time" property="article:published_time" content="2022-12-20T09:16:43.000Z"><meta name="article:author" property="article:author" content="Kovács Gábor  "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="sonlinehu"><meta name="twitter:creator" content="Kovács Gábor  "><meta name="twitter:title" content="SONLINE - Összehasonlítgatók"><meta name="twitter:description" content="Somogy megyei hírportál"><meta name="twitter:image" content="https://www.sonline.hu/assets/og-images/sonline.jpg"><link rel="canonical" href="https://www.sonline.hu/helyi-kozelet/2022/12/osszehasonlitgatok"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc138]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc138]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc138]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc138]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc138]   .title[_ngcontent-sc138]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc138]   .text[_ngcontent-sc138]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc138]   .signup-button[_ngcontent-sc138]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc138]   .close-button[_ngcontent-sc138]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc138]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc117]{display:flex;flex-direction:row}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{left:13px}}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc117]   .fb-like[_ngcontent-sc117]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc119]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc119]   .label[_ngcontent-sc119]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc119]   .tag[_ngcontent-sc119]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc120]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc120]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc120]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc120]{display:flex}}.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{display:none}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{text-align:center}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc111]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc111]   .section-header-title[_ngcontent-sc111]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc111]   .section-header-link[_ngcontent-sc111]{display:table}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]   path[_ngcontent-sc111]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc136]{margin:30px 0}.layout[_ngcontent-sc136]   .content-element[_ngcontent-sc136]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child{margin-bottom:0}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child:after{display:none}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc136]   .layout-element.hide-mobile[_ngcontent-sc136]{display:none}}.layout-element.content-element[_ngcontent-sc136] > .row[_ngcontent-sc136]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc92=""><app-header _ngcontent-sc92="" _nghost-sc88=""><div _ngcontent-sc88="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><app-advertisement-inda _ngcontent-sc88="" _nghost-sc84=""><div _ngcontent-sc84="" class="advertisement-block" id="undefined"></div><!----></app-advertisement-inda><section _ngcontent-sc88="" class="header-top"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="today"><p _ngcontent-sc88="" class="day">December 20, Kedd</p><p _ngcontent-sc88="" class="nameday"><a _ngcontent-sc88="" href="/nevnapok"> Teofil <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc88="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc88="" class="actual"><i _ngcontent-sc88="" class="icon clouds"></i> 2° </div><div _ngcontent-sc88="" class="minmax"><div _ngcontent-sc88="" class="max">+3</div><div _ngcontent-sc88="" class="min">+-5</div></div></a><!----><div _ngcontent-sc88="" class="social extra-margin"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div><div _ngcontent-sc88="" class="custom-buttons extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----><a _ngcontent-sc88="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc88="" class="icon icon-subscribe"></i><span _ngcontent-sc88="">Hírlevél</span></a><!----></div><div _ngcontent-sc88="" class="right-elements"><app-media-stream _ngcontent-sc88="" _nghost-sc86=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc88="" class="header"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="left"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">SONLINE</p><p _ngcontent-sc88="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="left-side"><div _ngcontent-sc88="" class="search-wrappper"><button _ngcontent-sc88="" type="button" class="search-button"><i _ngcontent-sc88="" class="icon-search"></i></button><input _ngcontent-sc88="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc88="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc88="" class="hamburger-box"><span _ngcontent-sc88="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc88="" class="col-12 col-lg-6 right"><nav _ngcontent-sc88="" class="nav"><ul _ngcontent-sc88="" class="nav-desktop"><!----></ul><ul _ngcontent-sc88="" class="nav-mobile"><!----></ul><div _ngcontent-sc88="" class="sub-nav-mobile"><div _ngcontent-sc88="" class="column"><!----></div><div _ngcontent-sc88="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc88="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc88="" class="section sub-nav"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="places"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc88="" class="categories"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc92=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Jegyzet</div><!----><!----><!----><!----><p class="time">3 órája</p></div><h1>Összehasonlítgatók</h1><p class="lead">  </p><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.sonline.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SONLINE%20-%20%C3%96sszehasonl%C3%ADtgat%C3%B3k&amp;url=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kozelet%2F2022%2F12%2Fosszehasonlitgatok">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96f8e4e5e7e2e5ee8bd78bf8e4e5e7e2e5ee8b868b683dd8d8d1cec3cad8c4c5c76806dfcccadf6818c08dcac6db90c9c4cfd296f8e4e5e7e2e5ee8b868b683dd8d8d1cec3cad8c4c5c76806dfcccadf6818c0918bc3dfdfdbd8918484dcdcdc85d8c4c5c7c2c5ce85c3de84c3cec7d2c286c0c4d1cec7cedf84999b9999849a9984c4d8d8d1cec3cad8c4c5c7c2dfcccadfc4c0">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.sonline.hu/helyi-kozelet/2022/12/osszehasonlitgatok"></div></div></app-social-row><div class="ad-spacer"></div><!----><!----><div class="info-line"><div class="left"><div appimagelazyload="" title="Kovács Gábor  " class=""></div> Kovács Gábor   </div></div><!----><!----><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc108=""><div _ngcontent-sc108="" class="clearfix"></div><div _ngcontent-sc108="" apprunscripts="" class="block-content"><p>Felderült az arcom, amikor rég nem látott barátomat pillantottam meg az egyik bevásárlóközpontban, éppen karácsonyi ajándékvásárlás ürügyén az árukészletek körül őgyelegtem. Őt a banán hozta be, de csak pár lépésre. A múltkor akciósan vett banánt, azt mondta, hogy most gyorsan ránéz az árra, és ha nem annyi, mint amit szeretne, akkor siet is tovább. Másutt hátha talál. A karácsonyi tömegben sokan lehettek hasonlóképpen, mert több családnál szemlátomást alig került valami a bevásárlókosár aljára. A banán lassan olcsóbb, mint a kenyér, a tej pedig drágább, mint a kóla – morfondíroztam a sok összehasonlítgatás között.&nbsp;<br>Régóta szimpatikus nekem a „Ne vásárolj semmit” nap, bár senkinek sem akarom elvenni a kedvét a karácsonyi ajándékok keresésétől. Javítsd meg, használd újra, és ne dobj ki semmit – ez volt a túlélés módja a nagy gazdasági világválság idején. A visszaemlékezések szerint az átlagembernek kemény munkából és takarékoskodásból állt az élet, mert kevés családnak volt pénze arra, hogy új holmikat vásároljon. Az anyák zoknikat stoppoltak és megfoltozták a lyukas ruhadarabokat, a fiatalabb gyerekek belenőttek a nagyobbak levetett ruháiba. Eltűnődtem azon, hogy az emberiségnek mit kellene sürgősen megjavítania és újra felhasználnia: a természetet, a gazdaságot, a régi békés világunkat. Mindig irigyeltem a barkácsolni képes embereket, mert nekem ötletem sincs, hol kellene kezdeni.&nbsp;<br>Talán egy kis karácsonyi csodavárással.&nbsp;<br>&nbsp;</p><p>&nbsp;</p></div><!----><div _ngcontent-sc108="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.sonline.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SONLINE%20-%20%C3%96sszehasonl%C3%ADtgat%C3%B3k&amp;url=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kozelet%2F2022%2F12%2Fosszehasonlitgatok">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#17286462757d7274632a4458595b5e5952376b374458595b5e5952373a37d48164646d727f766478797bd4ba63707663d4a47c31767a672c7578736e2a4458595b5e5952373a37d48164646d727f766478797bd4ba63707663d4a47c2d377f636367642d3838606060396478797b7e7972397f62387f727b6e7e3a7c786d727b72633825272525382625387864646d727f766478797b7e63707663787c">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.sonline.hu/helyi-kozelet/2022/12/osszehasonlitgatok"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc119=""><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/SONLINE/15466377/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffocivb%2F20221219-labdarugo-vb-ertekeles-katar-2022.html%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15466377_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Messi mennybe ment, a FIFA elnökét megalázták - így ért véget a katari vébé</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/SONLINE/32508/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIxMjIwLXRpdG9remF0b3MtbWVyZWdrZXZlcm8tdmFkYXN6aGF0LXZhY2hhcnR5YW5iYW4uaHRtbD91dG1fc291cmNlPXNvbmxpbmUuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10831_resized.jpg?avcount=1671540038);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Egy rejtélyes elmebeteg gyilkolja egymás után a kutyákat és macskákat Pest megyében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SONLINE/15467339/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F12%2Fnagy-bejelentest-tett-a-kormany-emelkednek-a-csaladi-ellatasok-osszegei%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15467339_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Nagy bejelentést tett a kormány: Tovább emelkedik a családi ellátások összege</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SONLINE/15467202/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F12%2Fputyin-minszki-latogatasa-utan-kijev-elkezdte-megerositeni-a-feherorosz-hatarszakaszt%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15467202_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Putyin minszki látogatása után Kijev elkezdte megerősíteni a fehérorosz határszakaszt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SONLINE/15464583/?redirect=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20221219-seriff-unoka-autobaleset.html%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15464583_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Tragédia: rendőrfőnök fia és unokája halt meg egy horrorbalesetben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SONLINE/15468069/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221220_nem_vart_fordulat_a_fifa_es_az_uefa_kilatasba_helyezte_felfuggesztik_az_ukran_labdarugo_szovetseg_tagsagat%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15468069_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Nem várt fordulat: A FIFA és az UEFA kilátásba helyezte, hogy felfüggesztik az ukrán labdarúgó szövetség tagságát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SONLINE/32517/aHR0cHM6Ly9yaXBvc3QuaHUvbmluby8yMDIyLzEyL2R1cnZhLXZpZGVvLWtlcnVsdC1mZWwtYXotaW50ZXJuZXRyZS1hLTQtZXMtNi1vcy12aWxsYW1vc2JhbGVzZXRyb2w%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10834_resized.jpg?avcount=1671540038);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Durva videó kerüét fel az internetre az éjjeli 4-6-os villamosbalesetről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/SONLINE/15467157/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Ffoci-vb-2022%2Fvb-2022-ime-a-nemzeti-sport-alomcsapata-2930593%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15467157_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Vb 2022: íme, a Nemzeti Sport álomcsapata!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SONLINE/32466/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdGFjby1zdXJpbWktZ3VhY2Ftb2xldmFsLWVzLXNhbGF0YXZhbC5yZWNlcHQvP3V0bV9zb3VyY2U9c29ubGluZS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10817_resized.jpg?avcount=1671540038);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Taco surimi salátával és guacamoléval(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/SONLINE/15466447/?redirect=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2F2022%2F12%2Fnezopont-intezet-elfogyott-a-valasztok-bizalma-a-baloldalban%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15466447_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">sonline.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Nézőpont Intézet: elfogyott a választók bizalma a baloldalban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/SONLINE/32436/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uL2hpcmRldGVzLzIwMjIxMjE0LWF6LWludGVsbGlnZW5zLWZlbm50YXJ0aGF0by1lbmVyZ2V0aWthaS1tZWdvbGRhc29rLWEtam92by16YWxvZ2FpLmh0bWw%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10807_resized.jpg?avcount=1671540038);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Az intelligens, fenntartható energetikai megoldások a jövő zálogai(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/SONLINE/32463/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdmFsb2dhdGFzL2hhbGxldmVzdC1rYXJhY3NvbnlyYS01MC1oYXppYXMtYmV2YWx0LXJlY2VwdC02MDMvP3V0bV9zb3VyY2U9c29ubGluZS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10816_resized.jpg?avcount=1671540038);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Variációk egy témára: 50 bevált karácsonyi halászlé és halleves recept</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showDesktopOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc111="" class="section-header-link section-header-more" href="/rovat/helyi-kozelet"> További hírek a témában <svg _ngcontent-sc111="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc111="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc111="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/9kLo6YBNp6RDhrnYwDOL1qUz4xQEg-jiszQjJLTwiQo/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZkMjljNjkyNjdhYjRmOWVhMjczYWQ4NTM4ZmZiOWNm.jpg);" target="_blank" href="/helyi-kozelet/2022/12/birtokba-vettek-az-autosok-az-67-es-uj-szakaszat"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/birtokba-vettek-az-autosok-az-67-es-uj-szakaszat"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Videó</span><span _ngcontent-sc112="" class="article-date">2 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Birtokba vették az autósok az 67-es új szakaszát</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/w0VoNxxNXxwvPbjoKjhgsd5O1-nW549geBonGK3A8k8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyMDFkMWJlMWJiZjRjNzVhNWRmNjVkYjkzYzI5Y2Qw.jpg);" target="_blank" href="/helyi-kozelet/2022/12/roma-ertekmegorzoket-dijaztak-kaposvaron"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/roma-ertekmegorzoket-dijaztak-kaposvaron"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">A kultúra őrzői</span><span _ngcontent-sc112="" class="article-date">18 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Roma értékmegőrzőket díjaztak Kaposváron</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/Tsk-eo4Of6QeK17To592YyMSAmYS2IEv1tApUzO1qho/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM2MDQ5NDYzMDM4NDQ2MzBiYTU1Y2Y4OWY2ODViMWQy.jpg);" target="_blank" href="/helyi-kozelet/2022/12/osszehangoljak-kepzeseiket-a-diakok-erdekeben"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/osszehangoljak-kepzeseiket-a-diakok-erdekeben"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Együttműködés</span><span _ngcontent-sc112="" class="article-date">19 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Összehangolják képzéseiket a diákok érdekében</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/KYGb-pgQ6PW9sAKANJKUXio0pntQPTHbyUZj9MHt-dg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q4MDNkYmNiYjYzODQ5N2E4Y2Q0NWE4ZWIxNzgzZDU2.jpg);" target="_blank" href="/helyi-kozelet/2022/12/fotokon-mutatjuk-a-67-es-ut-kaposfuredi-szakaszanak-atadojat"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/fotokon-mutatjuk-a-67-es-ut-kaposfuredi-szakaszanak-atadojat"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Galéria</span><span _ngcontent-sc112="" class="article-date">Tegnap, 13:25</span></div><h2 _ngcontent-sc112="" class="article-title">Fotókon mutatjuk a 67-es út kaposfüredi szakaszának átadóját</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc137=""><div _ngcontent-sc137="" class="sidebar-main"><app-layout _ngcontent-sc137="" _nghost-sc136=""><div _ngcontent-sc136="" class="layout"><div _ngcontent-sc136="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc136="" class="col-12 col-lg-12"><div _ngcontent-sc136="" class="layout-element column-element"><div _ngcontent-sc136="" class="row"><!----></div><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kozelet/2022/12/megszuletett-a-kaposvari-vizilabdazok-csapatkapitanyanak-kisfia"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/O0PfG5yJmSn_Je6fPEcLMjK-PdfnjoMhwle-UWCC1L4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFkNTFlZTgzMWE0ODQ1OGFhMTlhMzZlNDJkNzFmODIw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Öröm</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Megszületett a kaposvári vízilabdázók csapatkapitányának kisfia</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kozelet/2022/12/megegyeztek-januarban-ujranyit-a-kaposfuredi-es-a-toponari-posta"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/4Lbp8k-565QwClewa46wvM94JrwVVaoX9gYxnEsLKzs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwNWRjNDc4YmQ4ZjQ3MzBhZTM3NzA2NzRhODlhZDRi.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Postanyitás</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Megegyeztek, januárban újranyit a kaposfüredi és a toponári posta</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/hazai-sport/2022/12/alairtak-a-jovo-evi-magyarorszagi-rali-europa-bajnoksag-szerzodeset"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/EPBlVQOzCks8EtjSXphkZG8lcV0-l8H-ykCx8u-1ow4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0MDgyMmQ5M2QyYTQ0OWE5NzcxYzk5YTcwN2E4MmYw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Autósport</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Aláírták a jövő évi magyarországi rali-Európa-bajnokság szerződését</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/hazai-sport/2022/12/dontott-a-moksz-nem-kell-fizetniuk-az-orszagvaltasert-a-liu-testvereknek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/1VxOUBXcuZ_A4TskwH6JbjuPPR-fiPnQN47b6u9m9EQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IxODQzYWM0YjNlYTQ5ZWU4ZWZjMTJjY2YxMmNlOWI1.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Itt a vége</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Döntött a MOKSZ: nem kell fizetniük az országváltásért a Liu testvéreknek</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/adam-megmentett-almaiba-haraphat-a-kozonseg-a-csikyben"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/AP86xswlz5LroRfvn_2HeOYQ6dNGaH-wDRbW5v8O_Iw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4Y2RmMjQ2MzczZjQxNjk5NDA4Y2I0ODExMTg5MDY0.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Ádám megmentett almáiba haraphat a közönség a Csikyben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/sefag-zrt-vallalati-igazgatoi-tisztsegre-es-szamviteli-szolgaltatas-elvegzesere-palyazatot-ir-ki"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/FtTbErAWYLwQ0ZCijQ3dkWL2IhPdnmGK7BfyLis_v6Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwOTFiMzA5YjVhMDQ3MTc4OTQ4OGZiNTRhZGE5MDNm.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Fizetett hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Sefag Zrt. vállalati igazgatói tisztségre és számviteli szolgáltatás elvégzésére pályázatot ír ki</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/strabag-tamogasd-az-innovaciot-csokkentsd-a-co2-kibocsatast"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/lKU_MzDcl1Y6FV6c-QvQqlAF1mem86_FjaaraNnv7NI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VkMzJiNWIzNWE3MTQ4YWM4ZDg2Y2ZhMTY3OTMyYTdj.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">STRABAG – támogasd az innovációt, csökkentsd a CO2 -kibocsátást!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/forradalmi-kezdemenyezes-az-epitoiparban"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/ZTply9FJlPcA6HO_Gjb6_TmbIyh2QdLsH-X5nMMwvqM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0NTZlNmY2Mzc0YTQ0NWViNzFkZmExOTYyZTVmM2Zk.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Forradalmi kezdeményezés az építőiparban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/atalakulas-az-artalomcsokkentesre-fokuszalva"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/S-oDX4hXw0zCeBNAt6OJmqmZgle0ZwLv4KeWv_BzwsI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNmNWZlNzU0YjA5ZTQ3ZTk5MjU1NjM2MDBlMTZmZDdh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Átalakulás az ártalomcsökkentésre fókuszálva</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/strabag-2040-re-klimasemlegesse-valunk"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/2QGOABAYtC8OYJIhdPlFC_NdqhS82x3NaMSbR4VOX-U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YxYTdjYWQzNWM0MzQ4OWJiODc4NDg1Y2I5YTMwMWIz.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">STRABAG: 2040-re klímasemlegessé válunk!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kozelet/2022/12/teljes-havi-bert-tesz-a-dolgozo-fenyofaja-ala-a-munkaltato"><h2 _ngcontent-sc112="" class="article-title"> Teljes havi bért tesz a dolgozó fenyőfája alá a munkáltató <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/csunyan-eldurvult-a-ceges-buli-balatonfenyvesen"><h2 _ngcontent-sc112="" class="article-title"> Csúnyán eldurvult a céges buli Balatonfenyvesen <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kozelet/2022/12/kivagasra-itelt-fabol-formazott-szarvasbikat-a-fafarago"><h2 _ngcontent-sc112="" class="article-title"> Kivágásra ítélt fából formázott szarvasbikát a fafaragó <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kozelet/2022/12/roma-ertekmegorzoket-dijaztak-kaposvaron"><h2 _ngcontent-sc112="" class="article-title"> Roma értékmegőrzőket díjaztak Kaposváron <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/QLAAAiUCqLDCAVCcarbb4aOb9UatnP2aY2_cAo79Ljo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1MmY0M2QyZDc5ZjQ3YTdiODhlMDdkZmQ2NGRhOTkx.jpg);" href="/hazai-bulvar-celeb/2022/12/elarulta-a-nagy-o-versenyzoje-mi-nem-termeszetes-rajta"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Vallomás</span><h2 _ngcontent-sc112="" class="article-title">Elárulta A Nagy Ő versenyzője, mi nem természetes rajta</h2></div><span _ngcontent-sc112="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/elarulta-a-nagy-o-versenyzoje-mi-nem-termeszetes-rajta"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/QLAAAiUCqLDCAVCcarbb4aOb9UatnP2aY2_cAo79Ljo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1MmY0M2QyZDc5ZjQ3YTdiODhlMDdkZmQ2NGRhOTkx.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Vallomás</span><h2 _ngcontent-sc112="" class="article-title">Elárulta A Nagy Ő versenyzője, mi nem természetes rajta</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/sGFa7nKorOz5y1Rav44olO8bE4ElFbfx7oe4-sRKMfQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZDAzNzdmNjQwNjQxNTM4MDgzYTJkNjc4ZTJkODRh.jpg);" href="/hazai-bulvar-celeb/2022/12/elhagyta-magyarorszagot-shane-tusup"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Utazás</span><h2 _ngcontent-sc112="" class="article-title">Elhagyta Magyarországot Shane Tusup</h2></div><span _ngcontent-sc112="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/elhagyta-magyarorszagot-shane-tusup"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/sGFa7nKorOz5y1Rav44olO8bE4ElFbfx7oe4-sRKMfQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZDAzNzdmNjQwNjQxNTM4MDgzYTJkNjc4ZTJkODRh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Utazás</span><h2 _ngcontent-sc112="" class="article-title">Elhagyta Magyarországot Shane Tusup</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/ZZc3dx5UBeR_gQur0jzYhwvaEn5-1PSpHG997x-k8MQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYzg4YzA4YWQ5NzRhM2U4ODNkYWNmZmEyYmI1Zjdi.jpg);" href="/hazai-bulvar-celeb/2022/12/fajdalmas-oka-volt-ra-ezert-nem-ment-el-csapo-gabor-temetesere-zalatnay-cini"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Fordulat</span><h2 _ngcontent-sc112="" class="article-title">Fájdalmas oka volt rá: ezért nem ment el Csapó Gábor temetésére Zalatnay Cini</h2></div><span _ngcontent-sc112="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/fajdalmas-oka-volt-ra-ezert-nem-ment-el-csapo-gabor-temetesere-zalatnay-cini"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/ZZc3dx5UBeR_gQur0jzYhwvaEn5-1PSpHG997x-k8MQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYzg4YzA4YWQ5NzRhM2U4ODNkYWNmZmEyYmI1Zjdi.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Fordulat</span><h2 _ngcontent-sc112="" class="article-title">Fájdalmas oka volt rá: ezért nem ment el Csapó Gábor temetésére Zalatnay Cini</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/g8_vUr4MGXUmXpyYdlLdD-sxpmCiUyACTssq-rB5SP4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyNjdhNGRkYzJkYjQzYzVhYWVhOWRiNGFmYjdkMDg0.jpg);" target="_self" href="/helyi-kozelet/2022/12/gimnazistak-ajandekoztak-meg-a-zita-gyermekotthon-lakoit"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/gimnazistak-ajandekoztak-meg-a-zita-gyermekotthon-lakoit"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Fotók!</span><span _ngcontent-sc112="" class="article-date">1 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Gimnazisták ajándékozták meg a Zita Gyermekotthon lakóit</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/L2SRnoHMMwErwKlviuEdAl1LLCgvdVCKGxIztQ9Fcxk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4NjRlNmVhMGUzMTQ5ZjdhMjVlOGRlOTUyMTYzYTgy.jpg);" target="_self" href="/helyi-kozelet/2022/12/ha-hazi-a-kocsonya-delidore-elkapkodjak"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/ha-hazi-a-kocsonya-delidore-elkapkodjak"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Ünnepi menü</span><span _ngcontent-sc112="" class="article-date">2 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Ha házi a kocsonya, délidőre elkapkodják</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/BvUm1crFBuTWmqLBQwHP7Uo1Vn5DtNj15lHYw5tvqqM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZkMjljNjkyNjdhYjRmOWVhMjczYWQ4NTM4ZmZiOWNm.jpg);" target="_self" href="/helyi-kozelet/2022/12/birtokba-vettek-az-autosok-az-67-es-uj-szakaszat"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/birtokba-vettek-az-autosok-az-67-es-uj-szakaszat"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Videó</span><span _ngcontent-sc112="" class="article-date">2 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Birtokba vették az autósok az 67-es új szakaszát</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/kJstUDm97De10EqlSBZ7kxgavzw9x6QOSw7edB6j98A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmZTM5OGZmYTNiNTRiYjdiYTE3MTAyMTRhZmFlZDU5.jpg);" href="/digitalia/2022/12/nagy-attores-elsokent-pecsett-mutottek-robottal-hazankban-video"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Kisebb fájdalom, gyorsabb felépülés</span><h2 _ngcontent-sc112="" class="article-title">Nagy áttörés: elsőként Pécsett műtöttek robottal hazánkban (videó)</h2></div><span _ngcontent-sc112="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/nagy-attores-elsokent-pecsett-mutottek-robottal-hazankban-video"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/kJstUDm97De10EqlSBZ7kxgavzw9x6QOSw7edB6j98A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmZTM5OGZmYTNiNTRiYjdiYTE3MTAyMTRhZmFlZDU5.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Kisebb fájdalom, gyorsabb felépülés</span><h2 _ngcontent-sc112="" class="article-title">Nagy áttörés: elsőként Pécsett műtöttek robottal hazánkban (videó)</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/3Mx7xnfIY5VqYcqKuf4iK_htMM8gReV0Zw5kmJIAAcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5ODZkNDNiNDkwNTQwYTRiYjEyZTM3M2YwMThlODRl.jpg);" href="/digitalia/2022/12/eldolt-a-szavazas-elon-musk-tavozasara-voksoltak-a-twitteresek"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Digitália</span><h2 _ngcontent-sc112="" class="article-title">Eldőlt a szavazás: Elon Musk távozására voksoltak a twitteresek</h2></div><span _ngcontent-sc112="" class="article-date">21 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/eldolt-a-szavazas-elon-musk-tavozasara-voksoltak-a-twitteresek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/3Mx7xnfIY5VqYcqKuf4iK_htMM8gReV0Zw5kmJIAAcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5ODZkNDNiNDkwNTQwYTRiYjEyZTM3M2YwMThlODRl.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Digitália</span><h2 _ngcontent-sc112="" class="article-title">Eldőlt a szavazás: Elon Musk távozására voksoltak a twitteresek</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">21 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/12/ZenZJNp7_bioE8tV85TYpJjVzWnK-d_oy8UNeDhjOww/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E3MWEzM2Y0YjFhMzQxYTdhZWFiZjM5NjhkOWE5Yzg1.jpg);" href="/digitalia/2022/12/5-app-amivel-meg-kellemesebben-telhetnek-az-unnepek"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mindjárt karácsony!</span><h2 _ngcontent-sc112="" class="article-title">5 app, amivel még kellemesebben telhetnek az ünnepek</h2></div><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/5-app-amivel-meg-kellemesebben-telhetnek-az-unnepek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/12/ZenZJNp7_bioE8tV85TYpJjVzWnK-d_oy8UNeDhjOww/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E3MWEzM2Y0YjFhMzQxYTdhZWFiZjM5NjhkOWE5Yzg1.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mindjárt karácsony!</span><h2 _ngcontent-sc112="" class="article-title">5 app, amivel még kellemesebben telhetnek az ünnepek</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc138=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc92="" _nghost-sc89=""><!----><!----><footer _ngcontent-sc89=""><div _ngcontent-sc89="" class="wrapper"><div _ngcontent-sc89="" class="row"><div _ngcontent-sc89="" class="col-12"><div _ngcontent-sc89="" class="footer-info"><div _ngcontent-sc89="" class="logo-wrappper"><a _ngcontent-sc89="" class="logo" href="/"><div _ngcontent-sc89="" class="logo-figure"><svg _ngcontent-sc89="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc89="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc89="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc89="" class="text"><p _ngcontent-sc89="" class="portal-name">SONLINE</p><p _ngcontent-sc89="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc89="" class="social"><a _ngcontent-sc89="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc89="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div></div><div _ngcontent-sc89="" class="info-text mobile-only"> A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc89="" class="categories"><!----></div><div _ngcontent-sc89="" class="info-text desktop-only"> A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc89="" class="footer-elements"><!----><div _ngcontent-sc89="" class="inner-wrapper"><!----><a _ngcontent-sc89="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc92="" _nghost-sc91=""><div _ngcontent-sc91="" class="mvg_footer_mediaworks"><div _ngcontent-sc91="" class="mwg_footer_top"><div _ngcontent-sc91="" class="container outer_table"><div _ngcontent-sc91="" class="inner_table mw_logo"><a _ngcontent-sc91="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc91="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc91="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc91="" class="inner_table mw_social"><a _ngcontent-sc91="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc91="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc91="" class="mwg_footer_lower"><div _ngcontent-sc91="" class="domainFrame"><div _ngcontent-sc91="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.40cd6d7454160a9e.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.5e95ab68385c2ecf.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>