<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Egy tányérnyi emberség került ma az asztalra | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ételt, takarókat, meleg ruhát és zoknit kaptak a kaposvári hajléktalanszálló lakói az I. Kaposvári Lions Clubtól. Egy jótékonysági koncert bevételéből fizette a szervezet."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egy tányérnyi emberség került ma az asztalra | SONLINE" />
<meta property="og:description" content="Ételt, takarókat, meleg ruhát és zoknit kaptak a kaposvári hajléktalanszálló lakói az I. Kaposvári Lions Clubtól. Egy jótékonysági koncert bevételéből fizette a szervezet." />
<meta property="og:url" content="https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1200x630/aDwzyD+WZ2mu4HioZ+M40U5PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6LBay5e8oNgIrc5lOGzF5pjBNo9z0JOeQ3fTnB0mprsFlJ1tHIYaYWtyVv8BAh3c=/7935288LANG8417-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1200x630/aDwzyD+WZ2mu4HioZ+M40U5PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6LBay5e8oNgIrc5lOGzF5pjBNo9z0JOeQ3fTnB0mprsFlJ1tHIYaYWtyVv8BAh3c=/7935288LANG8417-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ételt, takarókat, meleg ruhát és zoknit kaptak a kaposvári hajléktalanszálló lakói az I. Kaposvári Lions Clubtól. Egy jótékonysági koncert bevételéből fizette a szervezet." />
<meta name="twitter:title" content="Egy tányérnyi emberség került ma az asztalra | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2021/11/7935288LANG8417-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/#primaryimage","url":"https://www.sonline.hu/wp-content/uploads/2021/11/7935288LANG8417-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/#webpage","url":"https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/","inLanguage":"hu","name":"Egy t\u00e1ny\u00e9rnyi embers\u00e9g ker\u00fclt ma az asztalra | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/#primaryimage"},"datePublished":"2021-11-26T18:42:38+00:00","dateModified":"2021-11-26T18:59:49+00:00","description":"\u00c9telt, takar\u00f3kat, meleg ruh\u00e1t \u00e9s zoknit kaptak a kaposv\u00e1ri hajl\u00e9ktalansz\u00e1ll\u00f3 lak\u00f3i az I. Kaposv\u00e1ri Lions Clubt\u00f3l. Egy j\u00f3t\u00e9konys\u00e1gi koncert bev\u00e9tel\u00e9b\u0151l fizette a szervezet."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><script async src="https://adat.sonline.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='endless-core-gutenberg-cgb-style-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/build/cgb/dist/blocks.style.build.css?ver=1635860039' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461183' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151739' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1637241130' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521965' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477259'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954594'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014550'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=4575842' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fkozelet%2Fhelyi-kozelet%2Fegy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fkozelet%2Fhelyi-kozelet%2Fegy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4575842 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://sonline.hu//tunderszepek-2021-versenyzokek">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/aprohirdetes/?kategoria=Oktat%C3%A1s,%20tanfolyam,%20korrepet%C3%A1l%C3%A1s">Oktatás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/pr/nok-fokuszban-magazin-2-4514813/">Nők fókuszban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Virág</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">26.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.hirtv.hu/embed/256425" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://sonline.hu//tunderszepek-2021-versenyzokek">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/aprohirdetes/?kategoria=Oktat%C3%A1s,%20tanfolyam,%20korrepet%C3%A1l%C3%A1s">Oktatás</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/pr/nok-fokuszban-magazin-2-4514813/">Nők fókuszban</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/320x457/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/360x514/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/480x530/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/768x590/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/980x544/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1399x571/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 1399w">
        
        <img src="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1470x600/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1470x600/4PU0XytaCCNZKxHBqJHIak5PVF9WRVJZX1NFQw7PCYqSyEj7qZw7PxdTIOj4PgCjrOMqPFMlKNkmDTIst38S5OHIGMe+qNrRM33Y3w==/7935288LANG8417-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Marosi Gábor</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#94f3f5f6fbe6baf9f5e6fbe7fdd4f9f1f0fdf5e3fbe6ffe7bafce1" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="fc9b9d9e938ed2919d8e938f95bc919998959d8b938e978fd29489">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                adomány            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 11. 26. 19:42                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/"
                       data-share-title="Egy tányérnyi emberség került ma az asztalra" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Egy tányérnyi emberség került ma az asztalra        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Marosi Gábor</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#aacdcbc8c5d884c7cbd8c5d9c3eac7cfcec3cbddc5d8c1d984c2df" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="1f787e7d706d31727e6d706c765f727a7b767e68706d746c31776a">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4575842" class="post-4575842 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-adomany enews_article_tags-egytal-etel enews_article_tags-etel enews_article_tags-hajlektalan enews_article_tags-kaposvar enews_article_tags-lions-klub enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-kaposvar enews_region-somogy-kaposvar-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Ételt, takarókat, meleg ruhát és zoknit kaptak a kaposvári hajléktalanszálló lakói az I. Kaposvári Lions Clubtól. Egy jótékonysági koncert bevételéből fizette a szervezet.                                     </div>
                                                                <div class="endless-shared-area">
                                                                    </div>
                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.sonline.hu/orszag-vilag/etikai-eljaras-indulhat-jakab-peter-ellen-hat-gyerek-sorsa-a-tet-4573715/" class="content" target="">
                Etikai eljárás indulhat Jakab Péter ellen, hat gyerek sorsa a tét
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Több kondér – füstölt csülökkel és lapockával gazdagított – gulyáslevessel érkeztek a Lions Club önkéntesei a hajléktalanokhoz pénteken. A nehéz vasfazekakat a szálló lakói cipelték be az intézet konyhájára, valamennyien jóízűen falták be a levest.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>– A hajlék nélküliek tudták, hogy jövünk, és már nagyon vártak bennünket – mondta <strong>Vargáné Bíró Éva</strong>, az I. Kaposvári Lions Club elnökhelyettese. – A legtöbben helyben fogyasztották el a gulyást, de éthordóba is került a levesből. Az ételosztás mára hagyománnyá vált. November vége felé, amikor beköszönt a hideg idő, eljövünk hozzájuk, és sosem érkezünk üres kézzel. Az ételen kívül több mint 120 pár vastag zoknival is megleptük őket.</p>
<p>Az I. Kaposvári Lions Club elnökhelyettese elmondta: a hátrányos helyzetű gyerekeknek szemüveget vásárolnak, s gondolnak a nehéz helyzetbe került édesanyákra is. Nekik olyan csomagot állítanak össze, amely tisztálkodási és higiéniás termékeket tartalmaz.</p>
<p>Fotó: Lang Róbert</p>
<p>&nbsp;</p>
<blockquote><p><strong>Jó szívvel segítenek egész évben</strong></p></blockquote>
<p><strong>Nagy Bernadett Beáta</strong>, a „Nyitott Kapu” Hajléktalan Gondozási Központ vezetője elmondta, a Lions Club segítségére nemcsak ilyenkor, hanem az év bármely napján számíthatnak. Előfordult, hogy az egyik ellátottnak szemüvegre, egy másiknak tévére volt szüksége, a klub pedig teljesítette a kérést. – Minden segítségnek nagyon örülnek a gondozottjaink, az ételnek kifejezetten, mert sokak számára visszaidézi azt az időszakot, amikor még családban éltek – mondta, hozzátéve: a hajléktalanszállón 75-85 embert szállásolnak el éjszakánként, s a nappali melegedőt 115-en veszik igénybe.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/habcsok-alaprecept.recept/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=18-habcsok-1-native"
           style="background-image: url('http://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/18-habcsok.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/habcsok-alaprecept.recept/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=18-habcsok-1-native">Kívül roppanós, belül puha habcsók</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/adomany" rel="tag">adomány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/egytal-etel" rel="tag">egytál étel</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/etel" rel="tag">étel</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hajlektalan" rel="tag">hajléktalan</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kaposvar" rel="tag">Kaposvár</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/lions-klub" rel="tag">lions klub</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/2272-2271-2273-2275-2269-2266/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY4MzEvYUhSMGNITTZMeTkzZDNjdWRtY3VhSFV2YTI5NlpXeGxkQzh5TURJeEx6RXhMMjFsWjNaaGJpMWhMV1J2Ym5SbGN5MWhlaTFsZFMxMWRHRjZZWE5wTFd0dmNteGhkRzk2WVhOdmEydGhiQzEyWVd4aGMzcHZiQzFoTFdSbGJDMWhabkpwYTJGcExYWmhjbWxoYm5NdGJXVm5hbVZzWlc1bGMyVnlaVDkxZEcxZmMyOTFjbU5sUFhkM2R5NXpiMjVzYVc1bExtaDFKblYwYlY5dFpXUnBkVzA5Y21WbVpYSnlZV3dtZFhSdFgyTmhiWEJoYVdkdVBXOTBkRjlyWHpBeD91dG1fc291cmNlPXNvbmxpbmUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Megvan a döntés: az EU utazási korlátozásokkal válaszol a dél-afrikai variáns megjelenésére" alt="Megvan a döntés: az EU utazási korlátozásokkal válaszol a dél-afrikai variáns megjelenésére"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2272_resized.jpg?avcount=1637956623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megvan a döntés: az EU utazási korlátozásokkal válaszol a dél-afrikai variáns megjelenésére</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY4MjgvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZaMkY2WkdGellXY3ZNakF5TVM4eE1TOWlkV3QwWVhSdmF5MWhlaTF2Y205cmJHVnpZbVZ1TFdFdFkzTmhiR0ZrYjJzdFptVnNaUzFsY21sdWRHVjBkQzFzWldobGREOTFkRzFmYzI5MWNtTmxQWGQzZHk1emIyNXNhVzVsTG1oMUpuVjBiVjl0WldScGRXMDljbVZtWlhKeVlXd21kWFJ0WDJOaGJYQmhhV2R1UFc5MGRGOXJYekF5P3V0bV9zb3VyY2U9c29ubGluZSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Buktatók az öröklésben: a családok fele érintett lehet" alt="Buktatók az öröklésben: a családok fele érintett lehet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2271_resized.jpg?avcount=1637956623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Buktatók az öröklésben: a családok fele érintett lehet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY4MzQvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZZbVZzWm05c1pDOHlNREl4THpFeEwyRXRNalJvZFMxMFpXeGxlQzFsY3kxMFlYSnpZV2xyTFdsdGJXRnlMWE5oYW1GMExYUjFiR1ZzWlhOMWEyVnlkQzFwY3kxMFlXMWhaR3BoYXkxb1lYcGhibXRoZEQ5MWRHMWZjMjkxY21ObFBYZDNkeTV6YjI1c2FXNWxMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QXo%2FdXRtX3NvdXJjZT1zb25saW5lJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAz" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A Telex és társaik már saját túlélésükért támadják hazánkat" alt="A Telex és társaik már saját túlélésükért támadják hazánkat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2273_resized.jpg?avcount=1637956623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Telex és társaik már saját túlélésükért támadják hazánkat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY4NDAvYUhSMGNITTZMeTkzZDNjdWRtY3VhSFV2YTI5NlpXeGxkQzh5TURJeEx6RXhMMmhoYkc5MGRHNWhheTFvYVhSMFpXc3RaR1V0YldWbmJXVnVaV3QxYkhRJTJGZFhSdFgzTnZkWEpqWlQxM2QzY3VjMjl1YkdsdVpTNW9kU1oxZEcxZmJXVmthWFZ0UFhKbFptVnljbUZzSm5WMGJWOWpZVzF3WVdsbmJqMXZkSFJmYTE4d05BJTNEJTNEP3V0bV9zb3VyY2U9c29ubGluZSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNA%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Halottnak hitték, de megmenekült" alt="Halottnak hitték, de megmenekült"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2275_resized.jpg?avcount=1637956623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Halottnak hitték, de megmenekült</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY4MjIvYUhSMGNITTZMeTl5YVhCdmMzUXVhSFV2Y0c5c2FYUnBheTlwYm5OcFpHVnlMMkoxWkdGd1pYTjBhUzEwWVc1aGNpMXplbVY0TFd0bGJubHplbVZ5YVhSbGN5MWthV0ZyYjJzdE16QTRPVGszTXk4JTJGWTJscmF6RTRMVE13T0RrNU56TTlNVDkxZEcxZmMyOTFjbU5sUFhkM2R5NXpiMjVzYVc1bExtaDFKblYwYlY5dFpXUnBkVzA5Y21WbVpYSnlZV3dtZFhSdFgyTmhiWEJoYVdkdVBXOTBkRjlyWHpBMT91dG1fc291cmNlPXNvbmxpbmUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDU%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Gyomorforgató részletek: Szexre kényszerítette a diákokat a budapesti tanár" alt="Gyomorforgató részletek: Szexre kényszerítette a diákokat a budapesti tanár"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2269_resized.jpg?avcount=1637956623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyomorforgató részletek: Szexre kényszerítette a diákokat a budapesti tanár</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/filmklub/20211126-szuletesnapi-ajandek-a-filmiotol-3-ingyenesen-nezheto-kozonsegkedvenc.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ingyenes ajándék filmek a születésnapos Filmión" alt="Ingyenes ajándék filmek a születésnapos Filmión"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12155218_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ingyenes ajándék filmek a születésnapos Filmión</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY4MTMvYUhSMGNITTZMeTl5YVhCdmMzUXVhSFV2Y0c5c2FYUnBheTlyZFd4bWIyeGtMMnh2Ym1SdmJta3RhMlZ6Wld4bGN5MW1aVzU1WldkbGRHVnpMVE13T0RrNE5UVXZQM1YwYlY5emIzVnlZMlU5ZDNkM0xuTnZibXhwYm1VdWFIVW1kWFJ0WDIxbFpHbDFiVDF5WldabGNuSmhiQ1oxZEcxZlkyRnRjR0ZwWjI0OWIzUjBYMnRmTURjJTNEP3V0bV9zb3VyY2U9c29ubGluZSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Brutális késelés: halállal fenyegetik az angyali magyar lány gyilkosát" alt="Brutális késelés: halállal fenyegetik az angyali magyar lány gyilkosát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2266_resized.jpg?avcount=1637956623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Brutális késelés: halállal fenyegetik az angyali magyar lány gyilkosát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kek-hirek/hazai-kek-hirek/drama-az-m8-ason-rendori-kiserettel-vittek-korhazba-egy-kisbabat-olyan-magas-laza-volt-hogy-tobbszor-elajult-4574852/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Dráma az M8-ason: rendőri kísérettel vittek kórházba egy kisbabát, olyan magas láza volt, hogy többször elájult" alt="Dráma az M8-ason: rendőri kísérettel vittek kórházba egy kisbabát, olyan magas láza volt, hogy többször elájult"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12157505_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dráma az M8-ason: rendőri kísérettel vittek kórházba egy kisbabát, olyan magas láza volt, hogy többször elájult</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/agressziv-hajlektalanok-mocsok-es-padokon-szexelo-emberek-ferencvarosban-video-2531772?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Agresszív hajléktalanok, mocsok és padokon szexelő emberek Ferencvárosban – Videó!" alt="Agresszív hajléktalanok, mocsok és padokon szexelő emberek Ferencvárosban – Videó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12154512_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Agresszív hajléktalanok, mocsok és padokon szexelő emberek Ferencvárosban – Videó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kozelet/helyi-kozelet/horgasz-notesz-igy-valasszunk-csalit-es-etetoanyagot-4575149/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Horgász-notesz: így válasszunk csalit és etetőanyagot" alt="Horgász-notesz: így válasszunk csalit és etetőanyagot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12158842_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horgász-notesz: így válasszunk csalit és etetőanyagot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kozelet/helyi-kozelet/az-utolso-elotti-pillanatban-adjak-el-a-taszari-repteret-4575224/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Az utolsó előtti pillanatban adják el a taszári repteret" alt="Az utolsó előtti pillanatban adják el a taszári repteret"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12158417_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az utolsó előtti pillanatban adják el a taszári repteret</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kek-hirek/nemzetkozi-kek-hirek/levideoztak-a-rendorok-harmas-szerelmi-legyottjat-4573055/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Levideózták a rendőrök hármas szerelmi légyottját" alt="Levideózták a rendőrök hármas szerelmi légyottját"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12152549_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Levideózták a rendőrök hármas szerelmi légyottját</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268056" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/balazs-klari-koronavirus/247669?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ijesztő tünetet produkált Balázs Klári, hidegzuhanyként érte a teszt eredménye' class='title'>Ijesztő tünetet produkált Balázs Klári, hidegzuhanyként érte a teszt eredménye<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-11-26 20:00:00">21 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/belfold/2021/11/hollik-istvan-karacsony-gergely-egy-aranyosan-mosolygo-plakatarc?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hollik István: Karácsony Gergely egy aranyosan mosolygó plakátarc' class='title'>Hollik István: Karácsony Gergely egy aranyosan mosolygó plakátarc<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-11-26 19:52:54">28 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/kozelet/helyi-kozelet/gondoskodnak-a-madarakrol-4573325/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gondoskodnak a madarakról' class='title'>Gondoskodnak a madarakról<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-11-26 20:00:04">21 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vaol.hu/kozelet/helyi-kozelet/kisteherauto-utkozott-szemelygepkocsival-szombathely-hataraban-5514062/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kisteherautó ütközött személygépkocsival Szombathely határában' class='title'>Kisteherautó ütközött személygépkocsival Szombathely határában<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-11-26 20:15:53">5 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/eperjes-karoly-uj-filmje-kapcsan-tartott-kozonsegtalalkozot-szolnokon-4040795/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Eperjes Károly új filmje kapcsán tartott közönségtalálkozót Szolnokon' class='title'>Eperjes Károly új filmje kapcsán tartott közönségtalálkozót Szolnokon<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-11-26 19:58:57">22 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/jolly-bodi-sylvi-farm-vip-tv2-vita-3090132/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jolly egy időzített bomba a farmon: Bódi Sylvi nehezen bírja már' class='title'>Jolly egy időzített bomba a farmon: Bódi Sylvi nehezen bírja már<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-11-26 20:00:59">20 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/tudomany/20211125-asztma.html?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Légúti fertőzés is felerősítheti az asztmás tüneteket' class='title'>Légúti fertőzés is felerősítheti az asztmás tüneteket<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-11-26 20:00:00">21 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col">
            <a href="https://www.sonline.hu/wp-content/uploads/2021/11/7588388SOMOVIDE0231112.jpg" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Igal Város Önkormányzat „Tisztítsuk meg az Országot!” projekt</span>
</div>        </a>
    </div>                            <div class="col-sm col">
            <a href="https://www.sonline.hu/wp-content/uploads/2021/11/7226654848356eltntKondorBelafestmeny79x43page001.jpg" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Eltűnt Kondor Béla: Newton hitétől mentsen meg az Isten c. alkotásának nyomata. Jutalom a nyomravezetőnek!</span>
</div>        </a>
    </div>                            <div class="col-sm col">
            <a href="https://www.sonline.hu/wp-content/uploads/2021/11/7325124Tisztitsukmegazorszagot2h100page001.jpg" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Somogy Megyei Önkormányzat „Tisztítsuk meg az Országot!” projekt</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/keszuljunk-a-karacsonyra-a-legjobb-unnepi-foetelek-611/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=6-foetelek-1-native"
           style="background-image: url('http://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-foetelek.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.sonline.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/keszuljunk-a-karacsonyra-a-legjobb-unnepi-foetelek-611/?utm_source=sonline&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=6-foetelek-1-native">Ezek a legjobb ünnepi főételek</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/durvan-szetroncsolta-a-tehervonat-a-traktort-kutasnal-4569872/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/11/7767214DSC4389-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/11/+otf/80x80/dhp1ymelQj5mzKaGwUz1405PVF9WRVJZX1NFQ2Lv93Zo+9gQ6QNz1U8WKeLNaN8tzc4jhwUqxdLnUfrPnh__hBUr+xvKgyL0nQ1iWDsqu0PQ5WHNYHaDvrHOjIvU=/7767214DSC4389-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/durvan-szetroncsolta-a-tehervonat-a-traktort-kutasnal-4569872/">Durván szétroncsolta a tehervonat a traktort Kutasnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/negy-somogyi-vallalat-is-talalhato-a-hazai-legjobbak-listajan-4560650/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/11/7577756LANG0386-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/11/+otf/80x80/dfWpNFkwxHVn__bGS7noHb05PVF9WRVJZX1NFQx8DSuAsATGMpPJ3IdJeeGCk91ZoX43odAtXS6Gb1tMt3YD6Tu3HQdXSBUbukrxEyNsp77qfEMZn+VTnmOAL8W0=/7577756LANG0386-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/negy-somogyi-vallalat-is-talalhato-a-hazai-legjobbak-listajan-4560650/">Négy somogyi vállalat is található a hazai legjobbak listáján</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/olyan-hangosan-szexelt-a-dunaszerdahelyi-pap-hogy-kiakadtak-a-szomszedok-4565465/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7617136shutterstock168595868.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/vVjOzkXzU6wvAPJTMKcErk5PVF9WRVJZX1NFQ7I+tORrZd1IhMpUJK2__jTAQ2qagYbWvodLvolsknzslMxki5EIUFbo8ylsXDtXUrjsssD72sXQ8HH9Gc8Qp0bk=/7617136shutterstock168595868.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/olyan-hangosan-szexelt-a-dunaszerdahelyi-pap-hogy-kiakadtak-a-szomszedok-4565465/">Olyan hangosan szexelt a dunaszerdahelyi pap, hogy kiakadtak a szomszédok</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/szo-szerint-egymas-hajat-teptek-a-kaposvari-nok-4566380/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/11/7665585balhe.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/11/+otf/80x80/gUfcLDIqPYDGYh2Zx3ks3E5PVF9WRVJZX1NFQ71CDplZxgYkJXoTmIoOw5+S4P__Gf7lhazJYVT14TzoBd__wWdXrFGeOuEL3aPtt__1tQ5pjpY2OF7I6cCmp5CWeY=/7665585balhe.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/szo-szerint-egymas-hajat-teptek-a-kaposvari-nok-4566380/">Szó szerint egymás haját tépték a kaposvári nők</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-magasban-erkelyuknel-kerte-meg-parja-kezet-egy-nagyatadi-tuzolto-4562270/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/11/75185612587648732347535354208352660576202337307258n.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/11/+otf/80x80/afjd8GQxFdbkZdI7p9XmFU5PVF9WRVJZX1NFQwHJ1hzF+dr+uyvj+D2hG3kJA5Elyj6OVrQYW6k4uKudWqBBj6YashyOAjPniN4ZLwGwqFtveirwqYxZvGKNjkE=/75185612587648732347535354208352660576202337307258n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-magasban-erkelyuknel-kerte-meg-parja-kezet-egy-nagyatadi-tuzolto-4562270/">A magasban, erkélyüknél kérte meg párja kezét egy nagyatádi tűzoltó</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/ha-van-pos-terminal-akkor-van-vasarlo-is-4539935/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/11/7675954POSterminalbanneruj.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/11/+otf/80x80/stB6Xc1VzIs6sPQ08WOsJU5PVF9WRVJZX1NFQzrDLLCG1FrofzovN3EKt8R5FpeHwEnYq+FklKdDgS3sZXTsosFznZ49fps9FMkImQ6yNNFcCrncOKOQSaCDW+U=/7675954POSterminalbanneruj.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/210x210/stB6Xc1VzIs6sPQ08WOsJU5PVF9WRVJZX1NFQzrDLLCG1FrofzovN3EKt8R5FpeHwEnYq+FklKdDgS3sZXTsosFznZ49fps9FMkImQ6yNNFcCrncOKOQSaCDW+U=/7675954POSterminalbanneruj.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/ha-van-pos-terminal-akkor-van-vasarlo-is-4539935/" class="title">Ha van POS terminál, akkor van vásárló is</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/negy-jegpalya-is-var-a-balaton-deli-partjan-219737/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Négy jégpálya is vár a Balaton déli partján' class='title'>Négy jégpálya is vár a Balaton déli partján</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/itt-korizhatsz-az-eszaki-parton-219545/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Itt korizhatsz az északi parton' class='title'>Itt korizhatsz az északi parton</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/kultura-es-kulinaria-a-muveszet-is-trendi-a-balatoni-vendeglatohelyeken-218890/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kultúra és kulinária –  a művészet is trendi a balatoni vendéglátóhelyeken' class='title'>Kultúra és kulinária –  a művészet is trendi a balatoni vendéglátóhelyeken</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/kisvonat-zakatol-a-siofoki-mezeskalacs-vasutallomas-korul-219565/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kisvonat zakatol a siófoki mézeskalács-vasútállomás körül' class='title'>Kisvonat zakatol a siófoki mézeskalács-vasútállomás körül</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/hireink/elmarad-a-szigligeti-csobbanas-219587/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elmarad a szigligeti csobbanás' class='title'>Elmarad a szigligeti csobbanás</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/hmm-balatoni-szaloncukrok-a-legjobbak-kozott-219372/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hmm… balatoni szaloncukrok a legjobbak között' class='title'>Hmm… balatoni szaloncukrok a legjobbak között</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/leheletvekony-tangaban-setalgat-a-vilag-legszexibb-idojosa-video-4575179/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/79354312503603743138148435083244452342033048104848n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/k1KwtWHhPI488ihtfpS4kU5PVF9WRVJZX1NFQ1XUU__SITCo2b4ZfbVSO2M16DhuYBOvN0soL__3aYsrom/79354312503603743138148435083244452342033048104848n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/k1KwtWHhPI488ihtfpS4kU5PVF9WRVJZX1NFQ1XUU__SITCo2b4ZfbVSO2M16DhuYBOvN0soL__3aYsrom/79354312503603743138148435083244452342033048104848n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/k1KwtWHhPI488ihtfpS4kU5PVF9WRVJZX1NFQ1XUU__SITCo2b4ZfbVSO2M16DhuYBOvN0soL__3aYsrom/79354312503603743138148435083244452342033048104848n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/k1KwtWHhPI488ihtfpS4kU5PVF9WRVJZX1NFQ1XUU__SITCo2b4ZfbVSO2M16DhuYBOvN0soL__3aYsrom/79354312503603743138148435083244452342033048104848n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/k1KwtWHhPI488ihtfpS4kU5PVF9WRVJZX1NFQ1XUU__SITCo2b4ZfbVSO2M16DhuYBOvN0soL__3aYsrom/79354312503603743138148435083244452342033048104848n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/k1KwtWHhPI488ihtfpS4kU5PVF9WRVJZX1NFQ1XUU__SITCo2b4ZfbVSO2M16DhuYBOvN0soL__3aYsrom/79354312503603743138148435083244452342033048104848n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/k1KwtWHhPI488ihtfpS4kU5PVF9WRVJZX1NFQ1XUU__SITCo2b4ZfbVSO2M16DhuYBOvN0soL__3aYsrom/79354312503603743138148435083244452342033048104848n.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                vadító idomok                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/leheletvekony-tangaban-setalgat-a-vilag-legszexibb-idojosa-video-4575179/">Leheletvékony tangában sétálgat a világ legszexibb időjósa (videó)</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Férfi kosárlabda vb-selejtező</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/sport/hazai-sport/portugaliai-diadallal-kezdtek-a-magyarok-4576037/">Portugáliai diadallal kezdtek a magyarok</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A nemzeti csapat stabilan kézben tartotta a meccset, a hazaiak 2-0-nál voltak utoljára előnyben.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem haltam meg, csak eltemettek.  Az hal meg, akit elfelednek.&quot; Fájó szívvel tudatjuk azokkal, akik ismerték és szerették, hogy  BALOGH ISTVÁN  nyugállományú százados  életének 61. évében váratlanul elhunyt. Temetése december 3-án pénteken, 11 órakor a kaposvári Nyugati temetőben az urnaligetben lesz.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">&quot;Vágytam maradni még szeretteim között, A sors végül ellenem döntött. Búcsúzni nem tudtam, ajkam nem engedett, Amit mondtam volna, tudja, aki szeretett.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BALOGH FERENCNÉ Radványi Erzsébet női szabó Kaposvár, Pécsi utcai lakos 75 éves korában csendesen elhunyt. Temetése december 1-jén 10 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A részvétnyilvánítás mellőzését kérjük. Gyászolják férje, lánya, unokája</div>
                            <div class="swiper-slide">&quot;Van, akinek az a sorsa, hogy örökké a szívünkben maradjon, még ha távozik is az életünkből.&quot; Fájó szívvel emlékezünk  DRANKOVICS JÓZSEF halálának 7. évfordulóján. Szerető feleséged és családod</div>
                            <div class="swiper-slide">Elment csendesen, zajtalan, Mosolygó arcod némán hallgatag. Elment sivár, üres a helye, Az élet, derű elszállt vele. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY JÓZSEF az Egyesült Izzó volt üzemvezetője, 83 éves korában elhunyt. Temetése december 1-jén szerdán, 11 órakor lesz a kaposvári Nyugati temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Ha emlegettek köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BIRÓ LÁSZLÓNÉ Jenei Ibolya Kaposvár, Monostor utcai lakos, 65 éves korában, súlyos betegségben elhunyt. Temetése november 29-én, hétfőn 14 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik HORVÁTH SÁNDORNÉ Jakab Mária mélyen szeretett hozzátartozónk temetésén, utolsó földi útján részt vettek, fájdalmunkban őszinte részvéttel osztoztak. Köszönet a vigasztaló szavakért, a szeretet virágaiért. Külön köszönetet mondunk a katolikus szertartást végző Péter plébános atyának a méltó búcsúztatásért. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÁNDI JÁNOSNÉ Henézi Katalin volt balatonföldvári lakos, életének 82. évében elhunyt. Szerettünktől december 2-án, 11 órakor veszünk végső búcsút a balatonföldvári új temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Pihensz csendben, csillagok közt, hol nincs már fájdalom. Fájó szívvel tudatjuk, mindazokkal, akik ismerték szerették, hogy PÁHOKI ISTVÁNNÉ Hollósi Edit volt hencsei, majd kaposvári lakos 71 éves korában elhunyt. Temetése november 27-én, szombaton 9 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SCHENKNÉ VÉG IBOLYA 66 éves korában elhunyt. Temetése november 30-án, kedden 11 órakor lesz a kaposvári Keleti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott. Pihen a kéz, mely értünk dolgozott.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CSUHA JÓZSEFNÉ jutai lakos, 82 éves korában elhunyt. Temetése november 26-án, pénteken a 9.30 órai gyászmisét követően a jutai temetőben lesz.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy <b>DR. BÜTTNER ERIKA jogász, volt HM főelőadó, nagyatádi lakos  </b>2021. november 20-án életének 60. évében visszaadta lelkét a Teremtőnek. Hamvasztás utáni búcsúztatása szűk családi körben az esztergomi temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Hosszú volt az út, mely véget ért. Beteg szíve örök pihenőre tért. Fájó szívvel tudatjuk, hogy CSAPÓ SÁNDOR asztalos kaposvári lakos, 87 éves korában elhunyt. Temetése november 27-én szombaton a 10 órai gyászmisét követően lesz a hetesi temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZÁNTÓ ISTVÁNNÉ Horváth-Pacsirta Éva 73 éves korában váratlanul elhunyt. Temetése november 29-én hétfőn 13 órakor lesz a kaposvári Nyugati temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Emberi törvény kibírni mindent, s menni mindig tovább, még akkor is, ha nem élnek már benned remények és csodák. (Ernest Hemingway) Szomorú szívvel, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik ismerték és szerették, hogy DR.ILIEV ILIA IVANOVNÉ Dr. Kopátsy Erzsébet gyermekorvos november 17-én elhunyt a Csertán Márton Otthonban. Temetése november 26-án, pénteken 12 órakor lesz a kaposvári Keleti temetőben. Köszönetet mondunk mindazoknak, akik emlékeznek rá és utolsó útjára elkísérik. Csertán Márton Otthon lakói és dolgozói</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  HEIZLER JÁNOSNÉ Trapp Katalin volt nagyberki-i lakos 62 éves korában súlyos betegsében elhunyt. Földi maradványait november 29-én a 14 órai gyászmisét követően, a nagyberki-i régi temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy CSAPÓ ÁRPÁD nyugalmazott tanár életének 84. évében elhunyt. Hamvaitól november 27-én 14 órakor búcsúzunk a balatonboglári temetőben. Szerettei</div>
                            <div class="swiper-slide">Fájó szívvel búcsúzunk  ÖZV. KÁROLYI ISTVÁNNÉ  Schmied Irén  lengyeltóti lakostól, aki életének 89.évében távozott az élők soraiból. Búcsúztatója  november 25-én, csütörtökön 15 órakor a lengyeltóti Keleti temetőben lesz. Búcsúznak fiai, menyei, unokái, dédunokái</div>
                            <div class="swiper-slide">Jézus mondja: &quot;Én élek és ti élni fogtok.&quot;  Jn. 14,19 Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, hogy KIRÁLY JÁNOS rácegresi lakos, a rácegresi szeszfőzde főzőmestere november 15-én tragikus hirtelenséggel elhunyt. Drága férjemtől, szeretett édesapánktól, dédikénktől november 25-én, 14 órakor a rácegresi temető ravatalozójában veszünk végső búcsút. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  DÁVIDHÁZI TIBOR volt MÁV csomóponti főnőkhelyettes, 78 éves korában elhunyt. Temetése december 4-én szombaton, 11 órakor a kaposmérői temetőben lesz.  Szerető családja</div>
                            <div class="swiper-slide">Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Pihensz csendben, csillagok közt, hol nincs már fájdalom. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy URBÁN FERENCNÉ Haller Irén kaposvári lakos, 82 éves korában elhunyt. Temetése november 25-én, csütörtökön 11 órakor lesz a kaposvári Keleti temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kozepiskolasok-jaroroznek-az-uzletkozpontokban-4575839/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/11/7952582MUZ9577-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/11/+otf/80x80/jTW3KkeQIzGk3cg3g4MyxE5PVF9WRVJZX1NFQ90heu0++FsyQforxAvt28UYk__a9735GoQWEmFNmwahR50XGY71ic__FNrEUo3N6WTbUJ9T1ZSEc0Di1Vj+TAcns=/7952582MUZ9577-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/210x210/jTW3KkeQIzGk3cg3g4MyxE5PVF9WRVJZX1NFQ90heu0++FsyQforxAvt28UYk__a9735GoQWEmFNmwahR50XGY71ic__FNrEUo3N6WTbUJ9T1ZSEc0Di1Vj+TAcns=/7952582MUZ9577-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/314x314/jTW3KkeQIzGk3cg3g4MyxE5PVF9WRVJZX1NFQ90heu0++FsyQforxAvt28UYk__a9735GoQWEmFNmwahR50XGY71ic__FNrEUo3N6WTbUJ9T1ZSEc0Di1Vj+TAcns=/7952582MUZ9577-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/556x556/jTW3KkeQIzGk3cg3g4MyxE5PVF9WRVJZX1NFQ90heu0++FsyQforxAvt28UYk__a9735GoQWEmFNmwahR50XGY71ic__FNrEUo3N6WTbUJ9T1ZSEc0Di1Vj+TAcns=/7952582MUZ9577-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/752x752/jTW3KkeQIzGk3cg3g4MyxE5PVF9WRVJZX1NFQ90heu0++FsyQforxAvt28UYk__a9735GoQWEmFNmwahR50XGY71ic__FNrEUo3N6WTbUJ9T1ZSEc0Di1Vj+TAcns=/7952582MUZ9577-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1004x1004/jTW3KkeQIzGk3cg3g4MyxE5PVF9WRVJZX1NFQ90heu0++FsyQforxAvt28UYk__a9735GoQWEmFNmwahR50XGY71ic__FNrEUo3N6WTbUJ9T1ZSEc0Di1Vj+TAcns=/7952582MUZ9577-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1354x1354/jTW3KkeQIzGk3cg3g4MyxE5PVF9WRVJZX1NFQ90heu0++FsyQforxAvt28UYk__a9735GoQWEmFNmwahR50XGY71ic__FNrEUo3N6WTbUJ9T1ZSEc0Di1Vj+TAcns=/7952582MUZ9577-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fegyelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kozepiskolasok-jaroroznek-az-uzletkozpontokban-4575839/">Középiskolások járőröznek az üzletközpontokban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/11/7935288LANG8417-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/11/+otf/80x80/o9p0449nvdohOp__+4XtCP05PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6Lgu8vrQwNU4yLNc+W1kgvjNN4c__+I__mehq____BUjmrsEXJlpGIIeZW92UvsFBhnY=/7935288LANG8417-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/210x210/o9p0449nvdohOp__+4XtCP05PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6Lgu8vrQwNU4yLNc+W1kgvjNN4c__+I__mehq____BUjmrsEXJlpGIIeZW92UvsFBhnY=/7935288LANG8417-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/314x314/o9p0449nvdohOp__+4XtCP05PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6Lgu8vrQwNU4yLNc+W1kgvjNN4c__+I__mehq____BUjmrsEXJlpGIIeZW92UvsFBhnY=/7935288LANG8417-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/556x556/o9p0449nvdohOp__+4XtCP05PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6Lgu8vrQwNU4yLNc+W1kgvjNN4c__+I__mehq____BUjmrsEXJlpGIIeZW92UvsFBhnY=/7935288LANG8417-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/752x752/o9p0449nvdohOp__+4XtCP05PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6Lgu8vrQwNU4yLNc+W1kgvjNN4c__+I__mehq____BUjmrsEXJlpGIIeZW92UvsFBhnY=/7935288LANG8417-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1004x1004/o9p0449nvdohOp__+4XtCP05PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6Lgu8vrQwNU4yLNc+W1kgvjNN4c__+I__mehq____BUjmrsEXJlpGIIeZW92UvsFBhnY=/7935288LANG8417-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/11/+otf/1354x1354/o9p0449nvdohOp__+4XtCP05PVF9WRVJZX1NFQw7PDJXTh0CJsrl3cU5LI+i6Lgu8vrQwNU4yLNc+W1kgvjNN4c__+I__mehq____BUjmrsEXJlpGIIeZW92UvsFBhnY=/7935288LANG8417-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">adomány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842/">Egy tányérnyi emberség került ma az asztalra</a>
                </div>
                                                    <span class="enews-article-offerer-author">Marosi Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/dombovari-istvan-es-a-kisfia-is-eletveszelybe-kerult-4575848/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/79518302167857453609057320661283055606078604755547n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/6UTmvDYLzbqQGee6+kzaPU5PVF9WRVJZX1NFQ6rbU__U1CNI0EcybLCEBBlR3VEfVYn+LeeQwVAbE6oKX/79518302167857453609057320661283055606078604755547n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/6UTmvDYLzbqQGee6+kzaPU5PVF9WRVJZX1NFQ6rbU__U1CNI0EcybLCEBBlR3VEfVYn+LeeQwVAbE6oKX/79518302167857453609057320661283055606078604755547n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/6UTmvDYLzbqQGee6+kzaPU5PVF9WRVJZX1NFQ6rbU__U1CNI0EcybLCEBBlR3VEfVYn+LeeQwVAbE6oKX/79518302167857453609057320661283055606078604755547n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/6UTmvDYLzbqQGee6+kzaPU5PVF9WRVJZX1NFQ6rbU__U1CNI0EcybLCEBBlR3VEfVYn+LeeQwVAbE6oKX/79518302167857453609057320661283055606078604755547n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/6UTmvDYLzbqQGee6+kzaPU5PVF9WRVJZX1NFQ6rbU__U1CNI0EcybLCEBBlR3VEfVYn+LeeQwVAbE6oKX/79518302167857453609057320661283055606078604755547n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/6UTmvDYLzbqQGee6+kzaPU5PVF9WRVJZX1NFQ6rbU__U1CNI0EcybLCEBBlR3VEfVYn+LeeQwVAbE6oKX/79518302167857453609057320661283055606078604755547n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/6UTmvDYLzbqQGee6+kzaPU5PVF9WRVJZX1NFQ6rbU__U1CNI0EcybLCEBBlR3VEfVYn+LeeQwVAbE6oKX/79518302167857453609057320661283055606078604755547n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nagy volt a baj</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/dombovari-istvan-es-a-kisfia-is-eletveszelybe-kerult-4575848/">Dombóvári István és a kisfia is életveszélybe került a koronavírus miatt</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/europaba-ert-az-uj-del-afrikai-virusvarians-4575752/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7950074belgiums.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/vsPlxz1a0JcgS5JwkVbVS05PVF9WRVJZX1NFQ0z6ifY9FqtQaFV3YPD__53wsharOGXDnjMo5fol5WrO9NUwIcfHevJI1h7Npw7BOUmgJQPEH0__1eu6JRLDIX6zk=/7950074belgiums.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/vsPlxz1a0JcgS5JwkVbVS05PVF9WRVJZX1NFQ0z6ifY9FqtQaFV3YPD__53wsharOGXDnjMo5fol5WrO9NUwIcfHevJI1h7Npw7BOUmgJQPEH0__1eu6JRLDIX6zk=/7950074belgiums.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/vsPlxz1a0JcgS5JwkVbVS05PVF9WRVJZX1NFQ0z6ifY9FqtQaFV3YPD__53wsharOGXDnjMo5fol5WrO9NUwIcfHevJI1h7Npw7BOUmgJQPEH0__1eu6JRLDIX6zk=/7950074belgiums.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/vsPlxz1a0JcgS5JwkVbVS05PVF9WRVJZX1NFQ0z6ifY9FqtQaFV3YPD__53wsharOGXDnjMo5fol5WrO9NUwIcfHevJI1h7Npw7BOUmgJQPEH0__1eu6JRLDIX6zk=/7950074belgiums.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/vsPlxz1a0JcgS5JwkVbVS05PVF9WRVJZX1NFQ0z6ifY9FqtQaFV3YPD__53wsharOGXDnjMo5fol5WrO9NUwIcfHevJI1h7Npw7BOUmgJQPEH0__1eu6JRLDIX6zk=/7950074belgiums.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/vsPlxz1a0JcgS5JwkVbVS05PVF9WRVJZX1NFQ0z6ifY9FqtQaFV3YPD__53wsharOGXDnjMo5fol5WrO9NUwIcfHevJI1h7Npw7BOUmgJQPEH0__1eu6JRLDIX6zk=/7950074belgiums.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/vsPlxz1a0JcgS5JwkVbVS05PVF9WRVJZX1NFQ0z6ifY9FqtQaFV3YPD__53wsharOGXDnjMo5fol5WrO9NUwIcfHevJI1h7Npw7BOUmgJQPEH0__1eu6JRLDIX6zk=/7950074belgiums.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Belgiumban mutatták ki</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/europaba-ert-az-uj-del-afrikai-virusvarians-4575752/">Európába ért az új dél-afrikai vírusvariáns, minden eddiginél fertőzőbbnek tartják</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/igy-lehet-igazan-fekete-a-black-friday-4575593/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7943845BlackFriday.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/hT18KGyecDYlusRixti2v05PVF9WRVJZX1NFQ2DZQH2gpG99a+Yei0xck3MRwFWoAOYsw6BTDyVh9BzS/7943845BlackFriday.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/hT18KGyecDYlusRixti2v05PVF9WRVJZX1NFQ2DZQH2gpG99a+Yei0xck3MRwFWoAOYsw6BTDyVh9BzS/7943845BlackFriday.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/hT18KGyecDYlusRixti2v05PVF9WRVJZX1NFQ2DZQH2gpG99a+Yei0xck3MRwFWoAOYsw6BTDyVh9BzS/7943845BlackFriday.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/hT18KGyecDYlusRixti2v05PVF9WRVJZX1NFQ2DZQH2gpG99a+Yei0xck3MRwFWoAOYsw6BTDyVh9BzS/7943845BlackFriday.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/hT18KGyecDYlusRixti2v05PVF9WRVJZX1NFQ2DZQH2gpG99a+Yei0xck3MRwFWoAOYsw6BTDyVh9BzS/7943845BlackFriday.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/hT18KGyecDYlusRixti2v05PVF9WRVJZX1NFQ2DZQH2gpG99a+Yei0xck3MRwFWoAOYsw6BTDyVh9BzS/7943845BlackFriday.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/hT18KGyecDYlusRixti2v05PVF9WRVJZX1NFQ2DZQH2gpG99a+Yei0xck3MRwFWoAOYsw6BTDyVh9BzS/7943845BlackFriday.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Figyeljünk oda!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/igy-lehet-igazan-fekete-a-black-friday-4575593/">Így lehet igazán fekete a Black Friday</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/megtalalhattak-meliboea-okori-varost-4575614/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7944421shutterstock1982081126-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/NHAiXsRAOKeene6DCIfvdE5PVF9WRVJZX1NFQ0YaJeLU2X6b3AGNIgoa5qmhSYQ2__+aXmaumOHke3aL44OHCcn1r68fi8hOr5BeN0d0lF4s2ehIJfoF__k9wEz94=/7944421shutterstock1982081126-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/NHAiXsRAOKeene6DCIfvdE5PVF9WRVJZX1NFQ0YaJeLU2X6b3AGNIgoa5qmhSYQ2__+aXmaumOHke3aL44OHCcn1r68fi8hOr5BeN0d0lF4s2ehIJfoF__k9wEz94=/7944421shutterstock1982081126-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/NHAiXsRAOKeene6DCIfvdE5PVF9WRVJZX1NFQ0YaJeLU2X6b3AGNIgoa5qmhSYQ2__+aXmaumOHke3aL44OHCcn1r68fi8hOr5BeN0d0lF4s2ehIJfoF__k9wEz94=/7944421shutterstock1982081126-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/NHAiXsRAOKeene6DCIfvdE5PVF9WRVJZX1NFQ0YaJeLU2X6b3AGNIgoa5qmhSYQ2__+aXmaumOHke3aL44OHCcn1r68fi8hOr5BeN0d0lF4s2ehIJfoF__k9wEz94=/7944421shutterstock1982081126-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/NHAiXsRAOKeene6DCIfvdE5PVF9WRVJZX1NFQ0YaJeLU2X6b3AGNIgoa5qmhSYQ2__+aXmaumOHke3aL44OHCcn1r68fi8hOr5BeN0d0lF4s2ehIJfoF__k9wEz94=/7944421shutterstock1982081126-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/NHAiXsRAOKeene6DCIfvdE5PVF9WRVJZX1NFQ0YaJeLU2X6b3AGNIgoa5qmhSYQ2__+aXmaumOHke3aL44OHCcn1r68fi8hOr5BeN0d0lF4s2ehIJfoF__k9wEz94=/7944421shutterstock1982081126-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/NHAiXsRAOKeene6DCIfvdE5PVF9WRVJZX1NFQ0YaJeLU2X6b3AGNIgoa5qmhSYQ2__+aXmaumOHke3aL44OHCcn1r68fi8hOr5BeN0d0lF4s2ehIJfoF__k9wEz94=/7944421shutterstock1982081126-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Régészeti szenzáció</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/megtalalhattak-meliboea-okori-varost-4575614/">Megtalálhatták Meliboea ókori várost</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="https://salesworks.hu/termekek/sonline-hu/">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#0b7864656762656e4b7864656762656e25637e">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#fb9f929c928f9a979288979a8bbb969e9f929a8c94899088d5938e"><span class="__cf_email__" data-cfemail="ee8a8789879a8f82879d828f9eae838b8a878f99819c859dc0869b">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141186'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045310'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"78eb77a8d3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6805082843","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4575842","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/kozelet\/helyi-kozelet\/egy-tanyernyi-emberseg-kerult-ma-az-asztalra-4575842\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4575842","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>