<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Segítség a bajban: feltöltötték az üres büssüi kamrákat | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tartós élelmiszerekkel megrakott falubusz dudahangja verte fel szombaton Büssüt. Egy helyi kötődésű család alapítványa hetven lakosnak több mint másfél millió forint értékben vitt adományt, hogy a koronavírus miatti járványhelyzetben megsegítsék mindennapjaikat. Sok falubeli elvesztette állását, a napi betevő megszerzése is komoly gondot jelent számukra."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Segítség a bajban: feltöltötték az üres büssüi kamrákat" />
<meta property="og:description" content="Tartós élelmiszerekkel megrakott falubusz dudahangja verte fel szombaton Büssüt. Egy helyi kötődésű család alapítványa hetven lakosnak több mint másfél millió forint értékben vitt adományt." />
<meta property="og:url" content="https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/1200x630/GQSM6MvlMcC3bMTxBTVZ205PVF9WRVJZX1NFQ7PNVVSjLjb0Q0vwemhGjV7wq8zR0mf7NiTxZLDi4UCoA5GNPyTKZr8qVVTwOY7xg4wiYUZEnEmbU7Rv__cLtrgc=/MUZ9848resize.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/1200x630/GQSM6MvlMcC3bMTxBTVZ205PVF9WRVJZX1NFQ7PNVVSjLjb0Q0vwemhGjV7wq8zR0mf7NiTxZLDi4UCoA5GNPyTKZr8qVVTwOY7xg4wiYUZEnEmbU7Rv__cLtrgc=/MUZ9848resize.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tartós élelmiszerekkel megrakott falubusz dudahangja verte fel szombaton Büssüt. Egy helyi kötődésű család alapítványa hetven lakosnak több mint másfél millió forint értékben vitt adományt, hogy a koronavírus miatti járványhelyzetben megsegítsék mindennapjaikat. Sok falubeli elvesztette állását, a napi betevő megszerzése is komoly gondot jelent számukra." />
<meta name="twitter:title" content="Segítség a bajban: feltöltötték az üres büssüi kamrákat | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2020/04/MUZ9848resize.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/#primaryimage","url":"https://www.sonline.hu/wp-content/uploads/2020/04/MUZ9848resize.jpg","width":1250,"height":1000},{"@type":"WebPage","@id":"https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/#webpage","url":"https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/","inLanguage":"hu","name":"Seg\u00edts\u00e9g a bajban: felt\u00f6lt\u00f6tt\u00e9k az \u00fcres b\u00fcss\u00fci kamr\u00e1kat | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/#primaryimage"},"datePublished":"2020-04-18T13:36:30+00:00","dateModified":"2020-04-18T13:36:56+00:00","description":"Tart\u00f3s \u00e9lelmiszerekkel megrakott falubusz dudahangja verte fel szombaton B\u00fcss\u00fct. Egy helyi k\u00f6t\u0151d\u00e9s\u0171 csal\u00e1d alap\u00edtv\u00e1nya hetven lakosnak t\u00f6bb mint m\u00e1sf\u00e9l milli\u00f3 forint \u00e9rt\u00e9kben vitt adom\u00e1nyt, hogy a koronav\u00edrus miatti j\u00e1rv\u00e1nyhelyzetben megseg\u00edts\u00e9k mindennapjaikat. Sok falubeli elvesztette \u00e1ll\u00e1s\u00e1t, a napi betev\u0151 megszerz\u00e9se is komoly gondot jelent sz\u00e1mukra."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945050' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176988' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149895' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864713' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1587041933' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457257'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=2521770' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fkozelet%2Fhelyi-kozelet%2Fsegitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fkozelet%2Fhelyi-kozelet%2Fsegitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2521770 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            21°
        </div>
        <div class="header-current-weather-max-temperature">
            26°
        </div>
        <div class="header-current-weather-min-temperature">
            8°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Andrea</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/234972" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/320x457/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/360x514/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/480x530/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/768x590/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/980x544/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/1399x571/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 1399w">
        
        <img src="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/1470x600/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.sonline.hu/wp-content/uploads/2020/04/+otf/1470x600/XRGaymN2dbRtr7k__QiCDpU5PVF9WRVJZX1NFQ7PNUEviYT6GWG68NDFejl6yudrFn2v1PnX__P__CK8U79EpTSCBj3W54FIXvHAraB8w==/MUZ9848resize.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Góz Lilla <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="395550555558175e564379545c5d50584e564b524a17514c">[email&#160;protected]</a></span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#c9a5a0a5a5a8e7aea6b389a4acada0a8bea6bba2bae7a1bc" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="680401040409460f071228050d0c01091f071a031b46001d">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                fotók            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 04. 18. 15:36                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/"
                       data-share-title="Segítség a bajban: feltöltötték az üres büssüi kamrákat" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Segítség a bajban: feltöltötték az üres büssüi kamrákat        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Góz Lilla <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="670b0e0b0b064900081d270a02030e061008150c14490f12">[email&#160;protected]</a></span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#bcd0d5d0d0dd92dbd3c6fcd1d9d8d5ddcbd3ced7cf92d4c9" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="3d515451515c135a52477d505859545c4a524f564e135548">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2521770" class="post-2521770 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-adomany enews_article_tags-alapitvany enews_article_tags-bevasarlas enews_article_tags-csalad enews_article_tags-ebed enews_article_tags-elelmiszer enews_article_tags-segitseg enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-bussu enews_region-somogy-kaposvar-es-kornyeke mw_dossier-koronavirus_somogy" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Tartós élelmiszerekkel megrakott falubusz dudahangja verte fel szombaton Büssüt. Egy helyi kötődésű család alapítványa hetven lakosnak több mint másfél millió forint értékben vitt adományt, hogy a koronavírus miatti járványhelyzetben megsegítsék mindennapjaikat. Sok falubeli elvesztette állását, a napi betevő megszerzése is komoly gondot jelent számukra.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>– Szia Ákoska! Nem hiányzik az óvoda? – De nagyon – érkezett a büssüi kisfiútól a válasz az óvónő kérdésére, miközben kamaszokat meghazudtoló módon segített az adományok cipelésében. A falubusz utánfutóval érkezett, amelyről tartós élelmiszereket pakoltak le a családnak.</p>
<p>– Nagy segítség ebben az időszakban, nincs munka, a gyerekek szedik a tyúkhúrt, azt próbáljuk eladni a felvásárlónak, hogy legyen kenyérre való – mondta el a nagypapa. Mindenhol kihalt utcák, csak a macskák és a kutyák sütkéreztek a tavaszi napsütésben a magas fűben. A falubusz dudálására jöttek ki a kapuig a lakók.</p>
<div class="enews_gallery_holder"><div class='ml-gallery'>
						<a href='https://www.sonline.hu/galeria/van-akinek-a-napi-betevore-sem-telik-bussuben/' class='ml-gallery-link'>
						

                                                                    
    
        
        
                            
    


<img
            class='lazyload ml-gallery-cover'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/MUZ0238resize.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/839x538/7MeAUKLlG__LOZrDnD5QxTk5PVF9WRVJZX1NFQ+XLrHtHwLa3SWAfqhVywVBsG9pu+YUInP9lVp3YbKxkFDc8j1xdUcV06xQnddEWFo9hEE1Qclm9+Xz70vB__nvY=/MUZ0238resize.jpg 839w,https://www.sonline.hu/wp-content/uploads/2020/04/+otf/100w/7MeAUKLlG__LOZrDnD5QxTk5PVF9WRVJZX1NFQ+XLrHtHwLa3SWAfqhVywVBsG9pu+YUInP9lVp3YbKxkFDc8j1xdUcV06xQnddEWFo9hEE1Qclm9+Xz70vB__nvY=/MUZ0238resize.jpg 100w'
            data-sizes='auto'
    >

						<p class='wp-caption-text-gallery' >Képgaléria: Van, akinek a napi betevőre sem telik Büssüben</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div></p>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>&nbsp;</p>
<p>– Kaptunk étolajat, tejet lisztet, cukrot, tésztákat,rizst, konzervet, nápolyikat – mutatta az csomag tartalmát <strong>Horváth Diána</strong>, akinek mosolygós kétéves kislánya is segített, a nápolyis vödröt kiszemelte magának. Az édesanya elmondta: a faluban ők még a szerencsésebbek közé tartoznak, mert férje az erdészetnél dolgozik, nem rúgták ki. Nagy Andrea egyedül neveli nyolc gyerekét, mióta férjét elveszítette.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>– Csak a boltba megyünk sehova máshova, nem könnyű ez az időszak, sehol sincs munka – jegyezte meg az édesanya. <strong>Ember Szilviáék</strong> heten élnek egy háztartásban. Férje beleesett a leépítésébe, egy gyárban dolgozott, most sikerült elhelyezkednie Igalban közmunkásként. Három gyerekük közül kettő iskolás. – Van internetünk és telefon, ennek segítségével tanulnak, a nagyobbik harmadikos lesz, arra gyúrunk, hogy sikerüljön ez az év neki – mondta el az édesanya.</p>
<h3>Hazatértek a segítő kezek</h3>
<p>– Itt nőtt fel mind a 12 gyermekem, nagyon jó emlékekkel költöztünk el a városban a 80-as években – mondta el <strong>Murányi Ferencné</strong>, az adományozás ötletgazdája. Hozzátette: alapítványuk révén személyenként ötven kiló tartós élelmiszert osztottak ki szombaton a büssüi lakóknak.</p>
<p>– Itt gurultam le minden reggel biciklivel, mikor postásként dolgoztam – idézte fel mosolyogva fiatalkori emlékét. A Méltó Életért Alapítvány 2016-ban jött létre azzal a céllal, hogy fiatalokat, időseket egyaránt támogassanak. – Szeretnénk minél szélesebb körben elérni társadalmi rétegeket, jelzést kaptunk a polgármestertől, hogy Büssüben nagy szükség lenne a segítségünkre – mondta el <strong>Baranyai Sándor</strong>, az alapítvány kurátora.</p>
<p>– Hetvenen kapnak fejenként 23 ezer forintértékben tartós élelmiszert, ami sokuknak a napi étkezést tudja így biztosítani – mondta el <strong>Szegvári József</strong> polgármester. Hozzátette: nagyon sok helyi lakosnak megszűnt a munkája, a közeli vállalatok nem tudják alkalmazni őket. Naponta a gyerekek számára biztosítják az étkeztetést, száz adag meleg ebéd érkezik hozzájuk.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/adomany" rel="tag">adomány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/alapitvany" rel="tag">alapítvány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/bevasarlas" rel="tag">bevásárlás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/csalad" rel="tag">csalad</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ebed" rel="tag">ebéd</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/elelmiszer" rel="tag">élelmiszer</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/segitseg" rel="tag">segítség</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szornyeket-lehet-nezni-sot-meg-letrehozni-is-4369828?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szörnyeket lehet nézni, sőt még létrehozni is" alt="Szörnyeket lehet nézni, sőt még létrehozni is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4369828_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szörnyeket lehet nézni, sőt még létrehozni is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/honnan-tudom-hogy-atestem-e-mar-a-fertozesen-4368246?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Honnan tudom, hogy átestem-e már a fertőzésen?" alt="Honnan tudom, hogy átestem-e már a fertőzésen?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8213_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Honnan tudom, hogy átestem-e már a fertőzésen?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/rangos-elismeres-cseh-laszlo-ebben-lett-a-legjobb-a-vilagon-4369710?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Rangos elismerés, Cseh László ebben lett a legjobb a világon" alt="Rangos elismerés, Cseh László ebben lett a legjobb a világon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4369710_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rangos elismerés, Cseh László ebben lett a legjobb a világon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/63/aHR0cHM6Ly9yb2Fkc3Rlci5odS9zeml2bWVsZW5nZXRvLWZpbG0tYnVkYXBlc3QvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtzJmZiY2xpZD1Jd0FSMGRZRFhtQTJwMTdnSk1ibmIxRVlCNFJCdGxMdEtac3hDZXpPZnJHcldHcGJGek9meFVpaHBiOXlJ?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">roadster.hu</div>
                                <div class="item-image">
                                    <img title="Szívmelengető filmben várnak vissza minket Budapest üres terei" alt="Szívmelengető filmben várnak vissza minket Budapest üres terei"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/16_resized.jpg?avcount=1587220023">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szívmelengető filmben várnak vissza minket Budapest üres terei</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/hirek/mutasd-meg-hol-inspiralodsz-otthon-es-nyerj/?utm_source=www.lakaskultura.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Mutasd meg, hol inspirálódsz otthon és nyerj!" alt="Mutasd meg, hol inspirálódsz otthon és nyerj!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8205_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mutasd meg, hol inspirálódsz otthon és nyerj!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/visszater-a-nicsak-ki-vagyok-a-tv2-re-jon-a-szuperdonto-4369801?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Visszatér a Nicsak, ki vagyok? a TV2-re, jön a szuperdöntő" alt="Visszatér a Nicsak, ki vagyok? a TV2-re, jön a szuperdöntő"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4369801_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Visszatér a Nicsak, ki vagyok? a TV2-re, jön a szuperdöntő</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/kozelet/helyi-kozelet/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-04-18 15:33:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/harmadszorra-sikerult-kikotni-4369921?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Harmadszorra sikerült kikötni' class='title'>Harmadszorra sikerült kikötni<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-04-18 15:54:16">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-rossi-ugy-tudja-szoboszlai-olaszorszagba-szerzodik-4369813?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: Rossi úgy tudja, Szoboszlai Olaszországba szerződik' class='title'>Serie A: Rossi úgy tudja, Szoboszlai Olaszországba szerződik<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-04-18 15:05:57">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/harom-nap-alatt-halt-bele-a-koronavirusba-a-gyonyoru-anyuka-foto-4369672?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Három nap alatt halt bele a koronavírusba a gyönyörű anyuka - Fotó' class='title'>Három nap alatt halt bele a koronavírusba a gyönyörű anyuka - Fotó<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-04-18 14:00:49">40 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elfogtak-a-kaposvari-amokfutot-a-rendorok-4369719?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elfogták a kaposvári ámokfutót a rendőrök' class='title'>Elfogták a kaposvári ámokfutót a rendőrök<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-04-18 13:51:34">49 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igy-lett-marseille-bol-egy-nap-leforgasa-alatt-magyar-varos-4369847?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Így lett Marseille-ből egy nap leforgása alatt magyar város' class='title'>Így lett Marseille-ből egy nap leforgása alatt magyar város<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-04-18 15:30:53">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tobb-lopasi-ugyben-intezkedtek-az-ugyeszi-szervek-4369718?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Több lopási ügyben intézkedtek az ügyészi szervek' class='title'>Több lopási ügyben intézkedtek az ügyészi szervek<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-04-18 14:14:16">26 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/nem-kezdik-el-a-termelest-tovabbi-pihenore-kenyszerulnek-husvet-utan-2425170/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/LANG1809-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/TQIoBjUgt1knymu4DZB+fE5PVF9WRVJZX1NFQ7upKN2y4dL8pbbPRDQT2__UcZvn4yBFEMY__ws__3bDab7____MDuQk55Xb25p7QqZksVjv0DZUvEiCRQG9t3pBq0n0=/LANG1809-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/nem-kezdik-el-a-termelest-tovabbi-pihenore-kenyszerulnek-husvet-utan-2425170/">Nem kezdik el a termelést, további pihenőre kényszerülnek húsvét után</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/sport/helyi-sport/edz-angolul-tanul-es-sokat-olvas-a-fradi-karmestere-berzencen-2455176/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/hunfra366-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/c+OjRJgDh4dpsdH+TlBnl05PVF9WRVJZX1NFQ86ilOX5FABwtp14oIEDl9JpS04__LtONd5JBZWJpjztLMDbegtZXTGajpVxzfgOHaBZSv4yBS+FiNjPQIUFm0Ec=/hunfra366-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/sport/helyi-sport/edz-angolul-tanul-es-sokat-olvas-a-fradi-karmestere-berzencen-2455176/">Edz, angolul tanul és sokat olvas a Fradi karmestere Berzencén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-egyre-tobb-segitseg-erkezik-a-raszoruloknak-2433096/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/LANG6537-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/3MrBTfSVFqhHz+BKtu6Vk05PVF9WRVJZX1NFQ5IdXCE8byYO96r2FaKB14kS6SvKJ5bQTXC9RxciziaORQAKc2GCqqWEH3WAOuXOn5Cke4qo63YgVObG1kFggVU=/LANG6537-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-egyre-tobb-segitseg-erkezik-a-raszoruloknak-2433096/">Hírek röviden: egyre több segítség érkezik a rászorulóknak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-a-jarvany-idejen-meg-fontosabb-az-osszetartas-2441526/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/LANG6482-1-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/cKJb8+lRJ5RDi__I83o0GpE5PVF9WRVJZX1NFQ4oPrd2EkicGC9+q3hnyefBuHR+FJl__9qUd2qYrDxb5D7RxBgQiDLmc03sLBqvOhYrjbyvnWl+ZA8CptLmo0Vck=/LANG6482-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-a-jarvany-idejen-meg-fontosabb-az-osszetartas-2441526/">Hírek röviden: a járvány idején még fontosabb az összetartás</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/gyogyszerek-mellett-leginkabb-a-gumikesztyut-szajmaszkot-es-kezfertotlenitot-vasarolunk-2462841/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/LANG8264-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/Ka5ZqBeVZuED2sgqbOxxQU5PVF9WRVJZX1NFQ+N0507pHRwuxUkueQ6iSsAqwZUyDDAJoaQPfb__nVwlFQ2mjZOhUuUYZuXfixezjB+9aIeFCmTPMlbwLzVjei1E=/LANG8264-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/gyogyszerek-mellett-leginkabb-a-gumikesztyut-szajmaszkot-es-kezfertotlenitot-vasarolunk-2462841/">Gyógyszerek mellett leginkább gumikesztyűt, szájmaszkot és kézfertőtlenítőt vásárolunk</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/uj-lenduletet-kapott-az-online-csekkbefizetes-2389113/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/MPicsekk1200x1200noHL0408.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/ujPVwbGDsGXBn0n3dgsk2k5PVF9WRVJZX1NFQ07EicM3eXQD5hc9APzevUAoTHy+V8qt9cdKHldArwmJaAepBR7zLXa70lS__mg2zEc7oNLR2OXoT__E9fgUfeNRc=/MPicsekk1200x1200noHL0408.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/uj-lenduletet-kapott-az-online-csekkbefizetes-2389113/">Új lendületet kapott az online csekkbefizetés</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/nkm-energia-vallalkozasa-energiaja-2-2370921/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/04/NKMshortlogoRGBmonochrome.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/04/+otf/80x80/XSgsTdEeEjKmqM5hbwj2sU5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnVRuK7msd__xD7Pkg1qim1Z2k6XJI1Mcotdo5qwMJhKWrbhJ9L2oDEFtnDy1zU6xk=/NKMshortlogoRGBmonochrome.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/04/+otf/162x162/XSgsTdEeEjKmqM5hbwj2sU5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnVRuK7msd__xD7Pkg1qim1Z2k6XJI1Mcotdo5qwMJhKWrbhJ9L2oDEFtnDy1zU6xk=/NKMshortlogoRGBmonochrome.jpg 162w,https://www.sonline.hu/wp-content/uploads/2020/04/+otf/74x74/XSgsTdEeEjKmqM5hbwj2sU5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnVRuK7msd__xD7Pkg1qim1Z2k6XJI1Mcotdo5qwMJhKWrbhJ9L2oDEFtnDy1zU6xk=/NKMshortlogoRGBmonochrome.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/04/+otf/71x71/XSgsTdEeEjKmqM5hbwj2sU5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnVRuK7msd__xD7Pkg1qim1Z2k6XJI1Mcotdo5qwMJhKWrbhJ9L2oDEFtnDy1zU6xk=/NKMshortlogoRGBmonochrome.jpg 71w,https://www.sonline.hu/wp-content/uploads/2020/04/+otf/62x62/XSgsTdEeEjKmqM5hbwj2sU5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnVRuK7msd__xD7Pkg1qim1Z2k6XJI1Mcotdo5qwMJhKWrbhJ9L2oDEFtnDy1zU6xk=/NKMshortlogoRGBmonochrome.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/nkm-energia-vallalkozasa-energiaja-2-2370921/" class="title">NKM Energia, vállalkozása energiája</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/ez-a-tiz-nev-nem-hianyozhat-a-konyvespolcokrol-2316849/" class="title">Ez a tíz név nem hiányozhat a könyvespolcokról</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mar-latszik-hogy-nyarra-magahoz-ter-a-belfoldi-turizmus-149630/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Már látszik, hogy nyárra magához tér a belföldi turizmus' class='title'>Már látszik, hogy nyárra magához tér a belföldi turizmus</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kerthoroszkop-melyik-illik-hozzad-34834/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kerthoroszkóp: melyik illik hozzád?' class='title'>Kerthoroszkóp: melyik illik hozzád?</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-kis-balaton-evezredes-hagyateka-149043/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Kis-Balaton évezredes hagyatéka' class='title'>A Kis-Balaton évezredes hagyatéka</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/biciklit-az-ekszerboltbol-keszthelyen-semmi-sem-lehetetlen-149056/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Biciklit az ékszerboltból? Keszthelyen semmi sem lehetetlen!' class='title'>Biciklit az ékszerboltból? Keszthelyen semmi sem lehetetlen!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/nem-lesznek-unnepsegek-a-brit-uralkodo-szuletesnapjan-2521764/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock56476084-scaled-e1587215630848.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/gYufykotWi4ss3Kwz94YeU5PVF9WRVJZX1NFQ47085YuM0bSNl+O2gXk1zrDnqLnmZltm__icUoxHWpSA/shutterstock56476084-scaled-e1587215630848.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Koronavírus                             </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/nem-lesznek-unnepsegek-a-brit-uralkodo-szuletesnapjan-2521764/">Nem lesznek ünnepségek a brit uralkodó születésnapján</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">járványveszély</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/orszag-vilag/rettegnek-a-brit-orvosok-a-ramadantol-2522232/">Rettegnek a brit orvosok a Ramadántól</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Senki sem tudja előre megbecsülni, hogy a jövő héten kezdődő muszlim szent hónap szokásai növelik-e a koronavírus terjedését.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Sokáig velünk voltál, közöttünk éltél, de utad véget ért a földi létnél. Új világba költöztél mennyek közé. Boldogságod leld meg ott is örökké. /Takács László/ Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MOLNÁR JÁNOSNÉ Takács Rozália kaposvári, volt zimányi lakos életének 93. évében elhunyt. Temetése április 21-én, kedden 14 órakor lesz a kaposvári Keleti temetőben. Köszönetünket fejezzük ki a Mosdósi Kórház dolgozóinak. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ORSZÁGH JÓZSEFNÉ Kovács Irén balatonlellei lakos, április 14-én életének 90. évében megtért Teremtőjéhez. Gyászolja fia és családja</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk BOTKA LÁSZLÓ volt balatonboglári lakos halálának 5. évfordulóján. Bánatos felesége, keresztfia Endre és családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy MÁTÉ SÁNDORNÉ Baráth Anna Kaposvár, Buzsáki utcai, volt szentbalázsi lakos 98 éves korában elhunyt. Temetéséről a későbbiekben intézkedünk. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg, csak fáradt szívük nyugovóra tér. Fájó szívvel tudatjuk, hogy TÓTH JÓZSEFNÉ Gazda Mária Kaposvár, Füredi utcai, volt jákói lakos ,78 éves korában elhunyt. Temetése április 21-én, kedden 13 órakor lesz a kaposvári Nyugati temetőben. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, nagyapánk, SIMONICS GYULA kerületvezető erdész Szorosad volt polgármestere április 15-én 76 éves korában elhunyt.Temetése április 18-án, 11 órakor lesz a szorosadi temetőben. Római katolikus szertartás szerint, szűk családi körben búcsúztatjuk. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy VÉGH JÓZSEFNÉ Iváncsics Mária balatonfenyvesi lakos, április 15-én elment közülünk. Temetésére szűk családi körben kerül sor. Gyászolja: férje és lányai</div>
                            <div class="swiper-slide">&quot;Végső utadra indulj megnyugodva, Szeretetem elkísér az égi otthonodba.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapám, nagyapánk, dédikém VÖRÖS SÁNDOR szabadi, volt kisgyaláni lakos 84 éves korában hosszantartó betegségben fáradt szíve megnyugodni tért. Temetése április 22-én, 9 órakor lesz a szabadi temetőben.  Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Szerető családja</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg, csak fáradt szívük pihenni tér. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy PÁL LÁSZLÓNÉ Sziva Erzsébet hetesi lakos, türelemmel viselt betegségben 83. életévében csendesen elhunyt. Temetése április 21-én, kedden, 14 órakor lesz a hetesi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Átölel a csend és a szeretet.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KUTAS GYULA volt TÜZÉP telep vezető kaposmérői lakos 89 éves korában elhunyt. Temetése április 16-án, csütörtökön 15 órakor lesz a kaposmérői temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, ki szerettei szívében él tovább.&quot; /Thomas Mann/ Mély fájdalommal tudatjuk, hogy édesapám, nagyapám, apósom TAMÁS JÓZSEF Kaposvár-Toponár Gém utcai lakos váratlanul, 83 éves korában elhunyt. Temetése április 17-én, pénteken 13 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Szívetekben hagyom emlékem örökre Ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyám, nagymamánk, dédikénk NÉMETH GYÖRGYNÉ volt Kaposvár, Ballakúti utcai lakos életének 97. évében fáradt szíve pihenni tért. Temetéséről később gondoskodunk. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Istenem súgd meg neki halkan, lágyan szólj hozzá, hogy ne zavarjam! Álmomban keressen meg engem, még egyszer hadd lássam, hadd öleljem. Nem szólnék róla mélyen gyötör a bánat, csak hadd lássam még egyszer a fiamat! Hadd legyen nekem ez a legszebb álmom, súgd meg neki halkan én minden nap várom! Megtört szívvel s el nem múló fájdalommal emlékezünk  ÁDI CSABA JÓZSEF halálának 1. éves évfordulóján. Szerető édesanyja és nővére Judit</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy DR. NEMES KÁLMÁNNÉ Galambos Erzsébet kaposvári, majd budapesti lakos, 88 éves korában elhunyt. Temetése szűk családi körben április 16-án, 13 órakor lesz református szertartás keretében a kaposvári Keleti temetőben.  Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Tudjuk, hogy nem jössz de olyan jó várni,  Hazudni a szívnek, hogy ne tudjon fájni!&quot; Soha el nem múló fájdalommal emlékezünk FEHÉR LÁSZLÓ volt niklai, majd balatonlellei  lakos halálának 3. évfordulóján. Köszönjük, hogy voltál nekünk! Szerető feleséged, fiad, lányod és unokáid</div>
                            <div class="swiper-slide">,,Ahogyan volt soha nem lesz már, Tested, lelked messze jár. Ahogyan volt az elmúlt rég, szélben szálló szellemkép.&quot; Fájó szívvel tudatjuk, hogy VÉGH JÓZSEF balatonmáriafürdői lakos 87 éves korában elhunyt. Temetése szűk családi körben április 15-én, szerdán 11 órakor lesz a Balatonmáriafürdő-alsói temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk TOMISA ISTVÁN katonatisztre, aki 15 évvel ezelőtt, 57 éves korában hirtelen elhunyt. Szerető felesége és fia</div>
                            <div class="swiper-slide">&quot;Megállt a szív, mely értünk dobogott,  Megállt a kéz, mely értünk dolgozott.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  PART LÁSZLÓ villanyszerelő nagybajomi lakos 56 éves korában váratlanul elhunyt. Temetése április 14-én, kedden 11 órakor lesz a nagybajomi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Ezúton tudatjuk mindazokkal, akik szerették, tisztelték, ismerték, hogy édesapánk, KELLER GÁBOR nyugalmazott honvéd alezredes életének 64. évében tragikus hirtelenséggel elhunyt. Temetéséről a későbbiekben intézkedünk. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, ki szerettei szívében él tovább.&quot; /Thomas Mann/ Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy STEINER GYÖRGYNÉ Bilecz Rózsa göllei lakos, életének 76. évében elhunyt. Temetése szűk családi körben, április 11-én, szombaton 11 órakor lesz a göllei temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Gyászolják: szerető férje, lányai, veje, unokái, dédunokája.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/kiveteles-videoval-debutalt-az-instagramon-johnny-depp-video-2520927/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock109671098-scaled-e1587211736754.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/G+TGWVRXliNTiz9Yk0ru2U5PVF9WRVJZX1NFQz0z2i1Pk173swxy4otvJEcTr0PIQJzzqGlKUTY9XbCSFtGnrYr__OKW1kEL74ic6AAcmwq6p2vPBmnphmaBCxjg=/shutterstock109671098-scaled-e1587211736754.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">projekt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/kiveteles-videoval-debutalt-az-instagramon-johnny-depp-video-2520927/">Kivételes videóval debütált az Instagramon Johnny Depp (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/elfogtak-a-kaposvari-amokfutot-a-rendorok-2520783/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/03/megbilincselveill25.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/03/+otf/163x163/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/78x78/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/75x75/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/62x62/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/80x80/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/1354x1354/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/654x654/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/420x420/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/304x304/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/886x886/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/1004x1004/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/777x777/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/1320x1320/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/637x637/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/409x409/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/296x296/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/863x863/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/978x978/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/752x752/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/466x466/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/295x295/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/210x210/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/635x635/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/722x722/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/556x556/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/934x934/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/329x329/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/314x314/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/274x274/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/74x74/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/71x71/vN2YhhXVa4BZ7tE0r8myQk5PVF9WRVJZX1NFQxQnLnvA25X1tsbFAp7gPPICraYfBn32GeViAgK1cMmDBZPkig5RfiM0shTL9pNoEfKsOsLBleubgoU0GrSh9gw=/megbilincselveill25.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vége a dalnak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/elfogtak-a-kaposvari-amokfutot-a-rendorok-2520783/">Elfogták a kaposvári ámokfutót a rendőrök</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/ordog-nora-tolmacsolja-a-maltai-szeretetszolgalat-ajanlasait-video-2520753/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/6f848ordognora.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/u3tgmldKQ6a9SO4V__jdpuk5PVF9WRVJZX1NFQ1QxvOxC+Wi6CpgWX33vyKGKt1RBKL4p4XFhcqgxrGkH0JZmhXF9FSUTNuXNNyhsFBqhO9__1cdlesu0JUnzk1zI=/6f848ordognora.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gyerekekkel otthon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/ordog-nora-tolmacsolja-a-maltai-szeretetszolgalat-ajanlasait-video-2520753/">Ördög Nóra tolmácsolja a Máltai Szeretetszolgálat ajánlásait (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/tobb-mint-12-millio-font-adomanyt-gyujtott-egy-99-eves-brit-veteran-2520639/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/0001QM8BI-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/9dXT5v__PT8XLAiDwbKp6p05PVF9WRVJZX1NFQ2OBdy8gAllBrwG5qEdLLOwo594V8xCKriHNfyM+uYFHIl6Q46llcNiriNL2LR__F+R7K2TTfludAuSJrLD+k6eI=/0001QM8BI-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a járvány elleni harcra</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/tobb-mint-12-millio-font-adomanyt-gyujtott-egy-99-eves-brit-veteran-2520639/">Több mint 12 millió font adományt gyűjtött egy 99 éves brit veterán</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/muveszek-es-sportolok-fognak-ossze-a-tv2-jotekonysagi-galajan-2520252/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/Demjen-e1587205335750.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/5q6VuiFsU+INhoBg79yAz05PVF9WRVJZX1NFQ49O3xMf0NF3LEhHx+8s4uW874ERng5jdytssIYj4m____ehNAI+Cv0Qme1Lkpj32GvblPXGCBatnmTFETZEziCmg=/Demjen-e1587205335750.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">együttműködés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/muveszek-es-sportolok-fognak-ossze-a-tv2-jotekonysagi-galajan-2520252/">Művészek és sportolók fognak össze a TV2 jótékonysági gáláján</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/a-hazassagokra-parkapcsolatokra-is-veszelyt-jelenthet-a-jarvany-2520246/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock1695610027-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/__iTNKxjRFMLjgnKG__cvocE5PVF9WRVJZX1NFQ__bWqdjvOTK3rDsylmEqV5dDVwZVddixeqZ1gN8Onc7AiQ1r9ptGJJBkwzkX7LzNos8jk1RSb__PUhtSt50__x5UM=/shutterstock1695610027-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">figyeljünk ezekre!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/a-hazassagokra-parkapcsolatokra-is-veszelyt-jelenthet-a-jarvany-2520246/">A házasságokra, párkapcsolatokra is veszélyt jelenthet a járvány</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#40332f2e2c292e2500332f2e2c292e256e2835">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#bcd8d5dbd5c8ddd0d5cfd0ddccfcd1d9d8d5ddcbd3ced7cf92d4c9"><span class="__cf_email__" data-cfemail="f6929f919f82979a9f859a9786b69b93929f978199849d85d89e83">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0c9fcb7fe1">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656710'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585837097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a626814811","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f0671e841a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2521770","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/kozelet\/helyi-kozelet\/segitseg-a-bajban-feltoltottek-az-ures-bussui-kamrakat-2521770\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2521770","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>