<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A Sándy és a Konok művészcsaládról nyílik kiállítás a Műcsarnokban | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A négy művész pályájában kiemeli a közös vonásokat, az életművek metszéspontjait."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3366953/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Sándy és a Konok művészcsaládról nyílik kiállítás a Műcsarnokban | SONLINE" />
<meta property="og:description" content="A négy művész pályájában kiemeli a közös vonásokat, az életművek metszéspontjait." />
<meta property="og:url" content="https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/Bo6hE8SF8pGzFIbR7yLG8E5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCI__BB8yTHe+KKMlnq__mr9KoL8OaTr1+3PGYHACB4PqVdRJkb1BVDnofKKO+7SX__E=/DBZOL202006250062-scaled-e1596194346553.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/Bo6hE8SF8pGzFIbR7yLG8E5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCI__BB8yTHe+KKMlnq__mr9KoL8OaTr1+3PGYHACB4PqVdRJkb1BVDnofKKO+7SX__E=/DBZOL202006250062-scaled-e1596194346553.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="998" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A négy művész pályájában kiemeli a közös vonásokat, az életművek metszéspontjait." />
<meta name="twitter:title" content="A Sándy és a Konok művészcsaládról nyílik kiállítás a Műcsarnokban | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DBZOL202006250062-scaled-e1596194346553.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DBZOL202006250062-scaled-e1596194346553.jpg","width":1500,"height":998},{"@type":"WebPage","@id":"https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/#webpage","url":"https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/","inLanguage":"hu","name":"A S\u00e1ndy \u00e9s a Konok m\u0171v\u00e9szcsal\u00e1dr\u00f3l ny\u00edlik ki\u00e1ll\u00edt\u00e1s a M\u0171csarnokban | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/#primaryimage"},"datePublished":"2020-07-31T12:00:22+00:00","dateModified":"2020-07-31T12:01:12+00:00","description":"A n\u00e9gy m\u0171v\u00e9sz p\u00e1ly\u00e1j\u00e1ban kiemeli a k\u00f6z\u00f6s von\u00e1sokat, az \u00e9letm\u0171vek metsz\u00e9spontjait."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804244' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=3117908' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fkultura%2Fhazai-kultura%2Fa-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fkultura%2Fhazai-kultura%2Fa-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3117908 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            27°
        </div>
        <div class="header-current-weather-max-temperature">
            34°
        </div>
        <div class="header-current-weather-min-temperature">
            20°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Oszkár</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">31.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238809" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/320x457/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/360x514/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/480x530/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/768x590/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/980x544/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1399x571/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/JT4IRH2C4eiogybx3gotk05PVF9WRVJZX1NFQ4FE+D7THQ60o12TsmM8+aXAMeZQuCrfMr2cIwLFoVKE/DBZOL202006250062-scaled-e1596194346553.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                tárlat            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 07. 31. 14:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/"
                       data-share-title="A Sándy és a Konok művészcsaládról nyílik kiállítás a Műcsarnokban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A Sándy és a Konok művészcsaládról nyílik kiállítás a Műcsarnokban        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3117908" class="post-3117908 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-kiallitas enews_article_tags-mucsarnok enews_article_tags-negy-csalad enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A négy művész pályájában kiemeli a közös vonásokat, az életművek metszéspontjait.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Négy generációra kiterjedő családtörténeti kiállítást tekinthetnek meg a látogatók a Műcsarnokban szerdától: id. Sándy Gyula (1827-1894) festő, ifj. Sándy Gyula (1868-1953) építész, id. Konok Tamás (1898-1971) haditudósító fotós és a három életművet összekapcsoló, szintetizáló, az idén 90. születésnapját ünneplő Konok Tamás festő munkáiból látható válogatás október 25-ig.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A Műcsarnok és a Magyar Építészeti Múzeum és Műemlékvédelmi Dokumentációs Központ Sándy / Konok – Metszéspontok című közös kiállítása a négy művész pályájában kiemeli a közös vonásokat, az életművek metszéspontjait.</p>
<p>A tárlaton szereplő műveket a Konok Tamás visszaemlékezéseiből összeállított interjúk és a család történetét őrző tárgyak, emlékek is összefűzik – olvasható a Műcsarnok közleményében.</p>
<p>Mint írják, Id. Sándy Gyula festőművész élete nagy részét a Felvidéken töltötte, vásznain főleg romantikus hegyvidéki tájak, emberek jelennek meg. A festői életmű vázlatos bemutatását a leszármazottak által őrzött dokumentumok és személyes tárgyak egészítik ki.</p>
<p>A kiállításon kiemelt figyelmet kap ifj. Sándy Gyula építész munkássága, aki tanulmányai alatt a középkort idéző stílusok mellett kötelezte el magát. Az 1890-es évek végén az erdélyi népi építészetből vett át elemeket, a századfordulón a magyaros szecesszió hatott rá. Fő műve az 1923-1926-ban a Széll Kálmán téren emelt budai Postapalota.</p>
<p>A két világháború között ifj. Sándy Gyula tervezte a legtöbb evangélikus templomot Magyarországon. Az építész alkotásait a MÉM MDK Magyar Építészeti Múzeum Sándy Gyula-hagyatékának dokumentumai, valamint Bélavári Krisztina fotói illusztrálják.</p>
<p>A kommüniké kiemeli, hogy Ifj. Sándy Gyula veje, id. Konok Tamás amatőrből profivá vált fotográfusként alkotott életműve fotótörténeti és történelmi szempontból is kiemelt figyelmet érdemel. Az országban az elsők között fotózott színes filmre. A második világháború keleti frontján a magyar haditudósító század parancsnokaként készített, izgalmasan komponált felvételein elsősorban a katonaéletet, az orosz tájat és az orosz embereket örökítette meg, az együttérző ember figyelmével.</p>
<p>Ő készítette az első fotókat Horthy Miklós fiának lezuhant vadászrepülőjéről. Id. Konok Tamás felvételeit a kiállítás a Fortepan fényképgyűjteményének jóvoltából mutatja be.</p>
<p>Ifj. Konok Tamás Kossuth-díjas festőművész, a geometrikus absztrakt stílus egyik legjelentősebb hazai alkotója életművéből a kiállítás huszonegy alkotást vonultat fel, melyek között szerepel korai, még figurális munka is. Túlnyomó többségük azonban a művészre igazán jellemző absztrakt mű, amelyekkel a festő saját szavaival élve a láthatatlant igyekszik láthatóvá tenni.</p>
<p>A tárlat kurátora Bodó Péter művészettörténész – áll az összegzésben.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció </em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/kiallitas" rel="tag">kiállítás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mucsarnok" rel="tag">Műcsarnok</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/negy-csalad" rel="tag">négy család</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/113/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tunderiek-harmas-ikrek-csodajara-jarnak-balatonlellen-4671997?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Tündériek! Hármas ikrek csodájára járnak Balatonlellén" alt="Tündériek! Hármas ikrek csodájára járnak Balatonlellén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4671997_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tündériek! Hármas ikrek csodájára járnak Balatonlellén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/europa-legnagyobb-arenaja-epul-a-nepliget-mellett-4672241?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Európa legnagyobb arénája épül a Népliget mellett" alt="Európa legnagyobb arénája épül a Népliget mellett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4672241_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Európa legnagyobb arénája épül a Népliget mellett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/fuss-tekerj-turazz-augusztusban-is-4672546?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Fuss, tekerj, túrázz augusztusban is" alt="Fuss, tekerj, túrázz augusztusban is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4672546_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fuss, tekerj, túrázz augusztusban is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-fiatalok-kozott-is-a-fidesz-a-legnepszerubb-part-4672032?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A fiatalok között is a Fidesz a legnépszerűbb párt" alt="A fiatalok között is a Fidesz a legnépszerűbb párt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4672032_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A fiatalok között is a Fidesz a legnépszerűbb párt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/354/aHR0cHM6Ly9wbGF5ZXIuaHUvaGlnaGxpZmUvMjgtcmVnaS1lcy1yaXRrYS1rdWxvbmxlZ2VzLWZvdG8tc3RpbHVzb3MtaGlyZXNzZWdla3JvbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="28 régi és különleges fotó stílusos hírességekről" alt="28 régi és különleges fotó stílusos hírességekről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/113_resized.jpg?avcount=1596196624">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">28 régi és különleges fotó stílusos hírességekről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bucsuzunk-iden-a-balatoni-nagy-fesztivaloktol-jonnek-a-garazskoncertek-4670222?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Búcsúzunk idén a balatoni nagy fesztiváloktól - jönnek a garázskoncertek" alt="Búcsúzunk idén a balatoni nagy fesztiváloktól - jönnek a garázskoncertek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4670222_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Búcsúzunk idén a balatoni nagy fesztiváloktól - jönnek a garázskoncertek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-rsm-nyerte-a-kekszalagot-4671880?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Az RSM nyerte a Kékszalagot" alt="Az RSM nyerte a Kékszalagot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4671880_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az RSM nyerte a Kékszalagot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/olcso-menusorok-ho-vegere-a-levestol-a-desszertig-4672498?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Olcsó menüsorok hó végére - a levestől a desszertig" alt="Olcsó menüsorok hó végére - a levestől a desszertig"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4672498_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Olcsó menüsorok hó végére - a levestől a desszertig</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rb-leipzig-hosszabbitott-a-francia-vedo-hivatalos-4673235?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='RB Leipzig: hosszabbított a francia védő – hivatalos' class='title'>RB Leipzig: hosszabbított a francia védő – hivatalos<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-07-31 12:42:01">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egyre-tobb-az-uj-koronavirus-fertozott-a-regioban-4673162?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egyre több az új koronavírus-fertőzött a régióban' class='title'>Egyre több az új koronavírus-fertőzött a régióban<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-07-31 12:18:30">6 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujra-koronavirusos-beteget-talaltak-baranyaban-4673425?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újra koronavírusos beteget találtak Baranyában' class='title'>Újra koronavírusos beteget találtak Baranyában<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-07-31 13:00:07">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megyenk-szeszfozdei-is-megerzik-a-koronavirus-hatasat-4672947?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megyénk szeszfőzdéi is megérzik a koronavírus hatását' class='title'>Megyénk szeszfőzdéi is megérzik a koronavírus hatását<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-07-31 11:30:57">53 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/lopas-miatt-keresik-oket-a-rendorseg-a-lakossag-segitseget-keri-4673446?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Lopás miatt keresik őket – A rendőrség a lakosság segítségét kéri' class='title'>Lopás miatt keresik őket – A rendőrség a lakosság segítségét kéri<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-07-31 13:19:28">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/minifesztivallal-etyekre-varazsoljak-a-hazai-pezsgovilag-remekeit-4673538?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Minifesztivállal Etyekre varázsolják a hazai pezsgővilág remekeit' class='title'>Minifesztivállal Etyekre varázsolják a hazai pezsgővilág remekeit<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-31 14:00:06">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kulonleges-dallal-tert-vissza-toth-gabi-4673073?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Különleges dallal tért vissza Tóth Gabi ' class='title'>Különleges dallal tért vissza Tóth Gabi <div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-07-31 11:50:49">33 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/tobben-megserultek-a-siofoki-balesetben-3082856/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/07/11580350035970314036639898823089648324055053n.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/07/+otf/80x80/KQWuWuqPafBYo+0xwb+Xm05PVF9WRVJZX1NFQ7VdkCcsF1LwNtm0HLbfVdWhX1ThY8Go7r3K0qsUli9+xGRg__yTAG2j4htg4BKnGPz6iu1yS1PfRC8smvcIujmE=/11580350035970314036639898823089648324055053n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/tobben-megserultek-a-siofoki-balesetben-3082856/">Többen megsérültek a siófoki balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kessel-fenyegettek-egymast-a-biztonsagi-orok-siofokon-3088499/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/07/DSC7511-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/07/+otf/80x80/a6Rj70w0+GHtq+cvGNRdX05PVF9WRVJZX1NFQ+IQ97NPR3SA__8dQ6Jtfw12n5VdReYgPoAmH7VPRuntBXf5iMW5DnhABfR59yhD8YFeFd0Qd9EUe1wGnvS17Mvo=/DSC7511-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kessel-fenyegettek-egymast-a-biztonsagi-orok-siofokon-3088499/">Késsel fenyegették egymást a biztonsági őrök Siófokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/sulyos-karokat-okoztak-a-viharok-megyeszerte-3081839/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/07/RD79182-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/07/+otf/80x80/pQDJFUeUwHLO8acn9e08lk5PVF9WRVJZX1NFQ__qBgnxl8+AdDrDWgxG1gzsM3NM98iox55b9nDh5JppXRhSeFbyHlzrAiO4SkNnt1YzgXUy2VrRnk2i9yeRd7wg=/RD79182-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/sulyos-karokat-okoztak-a-viharok-megyeszerte-3081839/">Özönvíz, útlezárás Somogyban: súlyos károkat okoznak a viharok megyeszerte</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/vezeto-hirek/tovabbra-sem-vonult-vissza-az-ar-somogyban-3097589/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/07/1162900763370309032989702868361802068418916o.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/07/+otf/80x80/rSo0W6HSQb2qyh2jgWlmCk5PVF9WRVJZX1NFQ8xoj3EVgtciQ7ZNJ5WJHQJ9K__L7wVone__xk0H2XVzalqaye8RkqDA6CGBgCePAdh8+m7ItadOKvW4bapMU4yLI=/1162900763370309032989702868361802068418916o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/vezeto-hirek/tovabbra-sem-vonult-vissza-az-ar-somogyban-3097589/">Már nem lehet megközelíteni Babócsát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kattant-a-bilincs-a-bunbanda-tagjainak-csukloin-3101951/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/07/rendorseg.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/07/+otf/80x80/iqetrYsQ8MnERALgBlz4N05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJvD50lqtSMLoV4QzFN0g4vfmGwpF5tcMiVngcpKLtXj+vF2JSjTnd54hm3Lagas=/rendorseg.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kattant-a-bilincs-a-bunbanda-tagjainak-csukloin-3101951/">Kattant a bilincs a bűnbanda tagjainak csuklóin</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/nyari-magazin-a-somogyi-hirlapban-3013448/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/07/DSC3137-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/07/+otf/80x80/jxMteqQKbxqgP5SSlCYPGE5PVF9WRVJZX1NFQ6IGJwbLJEjOZIlZb1cJZ3qL3ZtN7CNCFcx1YDbGlC6DiniiZQN__7ZMJyBqAAMo2j83NAmtcJ7zx5ZlTrhlA7GI=/DSC3137-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/162x162/jxMteqQKbxqgP5SSlCYPGE5PVF9WRVJZX1NFQ6IGJwbLJEjOZIlZb1cJZ3qL3ZtN7CNCFcx1YDbGlC6DiniiZQN__7ZMJyBqAAMo2j83NAmtcJ7zx5ZlTrhlA7GI=/DSC3137-scaled.jpg 162w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/74x74/jxMteqQKbxqgP5SSlCYPGE5PVF9WRVJZX1NFQ6IGJwbLJEjOZIlZb1cJZ3qL3ZtN7CNCFcx1YDbGlC6DiniiZQN__7ZMJyBqAAMo2j83NAmtcJ7zx5ZlTrhlA7GI=/DSC3137-scaled.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/71x71/jxMteqQKbxqgP5SSlCYPGE5PVF9WRVJZX1NFQ6IGJwbLJEjOZIlZb1cJZ3qL3ZtN7CNCFcx1YDbGlC6DiniiZQN__7ZMJyBqAAMo2j83NAmtcJ7zx5ZlTrhlA7GI=/DSC3137-scaled.jpg 71w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/62x62/jxMteqQKbxqgP5SSlCYPGE5PVF9WRVJZX1NFQ6IGJwbLJEjOZIlZb1cJZ3qL3ZtN7CNCFcx1YDbGlC6DiniiZQN__7ZMJyBqAAMo2j83NAmtcJ7zx5ZlTrhlA7GI=/DSC3137-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/nyari-magazin-a-somogyi-hirlapban-3013448/" class="title">Nyári Magazin a Somogyi Hírlapban!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ket-kereken-a-balaton-korul-6-az-ut-a-fontos-nem-a-cel-161468/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Két keréken a Balaton körül #6:  Az út a fontos, nem a cél' class='title'>Két keréken a Balaton körül #6:  Az út a fontos, nem a cél</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfuzfo/hireink/csuja-imre-meselt-a-balatonfuzfoi-strand-moziban-161501/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csuja Imre mesélt a balatonfűzfői strand moziban' class='title'>Csuja Imre mesélt a balatonfűzfői strand moziban</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.31.</span><span class='second'>19.00.</span><span class='third'>Alsóörs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/programok/nyari-salsa-partyk-alsoors-160279/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyári salsa partyk – Alsóörs' class='title'>Nyári salsa partyk – Alsóörs</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.01.</span><span class='second'>07.00.</span><span class='third'>Balatonboglár Révfülöp</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/revfulop/programok/uj-idopontban-a-balaton-atuszas-156047/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Új időpontban a Balaton-átúszás' class='title'>Új időpontban a Balaton-átúszás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.01.</span><span class='second'>08.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/lidl-balaton-atuszas-158115/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lidl Balaton Átúszás' class='title'>Lidl Balaton Átúszás</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/az-rsm2-futott-be-elsokent-az-52-kekszalag-nagydijon-161551/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az RSM2 futott be elsőként az 52. Kékszalag Nagydíjon' class='title'>Az RSM2 futott be elsőként az 52. Kékszalag Nagydíjon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/egyperces/elpusztult-az-amerikaban-eloszor-megfertozodott-kutya-3117962/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/nemetjuhasz.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/q2cGRqH9QzWzVUYnes38i05PVF9WRVJZX1NFQ21T2U2ktDkvixhiaqZdKY7OzYjrGW95z+o75qTKFOQa/nemetjuhasz.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                koronavírus                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/egyperces/elpusztult-az-amerikaban-eloszor-megfertozodott-kutya-3117962/">Elpusztult az Amerikában először megfertőződött kutya</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bővülés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/gazdasag/nemzetkozi-gazdasag/wroclav-es-budapest-kozott-indit-jaratot-a-lot-3118034/">Wroclav és Budapest között indít járatot a LOT</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A lengyel légitársaság Bombardier Q400-as gépei augusztus 24-től hetente egyszer közlekednek az útvonalon.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Elfeledni téged soha nem lehet,  Hisz Te voltál a jóság és a szeretet,  Csak meg kell tanulni élni Nélküled.&quot;  Mély fájdalommal tudatjuk, hogy édesanyánk  ZSIKLA ZSOLTNÉ  Böjtös Anna  53 éves korában elhunyt. Búcsúztatása augusztus 7-én, pénteken, 10 órakor lesz a kaposvári Nyugati temetőben.  Kérjük, hogy részvétüket egy szál piros vagy rózsaszín virággal fejezzék ki.  Kérjük a részvétnyilvánítás mellőzését.  Búcsúzik tőle szerető családja</div>
                            <div class="swiper-slide">Olyan csend van így Nélküled, Szinte hallani, mit utoljára akartál mondani. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy LENGYEL GYULA volt Komárom utcai lakos, életének 88. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása augusztus 5-én, szerdán, 11 órakor lesz a kaposvári Nyugati temetőben. Gyászoló felesége és fia</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MÜLLÉDER GÁBOR kaposmérői, volt taszári lakos 34 éves korában, türelemmel viselt betegség után elhunyt. Temetése augusztus 4-én, kedden, 15 órakor lesz a kaposmérői temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Édesanyám emlékére Remegő kézzel fogom e pár szál virágot, Ha lehetne, Néked adnám, Anyám, e világot! Virágot a világért, boldogságot e napért, S valamit visszaadni az elmúlt évekért Szeretettel emlékezünk OLÁH JÓZSEFNÉ Takács Irén volt toponári lakos halálának 5.-ik évfordulóján. Szerettei</div>
                            <div class="swiper-slide">&quot;Tudjuk, hogy nem jössz,  De olyan jó várni,  Hazudni a szívnek,  Hogy ne tudjon fájni.&quot;  Soha el nem múló fájdalommal emlékezünk  GULYÁS SÁNDORRA  halálának 7. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RYSAVY JÓZSEF órásmester életének 76. évében váratlanul elhunyt. Temetése július 31-én, pénteken 14.45 órakor lesz Csurgón a József Attila utcai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetemet fejezem ki mindazoknak, rokonoknak, barátoknak, szomszédoknak, volt munkatársaknak, osztálytársaknak, akik szeretett férjem  DR BUZINKAY GYULA  búcsúztatásán vagy az istentiszteleten résztvettek és mély gyászunkban osztoztak.  Bánatos felesége</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy VOGRONICS MÁRTA 67 éves korában elhunyt. Temetése július 30-án, csütörtökön 10 órakor lesz a kaposvári Nyugati temető szóróparcellájánál. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. ILLIA BÉLA kaposvári lakos, életének 86. évében elhunyt. Szerettünktől augusztus 4-én, kedden 11 órakor veszünk végső búcsút a kaposvári Keleti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk  BUZÁNSZKY GÉZA  volt öreglaki lakosra, halálának harmadik évfordulóján.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy BARKÓCZI JÓZSEF 64 éves korában elhunyt. Temetése július 31-én, pénteken, 13 órakor lesz a kaposvári Nyugati temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">TÓTH ALBERTNÉ  Hoffmann Mária  halálának első évfordulója alkalmából.  Szerető férje és családja  &quot;Nem múlnak ők el, kik szívünkben élnek,  Hiába szállnak árnyak, álmok, évek.&quot;</div>
                            <div class="swiper-slide">Fájdalommal, de a feltámadás reményében adjuk tudtul mindazoknak, akik ismerték és szerették, hogy KOVÁCS LÁSZLÓNÉ biztosítós Vera -ahogyan sokan ismerték /született: Gyöngyösi Veronika / július 18-án éjjel,  életének 68. évében megtért Teremtőjéhez. Temetése: Kaposvár Keleti Temető július 30. csütörtök 15 órakor Lelki üdvösségéért ugyan ezen napon 17 órakor a donneri Szent Kereszt Templomban ajánlunk fel szentmisét.</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy LÉBER GYULÁNÉ Lábod község díszpolgára  július 21-én, életének 83. évében elhunyt. 1955-től előadóként, a Lábod-Nagykorpád-Rinyabesenyő Községek Közös Tanácsa Hivatalának végrehajtó bizottsági titkáraként, majd 1990. augusztus 1-ig tanácselnökként dolgozott településünkön. 17 éves tanácselnöki munkájának, a település fejlődését szolgáló tevékenységének elismeréseként 2002-ben a Somogy Polgáraiért  és a Lábod Község Díszpolgára  kitüntető díjakban részesült. Temetése július 28-án, kedden 11 órakor lesz a lábodi központi temetőben. Emlékét kegyelettel megőrizzük. Lábod Község Képviselő Testülete és a gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek nem tudtam búcsúzni, Nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; Mély fájdalommal tudatjuk, hogy szeretett édesanyánk SZILI JÓZSEFNÉ Jáger Zsuzsanna életének 64. évében tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása július 30-án, csütörtökön, 11 órakor lesz a kaposvári Nyugati temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Szerető családja</div>
                            <div class="swiper-slide">Nekünk Ő nem hal meg, csak pihenni tér. A szívünkben és a csillagok közt örökké él, majd mi is rátérünk arra az útra, tudjuk jön elénk, s találkozunk újra. Soha el nem múló fájdalommal emlékezünk meg IFJ. MAGYAR KÁROLY szobafestő Kaposvár, József Attila utcai lakos halálának 5. évfordulóján. Drága emléke szívünkben él! Szerető családja és a rokonság</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, csak fáradt szívük pihenni tér.&quot; Megrendülten tudatjuk, hogy KÉRI JÓZSEFNÉ a Kaposvári Ruhagyár volt dolgozója életének 90. évében, rövid szenvedés után elhunyt. Temetése július 29-én, szerdán, 13 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Üres az udvar, a ház, Hiába várunk, nem jössz haza már. Eltűnt egy élet, csak az emlék maradt, Szemünkben érted fájó könny fakad. Emléked örökké szívünkben marad. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk KOVÁCS LÁSZLÓ gréderes 81 évesen, tragikus hirtelenséggel elhunyt. Temetése július 27-én, hétfőn a 9 órai gyászmisét követően lesz a kaposfői katolikus temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Nem foghatjuk dolgos két kezed, Nem simogathatjuk őszülő fejed. Nem tekint ránk aggódó szemed Marad a csend, mindent köszönünk neked.&quot; Szomorú szívvel tudatjuk, hogy drága édesanyánk, nagyanyánk HOTTÓ ISTVÁNNÉ Győrfi Mária somogyszobi lakos életének 70. évében elhunyt. Temetése Július 27-én, a 11 órakor kezdődő gyászmisét követően, 11.30 órakor lesz a somogyszobi temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Kérjük a részvétnyilvánítások mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Gál Ernőné Ferencz Anna műhímző csomai, volt nagyberki lakos életének 100. évében csendesen elhunyt. Temetése július 25-én, szombaton, a 10 órakor tartandó szentmisét követően a nagyberki régi temetőben lesz. Ezúton köszönjük mindazoknak, akik kedves halottunkat utolsó útjára elkísérik. Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DBZOL202006250062-scaled-e1596194346553.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/__QDKklHu5Y+M+Dg9ha1X2U5PVF9WRVJZX1NFQ4FE__SGSUgbGuHjf__Dok+qWCIulPqH__fca6SbReavgKkMoH8e7fh0__nBQtrYBRFBqVcjJ0f0BFHmoPOLOu__TXvA=/DBZOL202006250062-scaled-e1596194346553.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tárlat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kultura/hazai-kultura/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908/">A Sándy és a Konok művészcsaládról nyílik kiállítás a Műcsarnokban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/nem-ertettek-egyet-moto-gp-ugyben-3117854/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/07/LANG4909-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/07/+otf/163x163/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/78x78/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/75x75/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/62x62/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/80x80/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/1354x1354/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/654x654/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/420x420/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/304x304/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/886x886/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/1004x1004/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/777x777/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/1320x1320/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/637x637/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/409x409/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/296x296/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/863x863/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/978x978/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/752x752/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/466x466/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/295x295/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/210x210/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/635x635/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/722x722/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/556x556/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/934x934/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/329x329/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/314x314/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/274x274/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/74x74/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/07/+otf/71x71/7vR9oQlnXrgaeUD7eGLayU5PVF9WRVJZX1NFQ1BAGJsq0Jj3jhLZbJRhk__5psViUPgOGCBb7EaeHhBItHilcF0sZL2T9BsnOeFnB8qNczlghEIiS__R11aI1CLxc=/LANG4909-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megyei közgyűlés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/nem-ertettek-egyet-moto-gp-ugyben-3117854/">Nem értettek egyet Moto GP-ügyben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Gábor </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/az-olasz-rivieran-jatszodik-az-uj-pixar-animacio-3117857/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/Casarosa.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/+GJnnSqFkC6OCNmXINu+RE5PVF9WRVJZX1NFQ3BQJkKnIhdE18xFBVX0rhgex+iQjZZsoZiXQlaJpXpdlq5WqBI3Lt3ELazvbeE+Xx__9p+WS2i6Y54VKFP5YWe0=/Casarosa.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Luca</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/az-olasz-rivieran-jatszodik-az-uj-pixar-animacio-3117857/">Az olasz Riviérán játszódik az új Pixar-animáció</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/megemelkedett-olomszintet-mutattak-ki-a-parizsi-mezekben-3117542/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/NotreDamemez.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/wzq4p2bWCjPdOSF1w5mcEU5PVF9WRVJZX1NFQ9DHn0t0FOwp__mH7S5iEdm9poTyDguZ3r__taWQoDNqFCbXeTawPgfN7__VQf5d9fLt8DNr7ibw3E0o__HXlR+8x14=/NotreDamemez.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Notre-Dame-i tűzvész</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/megemelkedett-olomszintet-mutattak-ki-a-parizsi-mezekben-3117542/">Megemelkedett ólomszintet mutattak ki a párizsi mézekben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/szijjarto-peter-salvini-koszonetet-es-nagyrabecsulest-erdemel-3117830/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DMTI20190705001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/20zouBnXCreSMVI0BSZGiU5PVF9WRVJZX1NFQ6k9AxfSs148pa4Gzq2UP9EJ6f+3iI6fTEJ3JNVUCzTtsuFT8pkOIlpwnYgQcFtoSPyslW7Mm57Tbjl1gpgu91A=/DMTI20190705001.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Forza Matteo!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/szijjarto-peter-salvini-koszonetet-es-nagyrabecsulest-erdemel-3117830/">Szijjártó Péter: Salvini köszönetet és nagyrabecsülést érdemel</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/dietetikus-daganatot-okozhat-a-suteskor-keletkezo-akrilamid-3117818/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1248807364-e1596192666702.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/xZZRkLTR3pkjGjNr1qb9nk5PVF9WRVJZX1NFQ7Doz4+bdD__BIynUIp__LK8nk+6FvxhnWunirsZJWiffHcnCjq7KZJ2RCtjV6djEowFa4LNzHNzVD7esn__F+buvA=/shutterstock1248807364-e1596192666702.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem árt tudni</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/dietetikus-daganatot-okozhat-a-suteskor-keletkezo-akrilamid-3117818/">Dietetikus: daganatot okozhat a sütéskor keletkező akrilamid</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#ee9d81808287808bae9d81808287808bc0869b">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#88ece1efe1fce9e4e1fbe4e9f8c8e5edece1e9ffe7fae3fba6e0fd"><span class="__cf_email__" data-cfemail="c2a6aba5abb6a3aeabb1aea3b282afa7a6aba3b5adb0a9b1ecaab7">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b02bee3344">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565600'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6dd85933ea","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"57aed57fe7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3117908","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/kultura\/hazai-kultura\/a-sandy-es-a-konok-muveszcsaladrol-nyilik-kiallitas-a-mucsarnokban-3117908\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3117908","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>