<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>2020.09.30. | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/napilap/2020-09-30-3301147/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2020.09.30. | SONLINE" />
<meta property="og:description" content="Előfizető: ()BelépésKilépésVédett tartalom ..." />
<meta property="og:url" content="https://www.sonline.hu/napilap/2020-09-30-3301147/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2020/09/+otf/1200x630/NasrZI9krI06CiCNl9cByU5PVF9WRVJZX1NFQ8PcOkpi__mOFRy1r6XLJCJuWbKXaKzK2GJrRw7s2sRIVNAI8ZRx4pk__BeEPxVHob8pw8pVis__msQIRYq93Kw8bc=/SOM20200930P01.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2020/09/+otf/1200x630/NasrZI9krI06CiCNl9cByU5PVF9WRVJZX1NFQ8PcOkpi__mOFRy1r6XLJCJuWbKXaKzK2GJrRw7s2sRIVNAI8ZRx4pk__BeEPxVHob8pw8pVis__msQIRYq93Kw8bc=/SOM20200930P01.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="946" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Előfizető: ()BelépésKilépésVédett tartalom ..." />
<meta name="twitter:title" content="2020.09.30. | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2020/09/SOM20200930P01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/napilap/2020-09-30-3301147/#primaryimage","url":"https://www.sonline.hu/wp-content/uploads/2020/09/SOM20200930P01.jpg","width":600,"height":946},{"@type":"WebPage","@id":"https://www.sonline.hu/napilap/2020-09-30-3301147/#webpage","url":"https://www.sonline.hu/napilap/2020-09-30-3301147/","inLanguage":"hu","name":"2020.09.30. | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/napilap/2020-09-30-3301147/#primaryimage"},"datePublished":"2020-09-30T04:00:10+00:00","dateModified":"2020-09-29T18:41:37+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1601292077' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=3301147' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fnapilap%2F2020-09-30-3301147%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fnapilap%2F2020-09-30-3301147%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3301147 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Kiesett a kupából a Vasas és a Diósgyőr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            12°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Jeromos</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">30.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/240821" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
                        <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3301147" class="post-3301147 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-napilap" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <div id="ps-login-deatils"><div id="ps-user-details" class="liveToggleStatusClass"><span class="label">Előfizető:</span> <span class="livePartnerName"></span> (<span class="livePartnerCode"></span>)</div><div id="ps-belepes-gomb" class="liveToggleStatusClass"><button class="mwPsConnect" onclick="psConn.btnReLogin();">Belépés</button></div><div id="ps-kilepes-gomb" class="liveToggleStatusClass"><button class="mwPsConnect" onclick="psConn.btnReLogin();">Kilépés</button></div></div><style>
		#ps-belepes-gomb.login-status-1,
		#ps-belepes-gomb.login-status-2,
		#ps-belepes-gomb.login-status-3,
		#ps-belepes-gomb.login-status-4,
		#ps-belepes-gomb.login-status-5,
		#ps-belepes-gomb.login-status-6,
		#ps-belepes-gomb.login-status-7,
		#ps-user-details.login-status-0,
		#ps-kilepes-gomb.login-status-0
		 {display:none;}
		</style>Védett tartalom ...                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                                                                <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div style="margin-top:40px"></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_ordered_article_offerer et_pb_header et_pb_module  et_pb_header_0">
	                    <div class="headerModuleAfterWhiteGap">
						    <h2>
					      <span>BELÉPÉSI SEGÍTSÉG</span>
					  </h2>
						</div>
                        <div class="headerModuleAfterHorizontalLine"></div>
					</div><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					Kedves olvasónk! Az újság olvasásához az ügyfélkódra, illetve az előfizető nevére lesz szükség. Kérjük, hogy készítse elő a legfrissebb számlát, amit kapott. Az alábbi képen segítségül mutatjuk a szükséges adatokat.
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.sonline.hu/wp-content/uploads/2020/03/szamlakep.jpg" alt="" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2 style="text-align: center;">Kérdése van?</h2>
<p style="text-align: center;">Akár előfizetőnk, akár ajánlataink kapcsán kérdezne, kollégáink várják az Ön jelentkezését!</p>
<p style="text-align: center;">Telefonszám: 06/1/999-6454 <br>E-mail: <a href="/cdn-cgi/l/email-protection#c1a5a8a6a8b5a0ada8b2ada0b181aca4a5a8a0b6aeb3aab2efa9b4" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="03676a646a77626f6a706f6273436e66676a62746c7168702d6b76">[email&#160;protected]</span></a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div style="margin-top:40px"></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_ordered_article_offerer et_pb_header et_pb_module  et_pb_header_1">
	                    <div class="headerModuleAfterWhiteGap">
						    <h2>
					      <span>BELÉPÉSI SEGÍTSÉG</span>
					  </h2>
						</div>
                        <div class="headerModuleAfterHorizontalLine"></div>
					</div><div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					Kedves olvasónk! Az újság olvasásához az ügyfélkódra, illetve az előfizető nevére lesz szükség. Kérjük, hogy készítse elő a legfrissebb számlát, amit kapott. Az alábbi képen segítségül mutatjuk a szükséges adatokat.
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_1 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.sonline.hu/wp-content/uploads/2020/03/szamlakep.jpg" alt="" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2 style="text-align: center;">Kérdése van?</h2>
<p style="text-align: center;">Akár előfizetőnk, akár ajánlataink kapcsán kérdezne, kollégáink várják az Ön jelentkezését!</p>
<p style="text-align: center;">Telefonszám: 06/1/999-6454 <br>E-mail: <a href="/cdn-cgi/l/email-protection#9df9f4faf4e9fcf1f4eef1fcedddf0f8f9f4fceaf2eff6eeb3f5e8" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="b0d4d9d7d9c4d1dcd9c3dcd1c0f0ddd5d4d9d1c7dfc2dbc39ed8c5">[email&#160;protected]</span></a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/190-192-187/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/orban-viktor-vera-jourova-megsertette-hazankat-tavoznia-kell-poziciojabol-4854255?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orbán Viktor: Vera Jourová megsértette hazánkat, távoznia kell pozíciójából" alt="Orbán Viktor: Vera Jourová megsértette hazánkat, távoznia kell pozíciójából"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4854255_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán Viktor: Vera Jourová megsértette hazánkat, távoznia kell pozíciójából</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nagyra-nott-toto-a-hattyu-akit-a-sajat-teste-melegevel-keltett-ki-egy-asszony-4854326?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Nagyra nőtt Totó a hattyú, akit a saját teste melegével keltett ki egy asszony" alt="Nagyra nőtt Totó a hattyú, akit a saját teste melegével keltett ki egy asszony"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4854326_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagyra nőtt Totó a hattyú, akit a saját teste melegével keltett ki egy asszony</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-halott-fa-az-elet-faja-4854121?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A „halott fa” az élet fája" alt="A „halott fa” az élet fája"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4854121_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A „halott fa” az élet fája</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/585/aHR0cHM6Ly93d3cudmVvbC5odS9wci9ueWFyemFyby1qYWt1enppLXZhc2FyLXZlc3pwcmVtYmVuLTQwNTc5OTcv?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Nyárzáró jakuzzi vásár Veszprémben (x)" alt="Nyárzáró jakuzzi vásár Veszprémben (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/190_resized.jpg?avcount=1601445423">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyárzáró jakuzzi vásár Veszprémben (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/influenza-vagy-koronavirus-dupla-veszelyben-vagyunk-4854504?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Influenza vagy koronavírus? Dupla veszélyben vagyunk!" alt="Influenza vagy koronavírus? Dupla veszélyben vagyunk!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4854504_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Influenza vagy koronavírus? Dupla veszélyben vagyunk!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/591/aHR0cHM6Ly9wbGF5ZXIuaHUvaGlnaGxpZmUvc2lydmEtcm9ob2dvcy1kaXZhdG1lbWVrLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Kínunkban röhögünk ezeken a divatmémeken" alt="Kínunkban röhögünk ezeken a divatmémeken"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/192_resized.jpg?avcount=1601445423">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kínunkban röhögünk ezeken a divatmémeken</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/576/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3Mtb3NzemVsLWlzLXZhci00NTI5MTc3Lw%3D%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Zalakaros ősszel is vár! (x)" alt="Zalakaros ősszel is vár! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/187_resized.jpg?avcount=1601445423">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zalakaros ősszel is vár! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ifjabb-albert-florian-a-real-madriddal-is-kiegyezne-4854470?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Ifjabb Albert Flórián a Real Madriddal is „kiegyezne”" alt="Ifjabb Albert Flórián a Real Madriddal is „kiegyezne”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4854470_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ifjabb Albert Flórián a Real Madriddal is „kiegyezne”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kovekkel-tamadtak-rendorokre-migransok-roszkenel-4857611?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kövekkel támadtak rendőrökre migránsok Röszkénél' class='title'>Kövekkel támadtak rendőrökre migránsok Röszkénél<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-09-30 06:34:41">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/felismeri-lopas-miatt-keresi-a-13-keruleti-rendorseg-ezeket-a-ferfiakat-foto-4857607?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Felismeri? Lopás miatt keresi a 13. kerületi rendőrség ezeket a férfiakat – fotó' class='title'>Felismeri? Lopás miatt keresi a 13. kerületi rendőrség ezeket a férfiakat – fotó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-09-30 06:20:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tortenelmi-lepteku-infrastrukturalis-fejlesztesek-egerben-4857605?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Történelmi léptékű infrastrukturális fejlesztések Egerben' class='title'>Történelmi léptékű infrastrukturális fejlesztések Egerben<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-09-30 06:34:02">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-09-30-4857586?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.09.30.' class='title'>2020.09.30.<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-09-30 06:00:40">2 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-09-30-4857522?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.09.30.' class='title'>2020.09.30.<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-09-30 06:00:58">pár perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-09-30-4857508?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.09.30.' class='title'>2020.09.30.<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-09-30 06:00:06">2 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-fradi-csoda-es-ami-mogotte-van-4857439?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Fradi-csoda és ami mögötte van' class='title'>A Fradi-csoda és ami mögötte van<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-09-30 04:59:16">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/fellelegezhetnek-a-parok-mindenki-maradhat-a-menyecsketancra-3288179/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/IMG7064-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/h1HZu8B__DC44PO5LYyUuz05PVF9WRVJZX1NFQ3w7VcNuEKnTdpYqYXlIsoLBqAkmWXLAzvxVSt2WfxfrSxqc+rl__y2UfHAvoFhzqRnv1utU++aKaKrpGR7xpEFY=/IMG7064-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/fellelegezhetnek-a-parok-mindenki-maradhat-a-menyecsketancra-3288179/">Fellélegezhetnek a párok: mindenki maradhat a menyecsketáncra</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/kigyo-potyogott-a-plafonrol-siklok-uztek-el-a-csaladot-3293255/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/IMG20200524-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/oek4BleWqK__ejHEf__CM5FU5PVF9WRVJZX1NFQ5NXBYkgd3eEwaZT+qt1wwCh4UQvpodztPTRBMbU5VbQ2sOl8ITFhKpUJ0glmJly__QWUwLQildTj5zDEPJ1Xx6E=/IMG20200524-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/kigyo-potyogott-a-plafonrol-siklok-uztek-el-a-csaladot-3293255/">Kígyó potyogott a plafonról, siklók űzték el a családot VIDEÓ</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/negyvenkilenc-igazolt-koronavirusos-beteg-van-jelenleg-kaposvaron-3291800/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/KOV4140-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/nLBJcu675APCfQFUZjS+__k5PVF9WRVJZX1NFQ0XLUF67uzd9JmGWDVJS3P0nDeXrJjgYtyFq6tK6+SmCKLKGIUjHy+LKLeq0zUSa8rpSaF46wVlEvXwkxfE46no=/KOV4140-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/negyvenkilenc-igazolt-koronavirusos-beteg-van-jelenleg-kaposvaron-3291800/">Negyvenkilenc igazolt koronavírusos beteg van Kaposváron</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/teljes-palyas-utlezaras-baleset-tortent-a-65-os-foutvonalon-3295826/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/shutterstock1191528694-1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/1e__ced0Gf5__rXKxJGFOAsU5PVF9WRVJZX1NFQ9rEduNek7WeRfgPx1X3bVPzWAsPKnCHty6FlE__AgsxYYFbw4yc9JkHjMeu__iAV6tdJ2DHlqyLhvvO6ktnjvB00=/shutterstock1191528694-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/teljes-palyas-utlezaras-baleset-tortent-a-65-os-foutvonalon-3295826/">Teljes pályás útlezárás: baleset történt a 65-ös főútvonalon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/aranyarban-a-dio-a-szolot-csemegeztek-a-legtobben-3294260/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/LANG5388-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/Ll3FSKwqNmSh76RIdsX0L05PVF9WRVJZX1NFQ5URcpwKZiH2FTeXWbDBtFWGUTXQs9Wo70sJLAxcQJYLIXBTaA73vIlINf45m6gz8KwDM07xE4uleqPwKIfs7ug=/LANG5388-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/aranyarban-a-dio-a-szolot-csemegeztek-a-legtobben-3294260/">Aranyárban a dió, a szőlőt csemegézték a legtöbben</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/tobb-mint-ketezer-diak-vett-reszt-az-mvm-okosbutor-versenyen-3294431/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/syZP7wshRGhpc__vPGCkWJ05PVF9WRVJZX1NFQ25vwE__dzrjQthqWD8Bprnd23Wj0tkeruqR27cPkeWoKxoCoTeWX6NDsF9vndUV93+YK1cFFN7REK__ixBR8XoC0=/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/tobb-mint-ketezer-diak-vett-reszt-az-mvm-okosbutor-versenyen-3294431/">Több mint kétezer diák vett részt az MVM Okosbútor versenyén</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_3">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varazslatos-turautvonalak-a-balatonnal-170097/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Varázslatos túraútvonalak a Balatonnál' class='title'>Varázslatos túraútvonalak a Balatonnál</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kessel-tamadt-vitorlazokra-egy-duhos-balatoni-horgasz-170177/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Késsel támadt vitorlázókra egy dühös balatoni horgász' class='title'>Késsel támadt vitorlázókra egy dühös balatoni horgász</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.09.30.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/zabszalma-egyuttes-koncertje-169097/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zabszalma együttes koncertje' class='title'>Zabszalma együttes koncertje</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.09.30.</span><span class='second'>14.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/hevizi-to-tt-tura-5-166499/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hévízi-tó TT túra' class='title'>Hévízi-tó TT túra</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.09.30.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/mindentudo-haz-utazas-a-sorfozes-multjaban-es-jeleneben-169796/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mindentudó Ház-Utazás a sörfőzés múltjában és jelenében' class='title'>Mindentudó Ház-Utazás a sörfőzés múltjában és jelenében</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.01.</span><span class='second'>13.00.</span><span class='third'>Révfülöp</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/revfulop/programok/viii-nbbh-nemzetkozi-balatoni-bojlis-horgaszverseny-140302/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='VIII. NBBH – Nemzetközi Balatoni Bojlis Horgászverseny' class='title'>VIII. NBBH – Nemzetközi Balatoni Bojlis Horgászverseny</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/idojaras/helyi-idojaras/szel-fujdogalja-a-napos-es-esos-idot-3302812/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2017/10/idojaras.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2017/10/+otf/80x80/AXoHRRh7yA7pAvdz7t2Q2k5PVF9WRVJZX1NFQ2Y+CJ391ER0MkHa89eZe01v3iFgi+lHnEq+QNkcln9X/idojaras.jpg 80w,https://www.sonline.hu/wp-content/uploads/2017/10/+otf/210x210/AXoHRRh7yA7pAvdz7t2Q2k5PVF9WRVJZX1NFQ2Y+CJ391ER0MkHa89eZe01v3iFgi+lHnEq+QNkcln9X/idojaras.jpg 210w,https://www.sonline.hu/wp-content/uploads/2017/10/+otf/314x314/AXoHRRh7yA7pAvdz7t2Q2k5PVF9WRVJZX1NFQ2Y+CJ391ER0MkHa89eZe01v3iFgi+lHnEq+QNkcln9X/idojaras.jpg 314w,https://www.sonline.hu/wp-content/uploads/2017/10/+otf/556x556/AXoHRRh7yA7pAvdz7t2Q2k5PVF9WRVJZX1NFQ2Y+CJ391ER0MkHa89eZe01v3iFgi+lHnEq+QNkcln9X/idojaras.jpg 556w,https://www.sonline.hu/wp-content/uploads/2017/10/+otf/752x752/AXoHRRh7yA7pAvdz7t2Q2k5PVF9WRVJZX1NFQ2Y+CJ391ER0MkHa89eZe01v3iFgi+lHnEq+QNkcln9X/idojaras.jpg 752w,https://www.sonline.hu/wp-content/uploads/2017/10/+otf/1004x1004/AXoHRRh7yA7pAvdz7t2Q2k5PVF9WRVJZX1NFQ2Y+CJ391ER0MkHa89eZe01v3iFgi+lHnEq+QNkcln9X/idojaras.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2017/10/+otf/1354x1354/AXoHRRh7yA7pAvdz7t2Q2k5PVF9WRVJZX1NFQ2Y+CJ391ER0MkHa89eZe01v3iFgi+lHnEq+QNkcln9X/idojaras.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                megyei időjárás                            </span>
                                                                                            <span class="enews-article-offerer-author">Sonline</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/idojaras/helyi-idojaras/szel-fujdogalja-a-napos-es-esos-idot-3302812/">Szél fújdogálja a napos és esős időt</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">sikeres védekezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/orszag-vilag/bevalt-megoldas-inkabb-delelottonkent-vasarolnak-az-idosek-3302950/">Bevált megoldás: inkább délelőttönként vásárolnak az idősek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az első körben sokak komfortzónáját sértette az idősáv, ma már magától működik a bolti elkülönülés.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Hosszú volt az út, mely véget ért, Beteg szíve örök pihenőre tért. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZILÁGYI GÉZA 78 éves korában elhunyt. Temetése október 3-án, szombaton, 12 órakor lesz a kaposvári Nyugati temetőben. Köszönetünket fejezzük ki a Liget Otthon dolgozóinak áldozatos munkájukért. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  DR ORBÁN ISTVÁNNÉ Winiczai Mária Magdolna  kaposvári lakos, a Kaposvári Kórház volt dolgozója, a Nagyboldogasszony Katolikus Gimnázium volt igazgatóhelyettese, majd a Református Gimnázium tanára, 77 éves korában elhunyt. Temetése október 2-án, 15 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  Gyászoló gyermekei, unokái és testvérei</div>
                            <div class="swiper-slide">A gyászoló család fájdalmas szívvel tudatja mindazokkal akik ismerték, tisztelték és szerették, hogy  CZINK KÁROLYNÉ  életének 95. évében elhunyt. Hamvasztását követő temetése, a kaposvári Keleti temetőben október 2-án, 13 órakor lesz. Tisztelettel kérjük a búcsúzókat, hogy a sírra helyezett egy szál virággal fejezzék ki együttérzésüket, a részvétnyilvánítás mellőzésével.  Gyászoló gyermekei, unokái és dédunokái</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, ki szerettei szívében él tovább.&quot;  Fájó szívvel tudatjuk, hogy  SOVÁK LAJOS  orci lakos 71 éves korában súlyos betegségben elhunyt. Hamvait végakarata szerint helyeztük örök nyugalomra a kaposvári Keleti temetőben.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Suhanva száll az élet tova, ami elmúlt, nem jön vissza soha. Valakit várni, aki nem jön többé Emlékét őrizni, szívünkben örökké. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VÖRÖS GYULA kaposfüredi lakos életének 82. évében elhunyt. Temetése október 1-én csütörtökön, a 13 órai gyászmisét követően 14 órakor a kaposfüredi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az anyák nem halnak meg, csak fájó szívük pihenni tér.&quot; Mély fájdalommal tudatjuk, hogy VÉGH VENDELNÉ Jakab Margit bonnyai lakos, életének 88. évében csendesen elhunyt. Temetése október 1-én, csütörtökön, a 13 órai gyászmisét követően lesz a bonnyai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Virághalom borítja sírod, Amit a sok szerető szív adott.&quot; Megtört szívvel tudatjuk, hogy  ELBERT IMRÉNÉ Király Katalin volt toponári lakos, 72 éves korában csendesen megpihent. Temetése október 2-án, pénteken, 14 órakor a kaposvári keleti temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Pihensz csendben, csillagok közt, hol nincs már fájdalom. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy RÖSS CSABA volt kaposfüredi lakos 58 éves korában elhunyt. Temetése október 2-án, pénteken 10 órakor lesz a kaposfüredi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  VRÁNICS JÓZSEF  barcsi lakos életének 75. évében elhunyt. Temetése október 1-én, csütörtökön 11 órakor a barcsi Béke úti temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Pihensz, ahol már nem fáj semmi,  Tiéd a csend, a nyugalom,  Miénk az örök fájdalom.&quot;  Fájó szívvel emlékezünk  HORVÁTH ISTVÁNNÉ  Bátai Rozália  halálának első évfordulójára.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Búcsú, mit nem mondtál ki, nekünk elmaradt. Hisz még élni akartál a földi kín alatt. Fájó szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy HAPP JÓZSEF somogysárdi lakos 68 éves korában váratlanul elhunyt. Temetése szeptember 30-án, szerdán a 13 órai gyászmisét követően lesz a somogysárdi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy DR. KARAI GYULA a Somogy Megyei Ügyvédi Kamara volt tagja, elnökségi tag  életének 91. évében elhunyt. Temetése október 2. napján 11 órakor lesz az igali temetőben. Lelki üdvéért október 4. napján 11 órakor mutatnak be szentmisét a Tabi Római Katolikus Templomban. Emlékét kegyelettel megőrizzük. Somogy Megyei Ügyvédi Kamara Elnöksége</div>
                            <div class="swiper-slide">Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Pihensz csendben, csillagok közt, hol nincs már fájdalom. Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyánk BIRÓ JÁNOSNÉ Szabadfi Ilona Kaposvár, Nádasdi utcai lakos életének 82. évében rövid szenvedés után elhunyt. Temetése szeptember 28-án, hétfőn, a Jézus Szíve /Hősök/ Templomban a 14.45 órai gyászmisét követően 15.30 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj, Valakit keresek, aki nincs már. Temető csendje ad neki nyugalmat, Szívem fájdalma örökre megmarad. Másképp lenne minden, hogyha velem lennél, Ha hozzám szólnál, ha rám nevetnél. Elvitted a fényt, a derűt, a meleget, Csak egyetlen fénysugarat hagytál, az emlékedet. Egy szál virág, egy gyertyaláng, Egy fénykép, amiről mosolyogsz rám. Emléked örökké itt marad, amíg élek Te velem maradsz.&quot; Fájó szívvel emlékezem férjem ZÁDORI FERENC Tibi Balatonboglár-Szőlőskislaki lakos tragikus halálának második évfordulójára. Szerető felesége</div>
                            <div class="swiper-slide">&apos;Úgy ment el, ahogyan élt, Csendben és szerényen, Drága lelke pihenjen békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HARMATH GYULA balatonboglári lakos váratlanul elhunyt. Temetése szeptember 26-án 10 órakor lesz a balatonboglári temetőben. Kérjük kegyeletüket egy szál virággal fejezzék ki. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesanyánk GÁBRIEL JÓZSEFNÉ Berger Irén volt kaposvári lakos 88 éves korában elhunyt. Temetése szeptember 25-én, pénteken, 11 órakor a kaposvári Keleti temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem fogjuk már elgyöngült kezed,  Nem simogatjuk őszülő fejed.  Nem tekint ránk ragyogó szemed,  Marad a csend... Mindent köszönünk neked.&quot;   Mély fájdalommal tudatjuk, hogy HORVÁTH ISTVÁN cukorgyári vasöntő életének 84. évében türelemmel viselt súlyos betegségben elhunyt. Hamvasztás utáni búcsúztatása szeptember 28-án 10 órakor lesz, a kaposvári Keleti temetőben.  Kérjük a részvétnyilvánítás mellőzését! Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett Édesanyánk, Teri mamánk, Dédikénk KOCH GÉZÁNÉ Rácz Teréz 2020. szeptember 12-én, életének 93. évében,csendesen eltávozott tőlünk. A balatonföldvári temetőben szeptember 25-én 11 órakor búcsúztatjuk. Gyászoló családja</div>
                            <div class="swiper-slide">Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Pihensz csendben, csillagok közt, hol nincs már fájdalom. Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY LAJOSNÉ Máté Irén simonfai lakos 83 éves korában elhunyt. Temetése szeptember 24-én, csütörtökön, a 16 órai gyászmisét követően lesz a simonfai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja: Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy FILIPOVICS TIBORNÉ Domokos Irma csokonyavisontai lakos 61 éves korában súlyos betegség következtében elhunyt. Végső búcsút veszünk tőle szeptember 24-én, 10.30 órakor a csokonyavisontai református temetőben. Gyászoló családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/hazai-sport/rebrov-szerint-oriasi-tett-a-csoportkorbe-jutas-3302908/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DKOS20200915005-1-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/B8lepmgyBtgaHFOOMIA9m05PVF9WRVJZX1NFQ4yfGT+oWN5be7p+tEHorCwhKmtrFjgGY0XiznaxwA+Z2crkanaf__kJhjgE9sykwSQ4OzJ1m49xi4RBhD3R5AmU=/DKOS20200915005-1-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/B8lepmgyBtgaHFOOMIA9m05PVF9WRVJZX1NFQ4yfGT+oWN5be7p+tEHorCwhKmtrFjgGY0XiznaxwA+Z2crkanaf__kJhjgE9sykwSQ4OzJ1m49xi4RBhD3R5AmU=/DKOS20200915005-1-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/B8lepmgyBtgaHFOOMIA9m05PVF9WRVJZX1NFQ4yfGT+oWN5be7p+tEHorCwhKmtrFjgGY0XiznaxwA+Z2crkanaf__kJhjgE9sykwSQ4OzJ1m49xi4RBhD3R5AmU=/DKOS20200915005-1-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/B8lepmgyBtgaHFOOMIA9m05PVF9WRVJZX1NFQ4yfGT+oWN5be7p+tEHorCwhKmtrFjgGY0XiznaxwA+Z2crkanaf__kJhjgE9sykwSQ4OzJ1m49xi4RBhD3R5AmU=/DKOS20200915005-1-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/B8lepmgyBtgaHFOOMIA9m05PVF9WRVJZX1NFQ4yfGT+oWN5be7p+tEHorCwhKmtrFjgGY0XiznaxwA+Z2crkanaf__kJhjgE9sykwSQ4OzJ1m49xi4RBhD3R5AmU=/DKOS20200915005-1-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/B8lepmgyBtgaHFOOMIA9m05PVF9WRVJZX1NFQ4yfGT+oWN5be7p+tEHorCwhKmtrFjgGY0XiznaxwA+Z2crkanaf__kJhjgE9sykwSQ4OzJ1m49xi4RBhD3R5AmU=/DKOS20200915005-1-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/B8lepmgyBtgaHFOOMIA9m05PVF9WRVJZX1NFQ4yfGT+oWN5be7p+tEHorCwhKmtrFjgGY0XiznaxwA+Z2crkanaf__kJhjgE9sykwSQ4OzJ1m49xi4RBhD3R5AmU=/DKOS20200915005-1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">zöld sasok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/hazai-sport/rebrov-szerint-oriasi-tett-a-csoportkorbe-jutas-3302908/">Rebrov szerint óriási tett a csoportkörbe jutás</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/urszondat-kuld-a-holdra-az-egyesult-arab-emirsegek-3302479/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/oFdk0i1xn0Tmbn5zrR2SEk5PVF9WRVJZX1NFQ7MelXoUPUuzFJUaUXzgNLaTvXUxTntaPTIpmMbiqtguSAbXxWkKEe__EinpR1F0rZjyJiKHwknTqfi5kB6XfDhc=/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/oFdk0i1xn0Tmbn5zrR2SEk5PVF9WRVJZX1NFQ7MelXoUPUuzFJUaUXzgNLaTvXUxTntaPTIpmMbiqtguSAbXxWkKEe__EinpR1F0rZjyJiKHwknTqfi5kB6XfDhc=/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/oFdk0i1xn0Tmbn5zrR2SEk5PVF9WRVJZX1NFQ7MelXoUPUuzFJUaUXzgNLaTvXUxTntaPTIpmMbiqtguSAbXxWkKEe__EinpR1F0rZjyJiKHwknTqfi5kB6XfDhc=/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/oFdk0i1xn0Tmbn5zrR2SEk5PVF9WRVJZX1NFQ7MelXoUPUuzFJUaUXzgNLaTvXUxTntaPTIpmMbiqtguSAbXxWkKEe__EinpR1F0rZjyJiKHwknTqfi5kB6XfDhc=/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/oFdk0i1xn0Tmbn5zrR2SEk5PVF9WRVJZX1NFQ7MelXoUPUuzFJUaUXzgNLaTvXUxTntaPTIpmMbiqtguSAbXxWkKEe__EinpR1F0rZjyJiKHwknTqfi5kB6XfDhc=/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/oFdk0i1xn0Tmbn5zrR2SEk5PVF9WRVJZX1NFQ7MelXoUPUuzFJUaUXzgNLaTvXUxTntaPTIpmMbiqtguSAbXxWkKEe__EinpR1F0rZjyJiKHwknTqfi5kB6XfDhc=/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/oFdk0i1xn0Tmbn5zrR2SEk5PVF9WRVJZX1NFQ7MelXoUPUuzFJUaUXzgNLaTvXUxTntaPTIpmMbiqtguSAbXxWkKEe__EinpR1F0rZjyJiKHwknTqfi5kB6XfDhc=/FoldHoldNASAholdkutatasurkutatasshutterstock468360548-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Remény után Rásid</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/urszondat-kuld-a-holdra-az-egyesult-arab-emirsegek-3302479/">Űrszondát küld a Holdra az Egyesült Arab Emírségek</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/hazai-sport/a-fotablara-kerult-az-ftc-3302839/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DAS20200929005-scaled-e1601410685742.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/m6soM0WOFR88CmpBpDQi2E5PVF9WRVJZX1NFQ2qLByXR7mfYqYsomCtgRHC__lTLP+lp6INPJ7f8utIlyj42AuZpxGZ4g__5P8xV+x6nDfAitHNJ2SffcRJQ9aZsc=/DAS20200929005-scaled-e1601410685742.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/m6soM0WOFR88CmpBpDQi2E5PVF9WRVJZX1NFQ2qLByXR7mfYqYsomCtgRHC__lTLP+lp6INPJ7f8utIlyj42AuZpxGZ4g__5P8xV+x6nDfAitHNJ2SffcRJQ9aZsc=/DAS20200929005-scaled-e1601410685742.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/m6soM0WOFR88CmpBpDQi2E5PVF9WRVJZX1NFQ2qLByXR7mfYqYsomCtgRHC__lTLP+lp6INPJ7f8utIlyj42AuZpxGZ4g__5P8xV+x6nDfAitHNJ2SffcRJQ9aZsc=/DAS20200929005-scaled-e1601410685742.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/m6soM0WOFR88CmpBpDQi2E5PVF9WRVJZX1NFQ2qLByXR7mfYqYsomCtgRHC__lTLP+lp6INPJ7f8utIlyj42AuZpxGZ4g__5P8xV+x6nDfAitHNJ2SffcRJQ9aZsc=/DAS20200929005-scaled-e1601410685742.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/m6soM0WOFR88CmpBpDQi2E5PVF9WRVJZX1NFQ2qLByXR7mfYqYsomCtgRHC__lTLP+lp6INPJ7f8utIlyj42AuZpxGZ4g__5P8xV+x6nDfAitHNJ2SffcRJQ9aZsc=/DAS20200929005-scaled-e1601410685742.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/m6soM0WOFR88CmpBpDQi2E5PVF9WRVJZX1NFQ2qLByXR7mfYqYsomCtgRHC__lTLP+lp6INPJ7f8utIlyj42AuZpxGZ4g__5P8xV+x6nDfAitHNJ2SffcRJQ9aZsc=/DAS20200929005-scaled-e1601410685742.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/m6soM0WOFR88CmpBpDQi2E5PVF9WRVJZX1NFQ2qLByXR7mfYqYsomCtgRHC__lTLP+lp6INPJ7f8utIlyj42AuZpxGZ4g__5P8xV+x6nDfAitHNJ2SffcRJQ9aZsc=/DAS20200929005-scaled-e1601410685742.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">BL-selejtező </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/hazai-sport/a-fotablara-kerult-az-ftc-3302839/">Huszonöt év után csoportkörben a Ferencváros</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/fodor-zsoka-lefekves-utan-eltolt-a-magany-3302791/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/fodorzsoka.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/Rh__A2D5jFEQtCio__N9oJOE5PVF9WRVJZX1NFQ0adY3WvUvHaocka95h__lHJAwvw+Agdd2VMAthGnSNL__sEAPgb2EXDMaIl7OY9__Z4DWbM4VJFk6TjjYNsdPbjk4=/fodorzsoka.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/Rh__A2D5jFEQtCio__N9oJOE5PVF9WRVJZX1NFQ0adY3WvUvHaocka95h__lHJAwvw+Agdd2VMAthGnSNL__sEAPgb2EXDMaIl7OY9__Z4DWbM4VJFk6TjjYNsdPbjk4=/fodorzsoka.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/Rh__A2D5jFEQtCio__N9oJOE5PVF9WRVJZX1NFQ0adY3WvUvHaocka95h__lHJAwvw+Agdd2VMAthGnSNL__sEAPgb2EXDMaIl7OY9__Z4DWbM4VJFk6TjjYNsdPbjk4=/fodorzsoka.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/Rh__A2D5jFEQtCio__N9oJOE5PVF9WRVJZX1NFQ0adY3WvUvHaocka95h__lHJAwvw+Agdd2VMAthGnSNL__sEAPgb2EXDMaIl7OY9__Z4DWbM4VJFk6TjjYNsdPbjk4=/fodorzsoka.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/Rh__A2D5jFEQtCio__N9oJOE5PVF9WRVJZX1NFQ0adY3WvUvHaocka95h__lHJAwvw+Agdd2VMAthGnSNL__sEAPgb2EXDMaIl7OY9__Z4DWbM4VJFk6TjjYNsdPbjk4=/fodorzsoka.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/Rh__A2D5jFEQtCio__N9oJOE5PVF9WRVJZX1NFQ0adY3WvUvHaocka95h__lHJAwvw+Agdd2VMAthGnSNL__sEAPgb2EXDMaIl7OY9__Z4DWbM4VJFk6TjjYNsdPbjk4=/fodorzsoka.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/Rh__A2D5jFEQtCio__N9oJOE5PVF9WRVJZX1NFQ0adY3WvUvHaocka95h__lHJAwvw+Agdd2VMAthGnSNL__sEAPgb2EXDMaIl7OY9__Z4DWbM4VJFk6TjjYNsdPbjk4=/fodorzsoka.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">retro szingli</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/fodor-zsoka-lefekves-utan-eltolt-a-magany-3302791/">Fodor Zsóka: lefekvés után eltölt a magány</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kultura/hazai-kultura/keressuk-meg-egyutt-a-75-eves-harisnyas-pippit-3302680/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/nyomozokislany.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/ttli9Q__1teShI46tuTDkuU5PVF9WRVJZX1NFQxfL5QuLBzV2j9__vPzS6vdTOjWDEx5YIw1p1Mi2STzUTlFh5W4G8E070eD__rBoobFScXxKEzAQV+Adg329lK6wA=/nyomozokislany.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/ttli9Q__1teShI46tuTDkuU5PVF9WRVJZX1NFQxfL5QuLBzV2j9__vPzS6vdTOjWDEx5YIw1p1Mi2STzUTlFh5W4G8E070eD__rBoobFScXxKEzAQV+Adg329lK6wA=/nyomozokislany.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/ttli9Q__1teShI46tuTDkuU5PVF9WRVJZX1NFQxfL5QuLBzV2j9__vPzS6vdTOjWDEx5YIw1p1Mi2STzUTlFh5W4G8E070eD__rBoobFScXxKEzAQV+Adg329lK6wA=/nyomozokislany.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/ttli9Q__1teShI46tuTDkuU5PVF9WRVJZX1NFQxfL5QuLBzV2j9__vPzS6vdTOjWDEx5YIw1p1Mi2STzUTlFh5W4G8E070eD__rBoobFScXxKEzAQV+Adg329lK6wA=/nyomozokislany.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/ttli9Q__1teShI46tuTDkuU5PVF9WRVJZX1NFQxfL5QuLBzV2j9__vPzS6vdTOjWDEx5YIw1p1Mi2STzUTlFh5W4G8E070eD__rBoobFScXxKEzAQV+Adg329lK6wA=/nyomozokislany.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/ttli9Q__1teShI46tuTDkuU5PVF9WRVJZX1NFQxfL5QuLBzV2j9__vPzS6vdTOjWDEx5YIw1p1Mi2STzUTlFh5W4G8E070eD__rBoobFScXxKEzAQV+Adg329lK6wA=/nyomozokislany.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/ttli9Q__1teShI46tuTDkuU5PVF9WRVJZX1NFQxfL5QuLBzV2j9__vPzS6vdTOjWDEx5YIw1p1Mi2STzUTlFh5W4G8E070eD__rBoobFScXxKEzAQV+Adg329lK6wA=/nyomozokislany.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vajon ki ő?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kultura/hazai-kultura/keressuk-meg-egyutt-a-75-eves-harisnyas-pippit-3302680/">Keressük meg együtt a 75 éves Harisnyás Pippit!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/a-fold-ala-viszi-a-villanyvezetekeket-az-e-on-a-tuzokok-vedelmeben-3302749/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/eon.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/57iHAUZIhjvpBzY__36alWk5PVF9WRVJZX1NFQ78wgrQp79VP47fOGKxcn9wV4gf9LraufpmnLobv8__wplPCd2oucyke15sRjqpFCIDqN1VxfdM5__WWCUUG2I9PU=/eon.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/57iHAUZIhjvpBzY__36alWk5PVF9WRVJZX1NFQ78wgrQp79VP47fOGKxcn9wV4gf9LraufpmnLobv8__wplPCd2oucyke15sRjqpFCIDqN1VxfdM5__WWCUUG2I9PU=/eon.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/57iHAUZIhjvpBzY__36alWk5PVF9WRVJZX1NFQ78wgrQp79VP47fOGKxcn9wV4gf9LraufpmnLobv8__wplPCd2oucyke15sRjqpFCIDqN1VxfdM5__WWCUUG2I9PU=/eon.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/57iHAUZIhjvpBzY__36alWk5PVF9WRVJZX1NFQ78wgrQp79VP47fOGKxcn9wV4gf9LraufpmnLobv8__wplPCd2oucyke15sRjqpFCIDqN1VxfdM5__WWCUUG2I9PU=/eon.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/57iHAUZIhjvpBzY__36alWk5PVF9WRVJZX1NFQ78wgrQp79VP47fOGKxcn9wV4gf9LraufpmnLobv8__wplPCd2oucyke15sRjqpFCIDqN1VxfdM5__WWCUUG2I9PU=/eon.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/57iHAUZIhjvpBzY__36alWk5PVF9WRVJZX1NFQ78wgrQp79VP47fOGKxcn9wV4gf9LraufpmnLobv8__wplPCd2oucyke15sRjqpFCIDqN1VxfdM5__WWCUUG2I9PU=/eon.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/57iHAUZIhjvpBzY__36alWk5PVF9WRVJZX1NFQ78wgrQp79VP47fOGKxcn9wV4gf9LraufpmnLobv8__wplPCd2oucyke15sRjqpFCIDqN1VxfdM5__WWCUUG2I9PU=/eon.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">természetvédelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/a-fold-ala-viszi-a-villanyvezetekeket-az-e-on-a-tuzokok-vedelmeben-3302749/">A föld alá viszi a villanyvezetékeket az E.ON a túzokok védelmében</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#8bf8e4e5e7e2e5eecbf8e4e5e7e2e5eea5e3fe">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#16727f717f62777a7f657a7766567b73727f776179647d65387e63"><span class="__cf_email__" data-cfemail="3a5e535d534e5b565349565b4a7a575f5e535b4d5548514914524f">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565600'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a275bd868c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a098e642fd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3301147","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psConn = {"page":"<div id=\"ps-login-deatils\"><div id=\"ps-user-details\" class=\"liveToggleStatusClass\"><span class=\"label\">El\u0151fizet\u0151:<\/span> <span class=\"livePartnerName\"><\/span> (<span class=\"livePartnerCode\"><\/span>)<\/div><div id=\"ps-belepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Bel\u00e9p\u00e9s<\/button><\/div><div id=\"ps-kilepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Kil\u00e9p\u00e9s<\/button><\/div><\/div><style>\n\t\t#ps-belepes-gomb.login-status-1,\n\t\t#ps-belepes-gomb.login-status-2,\n\t\t#ps-belepes-gomb.login-status-3,\n\t\t#ps-belepes-gomb.login-status-4,\n\t\t#ps-belepes-gomb.login-status-5,\n\t\t#ps-belepes-gomb.login-status-6,\n\t\t#ps-belepes-gomb.login-status-7,\n\t\t#ps-user-details.login-status-0,\n\t\t#ps-kilepes-gomb.login-status-0\n\t\t {display:none;}\n\t\t<\/style><div class=\"ps-protected-box\"><div class=\"content-box\"><p><iframe style=\"border: none; width: 100%; height: 600px;\" src=\"\/\/e.issuu.com\/embed.html?d=som_2020-09-30&hideIssuuLogo=true&hideShareButton=true&u=mediaworks_hungary\" allowfullscreen=\"allowfullscreen\"><\/iframe><\/p>\n<\/div><div class=\"button-box\"><a href=\"https:\/\/www.sonline.hu\/napilap\/2020-09-29-rejtveny-melleklet-3299977\/\" rel=\"prev\">El\u0151z\u0151<\/a><div class=\"title-box\">2020.09.30.<\/div><\/div><\/div>","protectedExtraCode":"","productcode":"SOHI","domContentSelector":".entry-content > .enews-article-content","protectionMessage":"<div id=\"ps-login-deatils\"><div id=\"ps-user-details\" class=\"liveToggleStatusClass\"><span class=\"label\">El\u0151fizet\u0151:<\/span> <span class=\"livePartnerName\"><\/span> (<span class=\"livePartnerCode\"><\/span>)<\/div><div id=\"ps-belepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Bel\u00e9p\u00e9s<\/button><\/div><div id=\"ps-kilepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Kil\u00e9p\u00e9s<\/button><\/div><\/div><style>\n\t\t#ps-belepes-gomb.login-status-1,\n\t\t#ps-belepes-gomb.login-status-2,\n\t\t#ps-belepes-gomb.login-status-3,\n\t\t#ps-belepes-gomb.login-status-4,\n\t\t#ps-belepes-gomb.login-status-5,\n\t\t#ps-belepes-gomb.login-status-6,\n\t\t#ps-belepes-gomb.login-status-7,\n\t\t#ps-user-details.login-status-0,\n\t\t#ps-kilepes-gomb.login-status-0\n\t\t {display:none;}\n\t\t<\/style>V\u00e9dett tartalom ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/napilap\/2020-09-30-3301147\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3301147","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{margin-left:0}.et_pb_image_1{margin-left:0}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>