<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.sonline.hu">
  <title>SONLINE - Soros "jogvédő" aktivistái saját maguk ismerik be, hogy politikai célokért küzdenek</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Soros \"jogvédő\" aktivistái saját maguk ismerik be, hogy politikai célokért küzdenek","alternativeHeadline":"Soros \"jogvédő\" aktivistái saját maguk ismerik be, hogy politikai célokért küzdenek","image":"https://cdn.sonline.hu/2022/03/Zbrmy7Frv7tMuBiFW2E-0QujaJlXI4hZbZvdLRMsbZs/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczNDI1ZDY4ODNiODRlNWU5NDdlNWYxMDg0YjRjMjU2.jpg","url":"orszag-vilag/2022/03/soros-jogvedo-aktivistai-sajat-maguk-ismerik-be-hogy-politikai-celokert-kuzdenek","mainEntityOfPage":"https://www.sonline.hu/orszag-vilag/2022/03/soros-jogvedo-aktivistai-sajat-maguk-ismerik-be-hogy-politikai-celokert-kuzdenek","description":"A hálózat irányítja a külföldi tudósítókat, a magyar médiumok egy részét, de még a nagykövetségeken keresztül is nyomást gyakorol a kormányra.","dateModified":null,"author":null,"datePublished":"2022-03-12T08:59:44.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A hálózat irányítja a külföldi tudósítókat, a magyar médiumok egy részét, de még a nagykövetségeken keresztül is nyomást gyakorol a kormányra."><meta name="keywords" content=""><meta property="og:title" content="SONLINE - Soros &quot;jogvédő&quot; aktivistái saját maguk ismerik be, hogy politikai célokért küzdenek"><meta property="og:url" content="https://www.sonline.hu/orszag-vilag/2022/03/soros-jogvedo-aktivistai-sajat-maguk-ismerik-be-hogy-politikai-celokert-kuzdenek"><meta property="og:image" content="https://cdn.sonline.hu/2022/03/Zbrmy7Frv7tMuBiFW2E-0QujaJlXI4hZbZvdLRMsbZs/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczNDI1ZDY4ODNiODRlNWU5NDdlNWYxMDg0YjRjMjU2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.sonline.hu/2022/03/Zbrmy7Frv7tMuBiFW2E-0QujaJlXI4hZbZvdLRMsbZs/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczNDI1ZDY4ODNiODRlNWU5NDdlNWYxMDg0YjRjMjU2.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A hálózat irányítja a külföldi tudósítókat, a magyar médiumok egy részét, de még a nagykövetségeken keresztül is nyomást gyakorol a kormányra."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SONLINE - Soros &quot;jogvédő&quot; aktivistái saját maguk ismerik be, hogy politikai célokért küzdenek"><meta name="article:published_time" property="article:published_time" content="2022-03-12T08:59:44.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="sonlinehu"><meta name="twitter:creator" content=""><meta name="twitter:title" content="SONLINE - Soros &quot;jogvédő&quot; aktivistái saját maguk ismerik be, hogy politikai célokért küzdenek"><meta name="twitter:description" content="A hálózat irányítja a külföldi tudósítókat, a magyar médiumok egy részét, de még a nagykövetségeken keresztül is nyomást gyakorol a kormányra."><meta name="twitter:image" content="https://cdn.sonline.hu/2022/03/Zbrmy7Frv7tMuBiFW2E-0QujaJlXI4hZbZvdLRMsbZs/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczNDI1ZDY4ODNiODRlNWU5NDdlNWYxMDg0YjRjMjU2.jpg"><link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/2022/03/soros-jogvedo-aktivistai-sajat-maguk-ismerik-be-hogy-politikai-celokert-kuzdenek"><style ng-transition="my-app">.social-row[_ngcontent-sc111]{display:flex;flex-direction:row}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{left:13px}}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc111]   .fb-like[_ngcontent-sc111]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc112]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc112]   .label[_ngcontent-sc112]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc112]   .tag[_ngcontent-sc112]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc113]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc113]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc113]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc113]{display:flex}}.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{display:none}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{text-align:center}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc105]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc105]   .section-header-title[_ngcontent-sc105]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc105]   .section-header-link[_ngcontent-sc105]{display:table}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]   path[_ngcontent-sc105]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc102]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc102]{margin-bottom:32px}}.block-content[_ngcontent-sc102]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc102]  b, .block-content[_ngcontent-sc102]  strong{font-weight:700}.block-content[_ngcontent-sc102]  em, .block-content[_ngcontent-sc102]  i{font-style:italic}.block-content[_ngcontent-sc102]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc102]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc102]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc102]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc102]  ol li, .block-content[_ngcontent-sc102]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc102]  ol li:before, .block-content[_ngcontent-sc102]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc102]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc102]  table{max-width:100%;border:0}.block-content[_ngcontent-sc102]  table thead tr td, .block-content[_ngcontent-sc102]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc102]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc102]  table tr td:first-child, .block-content[_ngcontent-sc102]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc102]  table tr td:last-child, .block-content[_ngcontent-sc102]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc102]  table tr th{font-weight:500}.block-content[_ngcontent-sc102]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc102]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc102]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc102]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc102]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc102]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc102]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc128]{margin:30px 0}.layout[_ngcontent-sc128]   .content-element[_ngcontent-sc128]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child{margin-bottom:0}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child:after{display:none}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc128]   .layout-element.hide-mobile[_ngcontent-sc128]{display:none}}.layout-element.content-element[_ngcontent-sc128] > .row[_ngcontent-sc128]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Március 13, Vasárnap</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Ajtony, <!----><!----><!----> Krisztián<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon sunny"></i> 5° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+9</div><div _ngcontent-sc84="" class="min">+-7</div></div></a><!----><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">SONLINE</p><p _ngcontent-sc84="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Torz képet festenek</div><!----><!----><!----><!----><p class="time">Tegnap, 9:59</p></div><h1>Soros "jogvédő" aktivistái saját maguk ismerik be, hogy politikai célokért küzdenek</h1><p class="lead"> A hálózat irányítja a külföldi tudósítókat, a magyar médiumok egy részét, de még a nagykövetségeken keresztül is nyomást gyakorol a kormányra. </p><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.sonline.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SONLINE%20-%20Soros%20%22jogv%C3%A9d%C5%91%22%20aktivist%C3%A1i%20saj%C3%A1t%20maguk%20ismerik%20be%2C%20hogy%20politikai%20c%C3%A9lok%C3%A9rt%20k%C3%BCzdenek&amp;url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2F2022%2F03%2Fsoros-jogvedo-aktivistai-sajat-maguk-ismerik-be-hogy-politikai-celokert-kuzdenek">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#536c202631393630276e001c1d1f1a1d16732f73001c1d1f1a1d16737e73003c213c20737522263c2768393c342590fa3796c27522263c2768733238273a253a202790f23a7320323990f227733e32342638733a203e36213a387331367f733b3c342a73233c3f3a273a38323a733090fa3f3c3890fa2127733890ef2937363d363875323e2368313c372a6e001c1d1f1a1d16737e73003c213c20737522263c2768393c342590fa3796c27522263c2768733238273a253a202790f23a7320323990f227733e32342638733a203e36213a387331367f733b3c342a73233c3f3a273a38323a733090fa3f3c3890fa2127733890ef2937363d363869733b27272320697c7c2424247d203c3d3f3a3d367d3b267c3c21202932347e253a3f32347c616361617c63607c203c213c207e393c342536373c7e3238273a253a2027323a7e20323932277e3e323426387e3a203e36213a387e31367e3b3c342a7e233c3f3a273a38323a7e30363f3c383621277e38262937363d3638">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.sonline.hu/orszag-vilag/2022/03/soros-jogvedo-aktivistai-sajat-maguk-ismerik-be-hogy-politikai-celokert-kuzdenek"></div></div></app-social-row><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.sonline.hu/2022/03/Zbrmy7Frv7tMuBiFW2E-0QujaJlXI4hZbZvdLRMsbZs/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczNDI1ZDY4ODNiODRlNWU5NDdlNWYxMDg0YjRjMjU2.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc102=""><!----><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p>A Magyar Nemzet az elmúlt hetekben – egy ismeretlen e-mail-címről kapott terjedelmes adathalmaznak köszönhetően – több olyan bennfentes szereplő véleményét közölte, akik valamilyen formában kötődnek vagy kötődtek Soros György alapítványához. A lap által nyilvánosságra hozott Skype-interjúkból egyértelműen kiderült, hogy az Open Society Foundations (OSF) által finanszírozott NGO-k (nem kormányzati szervezetek) a külföldi újságírókat befolyásolva torz képet festenek Magyarországról és a magyar kormányról. A birtokukba jutott információk alapján beszámoltak arról is, hogy a szóban forgó NGO-k számos hazai balliberális médiumot irányítanak, de képesek arra is, hogy a nagykövetségeken keresztül gyakoroljanak nyomást a kormányra. A <a href="https://magyarnemzet.hu/belfold/2022/03/soros-jogvedo-aktivistai-sajat-maguk-ismerik-be-hogy-politikai-celokert-kuzdenek" target="_blank" rel="noopener noreferrer">Magyar Nemzet</a> összefoglalta az említett leleplező írásokat, vagyis a Soros-hálózat tagjainak beismerő vallomásait. Íme!</p><p><span style="color:rgb(32,31,30);">Amikor Soros György aktivistái egymás között beszélgetnek, akkor elmondják:</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Óriási probléma, hogy a külföldi tudósítók nem ismerik a valós magyarországi helyzetet, nem tudnak magyarul és az NGO-k által meghatározott elfogult forrásokból tájékozódnak.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Soros György alapítványa, a számtalan NGO-t támogató Open Society Foundations (OSF) is gyakran bérel fel újságírókat, és minden felmerülő költséget fizetnek.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Érvényesül a kettős mérce, ha Magyarország miniszterelnöke szocialista lenne, akkor máshogy állna hozzá az Európai Unió is.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Amikor a barátaid vannak hatalmon, jól teljesít az ország, ha nem, akkor nem teljesít jól. Akkor akármit is tesznek, nem elég jó.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ha egy tagállam kormánya azt teszi, amit Brüsszel akar, úgy akkor sem indítanak az adott ország ellen vizsgálatot, ha ott nagy a korrupció és lopják az uniós pénzeket. Ellenben ha szembe megy Brüsszel akaratával, akkor folyamatos támadásokra számíthat.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Megtörténik, hogy a Freedom House elemzés helyett gyakorlatilag agitpropanyagot készít.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Bár a külföldi sajtó arról tudósít, hogy Magyarországon és Lengyelországban autoritárius rezsimek vannak hatalmon, mindkét államban kifejezetten jó élni.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span>Ha a külföldi médiumok képviselői érkeznek Magyarországra, az NGO-k kvázi VIP-vendégként kezelik őket. Villásreggelire hívják az újságírókat.</p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Az OSF több balliberális magyar médiumot támogat.</span></p><p><span style="color:rgb(32,31,30);">·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Az NGO-k a nagykövetségeken keresztül is képesek nyomást gyakorolni a kormányra.</span></p><p><br><span style="color:rgb(32,31,30);">A Magyar Nemzet januárban ismeretlen e-mail-címről egy terjedelmes adathalmazt, sok-sok órányi Skype-interjút, rengetek dokumentumot, cégiratot kapott. A laphoz eljuttatott információk gyakorlatilag megmutatják a Soros-hálózat valódi arcát, működését.</span></p><p><span style="color:rgb(32,31,30);"><span class="custom-text-style highlight">Az interjúk során elhangzottaknak pedig külön súlyt, hírértéket ad, hogy a szóban forgó beszélgetések résztvevői éppen azok a személyek, akik működtetik, vagy működtették Soros György szövevényes rendszerét.</span></span></p><p><span style="color:rgb(32,31,30);">Az egyik ilyen Skype-interjúban az Open Society Foundtaions, vagyis a Soros-alapítvány volt magyarországi igazgatója, divízióvezetője beszél tapasztalatairól.</span></p><p>&nbsp;</p><h3><span style="color:rgb(32,31,30);"><strong>NGO-k által irányított külföldi újságírók</strong></span></h3><p><strong>Andrej Nosko</strong>, aki a CEU-n politikatudományból doktorált, 2018-ig tevékenykedett az OSF-nél, évi tízmillió dolláros költségvetés felett diszponált. Nosko egyebek mellett kijelentette, Lengyelországot és Magyarországot valós érvek felsorakoztatása nélkül ostorozza a nemzetközi fősodratú média.</p><p><span class="custom-text-style highlight">A Magyarországról festett torz kép egyik okaként azt említette, hogy az európai média színvonala az utóbbi időszakban lesüllyedt, például a korábbinál jóval kevesebb a külföldi tudósító. Szerinte óriási problémát jelent, hogy a riporterek nem ismerik a valós magyarországi helyzetet, mert nem tudnak magyarul.</span></p><p>Ő maga ismert több olyan tudósítót, akik sem beszélni, sem olvasni nem tudtak a nyelvünkön. Ezért a többségük csak másodlagos forrásokra tud támaszkodni. Ezek pedig szerinte ugyancsak erősen torzítanak.</p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=Q2nBVS9vCHxiFbOc" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p><br>Mindez Nosko szerint oda vezet, hogy Lengyelországot és Magyarországot nagyon könnyen, valós érvek felsorakoztatása nélkül lehet ostorozni. Nyugat-Európában például azt írják, a kormány a szabadság korlátozásával tartja fenn a hatalmát és nem említik meg, hogy <a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/andrej-noskointerju-2.-LCK1hxqOJEbTOcFv?start=25.251116" target="_blank" rel="noopener noreferrer">a magyar kabinet valójában nagy népszerűségnek örvend a társadalom jelentős részében</a>.</p><p>Szerinte ezen elfogultság egyik következménye, hogy a médiában különböző mértékű figyelmet szentelnek például Magyarországnak és Romániának. Úgy vélte,</p><p><span class="custom-text-style highlight">ha szocialista lenne a magyar kormányfő, akkor máshogy állna hozzá a média és az Európai Unió is.</span></p><p>Egy másik példaként említette a szlovák Robert Fico miniszterelnökségét és elfogadottsági szintjét, hozzáfűzve, hogy kormányzása idején ölték meg Ján Kuciak oknyomozó újságírót. – Fico sokkal rosszabb dolgokat tett, mint a magyar miniszterelnök – hangsúlyozta.</p><p><span class="custom-text-style highlight">A kettős mérce működését érzékeltetve Nosko szót ejtett arról is, amikor egy szlovák szocialista politikus bírálta a magyar médiatörvényt.</span></p><p>– Jót szórakoztam, amikor a magyar médiaszabadságot Monika Benová szlovák szocialista képviselőnő bírálta, aki a magyarnál sokkal korlátozóbb törvényt szavazott meg a saját hazájában. Benovának tehát volt képe azt a médiatörvényt kritizálni, amely feleannyira sem volt olyan korlátozó, mint amelyet a saját pártja otthon, Szlovákiában megszavazott – jelentette ki a Soros-alapítvány volt vezetője.</p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=XDXE04sR5DjWjmKb" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>&nbsp;</p><h3><strong>A Freedom House és az agitprop</strong></h3><p>Nosko a Magyarországon jól ismert <span style="color:rgb(32,31,30);"><strong>–</strong></span> a Soros-hálózat tagjaként számon tartott <span style="color:rgb(32,31,30);"><strong>–</strong></span> <a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/andrej-nosko-az-elfogult-kampanyrol-f98bTqTAWGswbK3a?start=3.941289" target="_blank" rel="noopener noreferrer">jogvédő szervezetről is beszélt</a>.</p><p><span class="custom-text-style highlight">És akkor olyasmiket lehet olvasni, mint a Freedom House Nations in transit nevű demokráciaértékelő tanulmánya. Elég irritáló volt a Szlovákiával foglalkozó fejezetük. Elemzés helyett gyakorlatilag agitpropanyagot írtak. Ennek az a lényege, hogy amikor a barátaid kormányon vannak, akkor az ország jól teljesít. Ha nem a barátaid vannak hatalmon, akkor nem teljesítenek jól. Akkor akármit is csinálnak, nem elég jó – fogalmazott.</span></p><p>Ugyanerről a témakörről, szintén egy Skype-interjúban fejtette ki a véleményét <strong>Dalibor Rohac</strong>, az American Enterprise Institute (AEI) munkatársa.</p><p><span class="custom-text-style highlight">Ha egy tagállam kormánya azt csinálja, amit Brüsszel akar, úgy akkor sem indítanak az adott ország ellen vizsgálatot, ha ott nagy a korrupció és lopják az uniós pénzeket. Ellenben ha egy tagállam szembemegy Brüsszel akaratával, akkor folyamatos támadásokra számíthat – összefoglalva erről beszélt Rohac, aki az amerikai intézetnél Kelet-Közép-Európa és az unió folyamatait vizsgálta.</span><br>– A médiaelitek és az európai intézmények hajlamosak arra, hogy a saját embereiknek tartott szereplőknek megadják az ártatlanság vélelmét, például azokban a szituációkban is, amikor ezt Orbántól megtagadják –<a href="https://www.facebook.com/magyarnemzet.hu/videos/298889165488673" target="_blank" rel="noopener noreferrer"> jelentette ki Rohac, majd Robert Fico volt szlovák miniszterelnököt hozta fel példaként</a>. Szerinte a névleg szociáldemokrata Fico vezette kormány meglehetősen korrupt volt, ám a politikust mégis a saját emberüknek tartották, mivel az európai szocialisták frakciójában ült.</p><p><span class="custom-text-style highlight">Úgy vélte, ha Orbánt leváltanák, és ismét a szocialisták kerülnének kormányra, Brüsszelben nagyon megkönnyebbülnének.</span></p><p>Rohac szerint a baloldal például azzal vásárolt magának mozgásszabadságot Brüsszelben, hogy nem próbálják az európai migráció elszánt ellenzőiként feltüntetni magukat, de kevésbé bocsátkoznak bele az Európa egészének helyzetét taglaló olyan vitákba, mint például a migrációról, a multikulturalizmusról vagy a liberalizmusról szóló diskurzus. Megjegyezte: így tett Bulgária és Románia is</p><p><span class="custom-text-style highlight">Bulgária és Románia diszfunkcionálisabb és korruptabb Magyarországnál, és összességében rosszabb állapotban van. Ám az európai intézmények szemszögéből könnyebben kezelhetők abban az értelemben, hogy nem vétóznak meg európai kezdeményezéseket. Ezért pedig elég pénzt kapnak a strukturális alapból, s még ha azokból el is lopnak vagy más visszaélés történik is, akkor is ezek az országok nagy vonalakban azt teszik, amit az EU elvár tőlük – fejtette ki Rohac.</span></p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=5XFs7JslpffBVOIv" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>&nbsp;</p><p>A kettős mérce meglétének alátámasztására említette Rohac a különböző EU-tagállamoknak az Oroszországhoz való viszonyát.</p><p><span class="custom-text-style highlight">Bulgária&nbsp;áll&nbsp;jelenleg legközelebb Oroszországhoz, s lehet tudni, hogy számos állam, köztük Csehország és Ausztria is együttműködik az oroszokkal, a média mégis leginkább Magyarországot bírálja</span></p><p>– fogalmazott a videóinterjúban,&nbsp;hozzátéve:&nbsp;„Németországnak is megvan a saját története Oroszországgal kapcsolatban. Elég az Északi Áramlat 2-t említeni, s az egyik korábbi kancellárt, aki benne van az egyik orosz állami vállalat igazgatóságában.”</p><p>&nbsp;</p><h3><strong>Felbérelt újságírók</strong></h3><p>A Soros-szervezetek egykori vezetőinek beszámolóiból&nbsp;az&nbsp;is kiderül, hogy az&nbsp;NGO-k gyakran fizetnek a sajtó munkatársainak, hogy a számukra fontos dolgokról írjanak. A lapunk birtokába került Skype-beszélgetésen Andrej Nosko egyebek mellett arról beszélt, hogy</p><p><span class="custom-text-style highlight">több alkalommal is felbérelt egy-egy újságírót az említett célból.</span></p><p>Szavai szerint még az OSF vezetőjeként például a közvélemény-kutató intézetek anyagait publikáltatta újságírókkal, de arra is említett példát, hogy egy egész hónapra felbérelt egy médiamunkást, hogy antikorrupciós ügyekről írjon. Mint mondta, mivel kényes kérdés gázsit fizetni az újságírónak, ezért jellemzően „csak” a költségeket állják, ami az egy hónapos munka alatt csaknem tízezer eurót tett ki. Nosko egyik együttműködő partnereként említette Andrew Connelly újságírót, aki korábban a migrációs válság kapcsán támadta a bevándorlást ellenző országokat, köztünk hazánkat is.</p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=EAjoX0tVYFo6arvC" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>&nbsp;</p><p>Egy másik Skype-interjúban&nbsp;a&nbsp;Soros György fontos szövetségesének számító Amnesty International Magyarország korábbi igazgatója, <strong>Jeney Orsolya </strong>ugyancsak arról beszélt, miként próbálják rávenni a külföldi sajtót, hogy a jogvédő szervezetek szája íze szerint írjanak bizonyos témákról.</p><p><span class="custom-text-style highlight">Ha a külföldi média képviselői érkeznek Magyarországra, akkor kvázi VIP-vendégekként kezeljük őket, különleges bánásmódot kapnak. Alapvető dolog például, hogy elmegyünk velük egy villásreggelire, de ha kiadunk egy jelentést, akkor is megetetjük őket. Nagyobb valószínűséggel írják meg ezeket a dolgokat, ha van egy ilyen kommunikációs csomag</span></p><p>– fejtette ki. Az egykori igazgató beszélt Nick Thorpe-pal a BBC közép-európai tudósítójával folytatott együttműködéséről is. – Csak szólni kellett neki, hogy hé, figyelj csak Nick, van itt valami, ami érdekelhet téged – idézte fel&nbsp;Jeney Orsolya.</p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=nxQo3z9zent7cDMF" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>&nbsp;</p><p>A legleplezetlenebbül <strong>Kálmán Mátyás</strong>, a 24.hu és az Index korábbi munkatársa beszélt az NGO-k által lekenyerezett újságírók elfogultságáról: „Nem lehet tudni, hogy [az adott újságíró] éppen kapott-e egy meghívást egy jó kis hotelbe, és mennyit ajánlottak neki, hogy azt írja meg, amit vissza akarnak hallani a médiából.”</p><p>&nbsp;</p><p>&nbsp;</p><p>Azonban közel sem csak egyedi esetekről van szó.&nbsp;Soros György bizalmasai rajta tartják a kezüket a hazai balliberális sajtó egy részén is. Az OSF több magyar médiumot pénzel, és aktivistái ügyelnek a „megfelelő” tartalmak megjelenésére is.</p><h3><strong>Kulcsszerepben a Magyar Jeti</strong></h3><p>Az Uj Péter által irányított 444-et kiadó Magyar Jeti Zrt.-ben például a Soros György jobbkezének tartott két külföldi személy is található, Marie Nemcova és Valer Kot, akik prominens alakjai egy úgynevezett Media Development Investment Fundnak (MDIF). Az MDIF egy New York-i székhelyű, nonprofit befektetési alap, amely az egyik legfőbb védelmezője a „független” – vagyis a Soros-hálózat véleményét közvetítő – médiának az olyan országokban, ahol szerintük a szabad és független média fenyegetés alatt áll. Ez a szervezet finanszírozza a 444.hu működését, az alapot pedig hatalmas összegekkel támogatja a Soroshoz köthető Open Society Foundations.</p><p>A Soros-alapítványnak mindemellett résztulajdona van a Magyar Narancs című hetilapban, de több oknyomozó portált is fenntart. Ilyen például az Átlátszó.hu vagy a Direkt 36. Ez a kör a támogatója továbbá a Tilos Rádiónak is, amely arról vált híressé, hogy korábban egy karácsonyi ünnep alkalmával az egyik műsorvezetőjük a keresztények kiirtására szólított fel.</p><p><span style="color:black;">Meglehetősen képmutatónak tűnik a fentiek fényében, hogy az Open Society Foundationsnek egy külön „független” újságírást támogató programja is van. Ennek részeként például 2020-ban egy sor vidéki baloldali médiumot is finanszíroztak Soros Györgyék, amelyek helyben egyértelműen a kormányváltást igyekeznek elősegíteni: Szabad Pécs, Nyugat, Enyugat, Debreciner, Szegeder, Veszprém-Kukac.</span></p><h3><span style="color:rgb(32,31,30);"><strong>Nyomás alatt</strong></span></h3><p>Jól jelzi a hazai balliberális sajtó és a különböző NGO-k együttműködését, összjátékát az a Skype-interjú, amelyben Jeney Orsolya vázolja fel a különböző tartalmak elhelyezésének lehetőségeit. Az Amnesty International korábbi igazgatója azt ajánlgatta a beszélgetőpartnerének, hogy fizessenek az egyik ismert balliberális magyarországi hírportálnak azért cserébe, hogy tudósítsanak a tevékenységükről.</p><p><a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/indexnek-dolgoznak-cLE9b2oJkHJoDVMq?start=1.989025" target="_blank" rel="noopener noreferrer">A beszélgetésből kiderül, hogy az új portált megalapító újságírók akkoriban távoztak az Index szerkesztőségéből</a>, s Jeney szavaiból érzékelhető, hogy utóbbival is szorosan együttműködött az Amnesty International.</p><p>&nbsp;</p><p>Emellett az&nbsp;NGO-k&nbsp;a saját&nbsp;munkatársaikra – beleértve a vezetőket – is&nbsp;jelentős nyomást gyakoroltak,&nbsp;hogy&nbsp;a jogvédő tevékenységüket mintegy aktivista szereppel ötvözzék. Az&nbsp;Amnesty korábbi igazgatója elismerte, hogy&nbsp;folyamatosan arra ösztökélték, hogy&nbsp;kvázi ellenzéki szerepben, akár indokolatlanul is bírálja az Orbán-kormányt a médiában,&nbsp;de az egész szervezetet próbálták politikai szerepbe kényszeríteni, s ezen törekvéseknek nem is mindig tudott ellenállni. Jeney Orsolya szerint távozását követően&nbsp;már&nbsp;szinte minden akadály elhárult a nyomásgyakorlók elől.</p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=iqbyh1AvQxhA10Ic" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>&nbsp;</p><p><a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/amnesty-1-Rxph4JUSYk48YYnC" target="_blank" rel="noopener noreferrer">Az egykori igazgató felidézte, hogy a migrációról szóló népszavazás előtt</a> – más szervezetekkel együtt – az Amnesty International távolmaradásra buzdította a választópolgárokat. – Nem kellene megmondanunk az embereknek, hogy mit tegyenek. Nekünk annyi a feladatunk, hogy felhívjuk a figyelmüket bizonyos ügyekre, amiből aztán ők le tudják vonni a megfelelő következtetést – fogalmazott Jeney. Az Amnesty Internationalen belüli viszonyokat azzal is érzékeltette, hogy a szervezet egy olyan kommünikét adott ki a nevében, amelyet át sem olvashatott. Kitért arra is, hogy az elmúlt időszakban az Amnesty International a korábbinál erősebben átpolitizált szervezetté vált, és sokkal inkább az ellenzék részeként viselkedik.</p><p>&nbsp;</p><h3><strong>Senki nem vegzálja a civileket</strong></h3><p>Az NGO-k rendszeresen azzal is a maguk javára igyekeznek fordítani a közvéleményt, hogy azt panaszolják: a kormány vegzálja őket. Ám a Skype-interjúkból kiderül, hogy szervezetek&nbsp;vezetői&nbsp;is&nbsp;tisztában voltak&nbsp;vele, hogy ez nem igaz.</p><p>Az egyik felvételen&nbsp;Varga Kristóf Zoltán – aki korábban az Open Society Foundations, vagyis a Soros-alapítvány budapesti igazgatójaként dolgozott – azt fejtegette, hogy az NGO-k biztonságosan működhetnek Magyarországon, és arról biztosította beszélgetőpartnerét, hogy a külföldről érkező pénzek is eljuthatnak ezekhez a szervezetekhez. – Az EU tagjai vagyunk, ezért a [külföldről érkező] finanszírozást nehéz lenne leállítania a kormánynak. Mivel külföldről jön, azt nem tudják megakadályozni, hogy bizonyos csatornákon keresztül érkezzen a pénz, legfeljebb maguknak a csatornáknak a működését képesek megakasztani – fejtette ki.</p><p>Egy másik beszélgetésben&nbsp;Asbóth&nbsp;Márton,&nbsp;a kormány szinte minden intézkedését támadó Társaság a Szabadságjogokért (TASZ) egyik jelenlegi projektvezetője&nbsp;is arról beszélt, hogy&nbsp;hazánk teljesen biztonságos terep az&nbsp;NGO-knak, s ezért&nbsp;a TASZ részleteiben ki sem dolgozta azt a B tervet, hogy mit tennének, ha a kormány be akarna záratni ilyen szervezeteket.&nbsp;–&nbsp;Valójában semmi olyasmi nem történt, hogy a rendőrség kiszállt volna egy NGO irodájába, bankszámlákat fagyasztottak volna be vagy valami ilyesmi. Tehát ilyen nagyon orosz típusú helyzetek soha nem fordultak még elő Magyarországon, és eléggé biztos vagyok benne, hogy a jövőben sem kerül sor ilyesmire&nbsp;– nyugtatta Asbóth az ismeretlen beszélgetőpartnerét.</p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=deNivyO6egu8ydis" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>&nbsp;</p><p><a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/asboth_2-zGSNhaputpbi1rxJ?start=2.065194" target="_blank" rel="noopener noreferrer">Kitért arra is, hogy a&nbsp;nyugati országokban&nbsp;hajlamosak elhinni</a>, hogy Magyarország egy nagyon szörnyű hely, ahol a demokrácia egy nem létező dolog.&nbsp;–&nbsp;Mintha olyan lenne, mint Fehéroroszország vagy valami ilyesmi – fogalmazott,&nbsp;hozzátéve:&nbsp;bár a külföldi sajtó arról tudósít, hogy Magyarországon és Lengyelországon autoritárius rezsimek vannak hatalmon, szerinte mindkét államban kifejezetten jó élni.</p><p>Úgy vélte, nem arról van szó, hogy van egy diktátor, aki másik irányba akarná állítani azt a „jó kis országot, ami Magyarország a rendszerváltás idején volt”. – Ez így egy nagyon egyszerű történet lenne, de sokkal-sokkal mélyebb okok húzódnak meg a háttérben. És hosszú évek óta a nemzetközi sajtó erről nem is akar tudomást venni – fejtette ki, kiemelve, <a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/asboth_01-P86EoMTiapklWBh8?start=14.674476" target="_blank" rel="noopener noreferrer">hogy a külföldi újságírók még tájékozódni sem hajlandók megfelelően az itteni viszonyokról.</a></p><p>&nbsp;Dalibor Rohac a külföldi befektetők&nbsp;kapcsán hangsúlyozta, hogy&nbsp;teljesen biztonságosan és kiszámíthatóan működhetnek Magyarországon. Szerinte a nemzetközi sajtóban a Magyarországra irányuló médiafigyelem nem jelenti, hogy az üzleti élet szereplőinek aggódniuk kellene<a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/ngo-k-leleplezes2-6AEFK1fEHqMcw287?start=1.669323" target="_blank" rel="noopener noreferrer"> a magántulajdon biztonsága, a korrupció vagy a jogi környezet miatt.</a></p><p>– Ha a nagyvállalatok beáramlását nézzük, akkor azt látjuk, hogy a legnagyobb cégek, mint az Audi, a Mercedes és a többiek, tízezreknek adnak munkát. Tehát egyáltalán nem olyan a helyzet, mint Oroszországban. Itt nem zárnak embereket börtönbe, nem sajátít ki nagy vállalatokat a kormány. Úgy gondolom, a külföldi befektetőnek nem igazán van félnivalójuk – fogalmazott az AEI vezető munkatársa. Rohac szerint Magyarország egy civilizált hely, ahol meg lehet bízni a bíróságokban, hogy betartatják a szerződéseket.</p><p><strong>Hadrendben a nagykövetségek is</strong>&nbsp;</p><p>Mindeközben az is kiderült, hogy az NGO-k&nbsp;kiterjedt kapcsolatokat ápolnak számos Nyugat-európai ország nagykövetségével, amelyek abban segítenek nekik, hogy kedvezőtlen színben tüntessék fel a térségünk államait és kormányait a nemzetközi sajtóban. Az egyik Skype-beszélgetésben Andrej Nosko azt állította,&nbsp;ha egy jogvédő szervezet&nbsp;mondjuk&nbsp;kormányváltást szeretne elérni, akkor a legkézenfekvőbb megoldás külföldről nyomást gyakorolni az ország vezetésére. Szavai szerint elsősorban&nbsp;azt várják&nbsp;a követségektől, hogy&nbsp;különböző események megszervezésben segítsenek.</p><p>Nosko kitért arra is, hogy <a href="https://videa.hu/videok/magyar-nemzet/hirek-politika/01-S1bzlgTrYD2BdXRF" target="_blank" rel="noopener noreferrer">a nagykövetség egyfajta belépési pont a jogvédők számára ahhoz</a>, hogy például az Európai Tanács döntéseire befolyást gyakoroljanak. De szerinte az NGO-knak érdemes ellátogatnia az Európai Bizottságba (EB) és beszélni az ottani hivatalnokokkal, mivel ők monitorozzák a tagállamok intézkedéseit.</p><p>Egy másik, Jeney Orsolyával készített Skype-interjúban ugyancsak szó esett a nagykövetségek és a jogvédők közötti együttműködésről. – Például a mi ötletünk volt és mi szerveztük meg, hogy a nagykövetségek küldjenek egy csoportot a Pride-ra. Egy másik kezdeményezésben pedig arra kértük a követségeket, hogy a transzgender emberek jogaiért álljanak ki a transzgenderek napján. Ezek kis gesztusok, de fontosak a diplomáciában – hangsúlyozta. Hozzátette: jellemzően legalább tíz követséggel működtek együtt egy-egy akcióban.&nbsp;</p><div class="raw-html-embed"><iframe width="640" height="360" src="//videa.hu/player?v=hkuttmrfPGSP3aR0" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe></div><p>&nbsp;</p><p>Varga Kristóf Zoltán&nbsp;pedig&nbsp;arról számolt be, hogy a nagykövetségek a különböző kezdeményezések hangos támogatóiként fontosak az NGO-knak. – Egyfajta védelemmel láthatják el az embert. Sokkal kedvesebbek veled, ha a német, a francia, a holland követségről jössz ki, és ott vannak barátaid. Tehát jelentősen kényelmesebbé teszik a munkánkat – jelentette ki.</p><p>&nbsp;</p><figure class="table" style="height:500px;width:1000px;"><table><tbody><tr><td><p><strong>Leleplező cikkek a francia és a spanyol sajtóban</strong></p><p><span style="color:black;">&nbsp;</span></p><p>Miközben a Magyar Nemzet a SorosLeaks cikksorozatában feltárta az NGO-k és a nemzetközi sajtó manipulációs és befolyásolási gyakorlatát, a külföldi médiában is megjelentek hasonló írások.<br><br>Néhány hete a spanyol sajtóban leplezték le az európai liberális politikai elitet, világossá téve, miért vizsgálja, vegzálja Brüsszel állandóan Magyarországot és Lengyelországot, s miért elnézőbb más tagállamok ügyeinél. A Periodista Digital nevű honlapon megjelent egy terjedelmes írás, amely egy volt spanyol uniós képviselő különféle magánbeszélgetéseit foglalta össze. Ezekben Carolina Punset többek között arról beszélt, hogy a nyugati liberális elit kettős mércét alkalmaz, nem mer fellépni a az iszlám szélsőségekkel szemben például azért, mert Brüsszelben sok muzulmán él. Ezzel szemben ha az EP képviselői Magyarországot vagy Lengyelországot kritizálják, abból politikai értelemben nem származhat gondjuk.<br><br>A napokban egy francia blog tett közzé újabb leleplező anyagot. A viharos sebességgel eltávolított írásban egy nemzetközi nonprofit szervezet, az Újságok és Hírkiadók Világszövetsége, a WAN-IFRA elnök-vezérigazgatója fedte fel, hogy a szervezet milyen módon vett részt a hazánk ellen szervezett lejárató kampányban. Hatalmát a WAN-IFRA a világ vezető lapjainak szerkesztőségeihez való közvetlen hozzáférése jelenti, amellyel mindent befolyásolni tud. A szervezetet részben az Open Society Foundations, vagyis a Soros-alapítvány finanszírozza.<br><br>A blog tudósítása szerint a WAN-IFRA vezérigazgatója, Vincent Peyrègne magánbeszélgetéseiben utalt a Soros-alapítvány WAN-IFRA-nak folyósított pénzügyi támogatására, amelynek célja az Orbán-kormány elleni hangulatkeltés és nyomásgyakorlás. Amikor megkérdezték tőle, hogy lehetséges lenne-e Magyarországra nyomást gyakorolni az Európai Unión és az Európai Parlamenten keresztül, Peyrègne így válaszolt: „Persze, volt már rá példa”.</p></td></tr></tbody></table></figure><p>&nbsp;</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc112=""><div _ngcontent-sc112="" class="tags"><span _ngcontent-sc112="" class="label">Címkék</span><a _ngcontent-sc112="" class="tag" href="/cimke/soros-gyorgy">#Soros György</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showMobileOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.sonline.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc105="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc105="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc105="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc105="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/YCt7Xd32WtsJToN_lSs36LiAp66T_kzRcJo1F8_gEIg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFhYzY2YzVmNmEyNjRhNWQ5MWY2NjZhMzQ5NzBiOTgx.jpg);" href="/orszag-vilag/2022/03/szijjarto-peter-egyre-sulyosabbak-a-haborus-cselekmenyek"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/szijjarto-peter-egyre-sulyosabbak-a-haborus-cselekmenyek"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Légitámadás Lviv közelében</span><span _ngcontent-sc106="" class="article-date">7 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Szijjártó Péter: egyre súlyosabbak a háborús cselekmények</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/AwqIrKAYj-9QlArI_EYM2NL0PhAo014PFtW1_EcFk0c/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJiNWM2NjIzNTcwOTRmYWQ4NDk4NjA2NTNmZDRjZWQ5.jpg);" href="/orszag-vilag/2022/03/barmelyik-pillanatban-meggyanusithatjak-toth-csabat"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/barmelyik-pillanatban-meggyanusithatjak-toth-csabat"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Gyanús ügyek</span><span _ngcontent-sc106="" class="article-date">2022.03.11. 14:01</span></div><h2 _ngcontent-sc106="" class="article-title">Bármelyik pillanatban meggyanúsíthatják Tóth Csabát</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/kgCunrmApWNaYfNIeOGIv4yfePE-dyQjmHCShg_05z4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkzMzk5M2VkMWMwNzQyZTI4Yzc2ZGY0YThhYjhjNmNk.jpg);" href="/orszag-vilag/2022/03/novak-katalin-koztarsasagi-elnokke-valasztasarol-dont-a-parlament"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/novak-katalin-koztarsasagi-elnokke-valasztasarol-dont-a-parlament"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Első nőként</span><span _ngcontent-sc106="" class="article-date">2022.03.10. 08:14</span></div><h2 _ngcontent-sc106="" class="article-title">Novák Katalin köztársasági elnökké választásáról dönt a parlament</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/SsIxg5iMBGBk6BHshN2cH7oGSkfqTk48icXZvoqXJpQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UxMmY0YWEzOTc4MDRhYzBhN2QxZTYyYzQxN2Q4NGU2.jpg);" href="/orszag-vilag/2022/03/a-nemzetbiztonsagi-operativ-torzs-ulesen-kezdte-a-hetet-orban-viktor"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/a-nemzetbiztonsagi-operativ-torzs-ulesen-kezdte-a-hetet-orban-viktor"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Helyzetértékelés</span><span _ngcontent-sc106="" class="article-date">2022.03.07. 09:05</span></div><h2 _ngcontent-sc106="" class="article-title">A Nemzetbiztonsági Operatív Törzs ülésén kezdte a hetet Orbán Viktor</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showDesktopOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a sonline.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.sonline.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/SONLINE/14565/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwMzEzX2t1bGZvbGRfb3J2b3Nfb3Jvc3pvcnN6YWdfbWFyaXVwb2xfdG9tZWdzaXJfdmlkZW8%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4850_resized.jpg?avcount=1647192652);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Mariupolban már az orvosok ássák a tömegsírokat (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/SONLINE/14207367/?redirect=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-sport%2F2022%2F03%2Fket-aranyat-nyertek-a-kasi-tehetsegei-gyorben%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14207367_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">sonline.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Két aranyat nyertek a Kasi tehetségei Győrben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SONLINE/14208593/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F03%2Fegy-ev-alatt-harom-gyermeket-szult-az-edesanya-de-nem-harmasikrei-vannak%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14208593_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Egy év alatt három gyermeket szült az édesanya, de nem hármasikrei vannak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SONLINE/14215142/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F03%2Fkeresztenyszocialistanak-nevezi-magat-z-karpat%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14215142_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Keresztényszocialistának nevezi magát Z. Kárpát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SONLINE/14213912/?redirect=https%3A%2F%2Fwww.origo.hu%2Fgazdasag%2F20220313-haboru-oroszorszag-ukrajna-devizatartalek-szankciok.html%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14213912_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orosz pénzügyminiszter: A devizatartalékok felét befagyasztották</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SONLINE/14205878/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F03%2Forosz-ukran-haboru-ez-tortent-vasarnap-virradora%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14205878_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orosz-ukrán háború: ez történt vasárnap virradóra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SONLINE/14556/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy9jc2lsbGFnaGVneS1tdGUta3Vsa2VyLXNjLXNwb3J0cGFseWEta2FyYWNzb255LWdlcmdlbHkta2lzcy1sYXN6bG8tYnVzLWJhbGF6cy10YXJsb3MtaXN0dmFuLWZlbHVqaXRhcy1oYWpsZWt0YWxhbm9rNjQxODM1LTY0MTgzNS8%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4847_resized.jpg?avcount=1647192652);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Karácsony Gergelyék miatt, gyerekek helyett hajléktalanoké lett a sportpályája</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/SONLINE/14217270/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fszijjarto-a-lviv-melletti-tamadas-kiemeli-a-fegyverszallitas-kockazatait-2539148%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14217270_auto_resized.png);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Szijjártó: a Lviv melletti támadás kiemeli a fegyverszállítás kockázatait</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SONLINE/14550/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzAzL21hcmtpLXpheS1wZXRlci1lenV0dGFsLWVneS1maWF0YWwtZml1bmFrLWVzZXR0LW5la2k%2FdXRtX3NvdXJjZT1zb25saW5lLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=sonline&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4845_resized.jpg?avcount=1647192652);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Videón, ahogy Márki-Zay Péter ezúttal egy fiatal fiúval üvöltözik</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/SONLINE/14215998/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220313_ukrajna_haboru_baloldal_fegyverek_nato_jobbik_marki_zay_peter_potocskena_korosi_anita%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14215998_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Hivatásos NATO-katonákat küldene Ukrajnába a Jobbik alelnöke</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/SONLINE/14212723/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220313_belfold_kultura_kovacs_akos_magunk_maradtunk_kisfilm_beharangozo%3Futm_source%3Dsonline.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14212723_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Íme Ákos kisfilmjének első beharangozója! (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc129=""><div _ngcontent-sc129="" class="sidebar-main"><app-layout _ngcontent-sc129="" _nghost-sc128=""><div _ngcontent-sc128="" class="layout"><div _ngcontent-sc128="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc128="" class="col-12 col-lg-12"><div _ngcontent-sc128="" class="layout-element column-element"><div _ngcontent-sc128="" class="row"><!----></div><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-sport/2022/03/megszakitotta-nyeretlensegi-sorozatat-a-kisvarda"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/-CClMROIaQLjJKg8fLNUbANMIyhP4K8Dt446nYJv2Tg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhYTk0NDQyM2ZjNzQ4ZTY5YzVkNjBhZWY5ODcxOGEy.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Labdarúgó NB I</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Megszakította nyeretlenségi sorozatát a Kisvárda</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/03/orban-viktor-ket-nap-mulva-talalkozunk"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/4NXyUEKwCwQdqeHKR_QVE1iWRy1ghcYFmI3pDZ8-LPE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE1MmI2ZTliNmM5YTRlYzg4ZDZjZTgzY2VmMGRjMWE4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Békemenet</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor: két nap múlva találkozunk</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/03/hivatasos-nato-katonakat-kuldene-ukrajnaba-a-jobbik-alelnoke"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/wE7zf-uRFj6ekcMm3CoTkXfBqcGVXMiDTg4YOstHJQs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5MDcxZGYxYmUwYTQwYzJiZDk1NDQ4NDQwYmYxODk2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Akárcsak Márki-Zay Péter</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Hivatásos NATO-katonákat küldene Ukrajnába a Jobbik alelnöke</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kozelet/2022/03/feloldottak-a-latogatas-tilalmat-a-korhazakban"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/KCjavZOfg3wL8E_h-ErjdNakHgb2oKi6HcJgu6kWqDQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExYzA1ZWI4MTM0NDQyOGFhNzJjYzkyOWFiMGYxOTA4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Korlátozások</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Feloldották a látogatás tilalmát a kórházakban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/uj-optikai-halozatot-gigabites-sebesseget-kap-husz-telepules"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/uOCRVa5AMgmpLKb4VBspuTc7wt7HhOmElVyfp6cmAyg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1NzEwNDYxOGE3ZTRmMjU4NmY5NTgzNmVmNGY2NzE3.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Új optikai hálózatot, gigabites sebességet kap húsz település</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/eredeti-hagyomanyaihoz-ter-vissza-iden-a-viragos-magyarorszag"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/fH1NDGL6XOeURmafRz6y1z37AYLrBSyDa0_BRCoFTZo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwMzBmNmY3YjMwYTRiZmRhOWZkYzQxYTJkMjJlM2M5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Eredeti hagyományaihoz tér vissza idén a Virágos Magyarország</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/hazank-rejtett-kincsei-csak-felfedezesre-varnak"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/6ZW2_1IQV5j_YDm84hJuurgKScq6qrWb7_1m1S1RH30/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkNDkxNWYwNTBmYzQyMjdhNzI2Njg4ODQwYjhkYTI5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Hazánk rejtett kincsei csak felfedezésre várnak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/sebesseget-valtanak-az-osszetartok"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/5TP3sKXPk7ZJP3vaoburryMJWn_LoF2FGuYE-0lV6dM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiNzZmNGFiYzc1MTQwM2I4ZDNhMDVkYmM3YjMyMjQw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Sebességet váltanak az Összetartók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/02/valtozni-sosem-keso-vagjon-bele-es-dobjon-le-100-kilot"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/02/HoVkzeeqMnQ3Icx_IJxZhx3cEAbns1FlzPCOxqBFlwU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkZjM0OTg5YmExYTQwMGNiMDY3ZTUyZjQzNzM2YzEw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Változni sosem késő: vágjon bele, és dobjon le 100 kilót!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/gyorsabb-es-kenyelmesebb-kozlekedes-az-m76-autout-balatonszentgyorgy-fenekpuszta-kozotti-szakaszan"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/I36tpVVKR4idaQuDcEaSlLcqYN6uX2ZgY65JGCd9zMk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhlMDVkYjdjYmJlNjQ3NGZiMDA0MWEwNjgyMjEwMmU1.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Gyorsabb és kényelmesebb közlekedés az M76 autóút balatonszentgyörgy-fenékpuszta közötti szakaszán</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/hazai-bulvar-celeb/2022/03/felmeztelenul-melltarto-nelkul-edzett-vajna-timi"><h2 _ngcontent-sc106="" class="article-title"> Félmeztelenül, melltartó nélkül edzett Vajna Timi <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/hazai-kultura/2022/03/olah-ibolya-nyerte-a-dalt"><h2 _ngcontent-sc106="" class="article-title"> Oláh Ibolya nyerte A Dalt <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/szijjarto-nem-megengedheto-hogy-a-haboru-arat-a-magyarokkal-fizettessek-meg"><h2 _ngcontent-sc106="" class="article-title"> Szijjártó: nem megengedhető, hogy a háború árát a magyarokkal fizettessék meg <!----><!----></h2></a><!----><!----><div _ngcontent-sc106="" class="logo-box-small" style="background:#2cb4d2;"><img _ngcontent-sc106="" src="https://cdn.sonline.hu/2022/03/47svep-85UsCRrVD6P5NOP0TY3p95Woc8-4z2T2jgJY/fill/255/255/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkNzZkMjc3ZjYyZTQ1OTI5OTE5OGVlMTBmY2M4MjU2.jpg"><p _ngcontent-sc106="">Húsvéti milliók</p></div><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-sport/2022/03/ket-aranyat-nyertek-a-kasi-tehetsegei-gyorben"><h2 _ngcontent-sc106="" class="article-title"> Két aranyat nyertek a Kasi tehetségei Győrben <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/xAnnl4qgDoAYpVwIiS4YnjNwYSgetvtKxT4h9CxfOtA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhYmU5YWU1YjA0ZjQ4OTNhYjJhODcyZjhjMzRmNWY0.jpg);" href="/hazai-bulvar-celeb/2022/03/meggyes-david-mar-alig-beszel-horvath-gretaval"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hoppá!</span><h2 _ngcontent-sc106="" class="article-title">Meggyes Dávid már alig beszél Horváth Grétával</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/meggyes-david-mar-alig-beszel-horvath-gretaval"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/xAnnl4qgDoAYpVwIiS4YnjNwYSgetvtKxT4h9CxfOtA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhYmU5YWU1YjA0ZjQ4OTNhYjJhODcyZjhjMzRmNWY0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Hoppá!</span><h2 _ngcontent-sc106="" class="article-title">Meggyes Dávid már alig beszél Horváth Grétával</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/uMSoT1SZbHOkVDHQTRiXB2uWK-ruMlzx_1fVtmfTMJU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE0ZGNlOGRhZjZiZTQ3MzM5ZWQwZTI3NDBiZWE3Yjdi.jpg);" href="/nemzetkozi-bulvar-celeb/2022/03/elkepeszto-milyen-hatassal-van-a-szerelmesekre-a-haboru"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Rendkívüli helyzet</span><h2 _ngcontent-sc106="" class="article-title">Megdöbbentő, milyen hatással van a szerelmesekre a háború</h2></div><span _ngcontent-sc106="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/03/elkepeszto-milyen-hatassal-van-a-szerelmesekre-a-haboru"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/uMSoT1SZbHOkVDHQTRiXB2uWK-ruMlzx_1fVtmfTMJU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE0ZGNlOGRhZjZiZTQ3MzM5ZWQwZTI3NDBiZWE3Yjdi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Rendkívüli helyzet</span><h2 _ngcontent-sc106="" class="article-title">Megdöbbentő, milyen hatással van a szerelmesekre a háború</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/l2xG11M3ElgnE2hRQj7LpUfimpMBsckmuN1Uzw1dYaI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI1NzE0ZjI2OTEwYzQyMTFiNDUxYzAzNzdmMjc4MjA2.jpg);" href="/hazai-bulvar-celeb/2022/03/csisztu-zsuzsa-a-szeretteim-olelesebol-toltodom"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Interjú</span><h2 _ngcontent-sc106="" class="article-title">Csisztu Zsuzsa: "A szeretteim öleléséből töltődöm"</h2></div><span _ngcontent-sc106="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/csisztu-zsuzsa-a-szeretteim-olelesebol-toltodom"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/l2xG11M3ElgnE2hRQj7LpUfimpMBsckmuN1Uzw1dYaI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI1NzE0ZjI2OTEwYzQyMTFiNDUxYzAzNzdmMjc4MjA2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Interjú</span><h2 _ngcontent-sc106="" class="article-title">Csisztu Zsuzsa: "A szeretteim öleléséből töltődöm"</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/Q-K7GLVcZwTNYsyCIC2HvkB9hDExk7KaL7SkX_d2FKQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFkNjQ3Y2I0NzE3NDRkNzViZDYyMTU2ZWRhZTBkNGNl.jpg);" href="/helyi-kozelet/2022/03/kihasznalhato-ellenseg-az-ido"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/kihasznalhato-ellenseg-az-ido"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Vállalkozónők</span><span _ngcontent-sc106="" class="article-date">4 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Kihasználható ellenség az idő</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/-0BF6VaOkEqXWryRK9isobpxOxvzzrPCD0tAMsuao8Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmN2Y5M2U1ZTA2MTQ0MThiMWRmZTc4MzVkNmU0MDVk.jpg);" href="/helyi-kozelet/2022/03/vedono-vette-szarnyai-ala-a-menekulteket-foldvaron"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/vedono-vette-szarnyai-ala-a-menekulteket-foldvaron"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Magyar segítség</span><span _ngcontent-sc106="" class="article-date">7 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Védőnő vette szárnyai alá a menekülteket Földváron</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/ePUEAEd7eUzDL1X8SpgQgIfTQItcbP5IXTKOjIlxiGU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE1ZTliM2M0M2VjNTRmYTI5NmVhMmYzMzQ2MDljYTE0.jpg);" href="/helyi-kozelet/2022/03/kossuthkifli-es-gyongyos-kokarda-is-keszult-a-hetvegen"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/kossuthkifli-es-gyongyos-kokarda-is-keszult-a-hetvegen"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Program</span><span _ngcontent-sc106="" class="article-date">20 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Kossuthkifli és gyöngyös kokárda is készült a hétvégén</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/th-VvALeLFmDwXQyLoC3GcNtx9J6O8OVRHyq3rDORRY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2ZDVlZWFmNGU1ZDRjNjM4YWM2MGVlZTc4MmE1ZjFi.jpg);" href="/digitalia/2022/03/erre-ki-gondol-microsoft-teams-en-erkezik-a-vallalati-tamadas"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Céges csevegő</span><h2 _ngcontent-sc106="" class="article-title">Erre ki gondol? Microsoft Teams-en érkezik a vállalati támadás</h2></div><span _ngcontent-sc106="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/erre-ki-gondol-microsoft-teams-en-erkezik-a-vallalati-tamadas"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/th-VvALeLFmDwXQyLoC3GcNtx9J6O8OVRHyq3rDORRY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2ZDVlZWFmNGU1ZDRjNjM4YWM2MGVlZTc4MmE1ZjFi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Céges csevegő</span><h2 _ngcontent-sc106="" class="article-title">Erre ki gondol? Microsoft Teams-en érkezik a vállalati támadás</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/MM_eVNlG9A99s2m9RtWh1FFw_lpYhlKQIzQEJ8IcdLA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzljOTAwNjliYTBmNDQyOWJhY2E1NGU1YjIzNjQ3NDdl.jpg);" href="/digitalia/2022/03/elte-kutatok-az-agy-kapcsolatainak-leirasat-hasznaltak-gepi-tanulasi-modszerekhez"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc106="" class="article-title">ELTE kutatók az agy kapcsolatainak leírását használták gépi tanulási módszerekhez</h2></div><span _ngcontent-sc106="" class="article-date">12 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/elte-kutatok-az-agy-kapcsolatainak-leirasat-hasznaltak-gepi-tanulasi-modszerekhez"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/MM_eVNlG9A99s2m9RtWh1FFw_lpYhlKQIzQEJ8IcdLA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzljOTAwNjliYTBmNDQyOWJhY2E1NGU1YjIzNjQ3NDdl.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc106="" class="article-title">ELTE kutatók az agy kapcsolatainak leírását használták gépi tanulási módszerekhez</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">12 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.sonline.hu/2022/03/kyY-k9h_r_xZMhzo4EDtyGadMwyVGiHbXS9xMjQflEk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjMmI2ODA3OGViNzQ5Njk5MmVjZDg5NTJlYzQwYTg2.jpg);" href="/digitalia/2022/03/szel-es-viz-okozta-erozio-nyomaira-bukkant-a-kinai-marsjaro"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">A múlt nyomai</span><h2 _ngcontent-sc106="" class="article-title">Szél és víz okozta erózió nyomaira bukkant a kínai marsjáró</h2></div><span _ngcontent-sc106="" class="article-date">Tegnap, 15:00</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/szel-es-viz-okozta-erozio-nyomaira-bukkant-a-kinai-marsjaro"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.sonline.hu/2022/03/kyY-k9h_r_xZMhzo4EDtyGadMwyVGiHbXS9xMjQflEk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjMmI2ODA3OGViNzQ5Njk5MmVjZDg5NTJlYzQwYTg2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">A múlt nyomai</span><h2 _ngcontent-sc106="" class="article-title">Szél és víz okozta erózió nyomaira bukkant a kínai marsjáró</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">Tegnap, 15:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">SONLINE</p><p _ngcontent-sc85="" class="portal-subtitle">Somogy megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/sonline.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/sonline.hu/"></a></div><div _ngcontent-sc85="" class="info-text"> A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.d46a5f88e9a20a4d7b9f.js" type="module"></script><script src="runtime-es5.d46a5f88e9a20a4d7b9f.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.6b2b299331b780d16879.js" type="module"></script><script src="main-es5.6b2b299331b780d16879.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>