<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A Közel-Keleten is nőtt a fertőzöttek és halottak száma | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A térségben továbbra is Iránban a legsúlyosabb a helyzet, ahol már 2640-en haltak meg, több mint 38 ezren pedig elkapták a kórt."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://szon.hu/orszag-vilag/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-3798282/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Közel-Keleten is nőtt a fertőzöttek és halottak száma | SONLINE" />
<meta property="og:description" content="A térségben továbbra is Iránban a legsúlyosabb a helyzet, ahol már 2640-en haltak meg, több mint 38 ezren pedig elkapták a kórt." />
<meta property="og:url" content="https://www.sonline.hu/orszag-vilag/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A térségben továbbra is Iránban a legsúlyosabb a helyzet, ahol már 2640-en haltak meg, több mint 38 ezren pedig elkapták a kórt." />
<meta name="twitter:title" content="A Közel-Keleten is nőtt a fertőzöttek és halottak száma | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/FacebookSONLINE1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sonline.hu/orszag-vilag/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131/#webpage","url":"https://www.sonline.hu/orszag-vilag/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131/","inLanguage":"hu","name":"A K\u00f6zel-Keleten is n\u0151tt a fert\u0151z\u00f6ttek \u00e9s halottak sz\u00e1ma | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"datePublished":"2020-03-29T14:22:11+00:00","dateModified":"2020-03-29T14:22:11+00:00","description":"A t\u00e9rs\u00e9gben tov\u00e1bbra is Ir\u00e1nban a legs\u00falyosabb a helyzet, ahol m\u00e1r 2640-en haltak meg, t\u00f6bb mint 38 ezren pedig elkapt\u00e1k a k\u00f3rt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945050' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176988' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149895' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864713' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1585153798' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457257'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=2206131' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fa-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fa-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2206131 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            19°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Auguszta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                járvány            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 03. 29. 16:22                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/orszag-vilag/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131/"
                       data-share-title="A Közel-Keleten is nőtt a fertőzöttek és halottak száma" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/orszag-vilag/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            A Közel-Keleten is nőtt a fertőzöttek és halottak száma        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2206131" class="post-2206131 enews_article type-enews_article status-publish hentry enews_article_tags-jarvany enews_article_tags-kijarasi-korlatozas enews_article_tags-koronavirus enews_article_tags-kozel-kelet enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A térségben továbbra is Iránban a legsúlyosabb a helyzet, ahol már 2640-en haltak meg, több mint 38 ezren pedig elkapták a kórt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A Közel-Keleten is nőtt vasárnap a SARS-CoV-2 vírussal megfertőződöttek és a halottak száma, a térségben továbbra is Iránban a legsúlyosabb a helyzet, ahol már 2640-en haltak meg, több mint 38 ezren pedig elkapták a kórt.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Alireza Vahabzadeh, az iráni egészségügyi miniszter tanácsadója a Twitter közösségi oldalon azt írta, hogy az elmúlt 24 órában 123-an haltak meg, 2901 ember pedig megfertőződött. Az országban összesen 38 309 fertőzött van, ezzel párhuzamosan 12 391 ember felépült a kórból.</p>
<p>Egy másik nyilatkozó, Kianus Dzsahanpur, a tárca szóvivője arról számolt be, hogy mintegy 3467 fertőzött állapota súlyos. A halottak átlag életkora 69 év volt.</p>
<p>Izraelben háromezer-nyolcszázhatvanötre emelkedett a koronavírussal fertőzöttek száma az egészségügyi minisztérium közleménye szerint, ami szombathoz képest négyszázöt új beteget jelent. A fertőzöttek közül hatvanhatan súlyos állapotban, közülük ötvennégyen lélegeztetőgépen vannak. A halálos áldozatok száma továbbra is tizenkettő.</p>
<p>A rendőrség ötszázharminckilenc alkalommal szabott ki bírságot szombaton a járvány terjedését fékező szigorú intézkedések megszegőinek.</p>
<p>Szombat éjszaka négyszáz gyászoló részvételével temettek el egy ismert rabbit a Tel-Aviv melletti Bné Brak ultraortodox városban, noha a rendeletek szerint legfeljebb húszan gyűlhetnek össze, és egymástól legalább kétméteres távolságra lehetnek jelen. Tilos száz méternél nagyobb távolságra elhagyni a lakóhelyet, ennél messzebb csakis munkavégzés, valamint a létfontosságú élelmiszer- és gyógyszervásárlás céljából lehet elmenni.</p>
<p>Ciszjordániában, a Palesztin Hatóság területén kilencvenötre emelkedett a fertőzés halálos áldozatainak száma a szerdai hatvanról.</p>
<p>Szaúd-Arábiában a hatóságok vasárnap megtiltották a belépést Dzsidda kormányzóságba, ahol előrébb hozták a kijárási tilalom kezdőidőpontját, helyi 19 óráról 15 órára – számolt be az SPA helyi hírügynökség vasárnap. Hasonló intézkedéseket léptettek életbe a múlt héten a fővárosban, Rijádban, valamint Mekkában és Medinában.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/jarvany" rel="tag">járvány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kijarasi-korlatozas" rel="tag">kijárási korlátozás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kozel-kelet" rel="tag">közel-kelet</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kviz-meg-tudod-nevezni-azt-a-29-jatekost-akiket-guardiola-es-mourinho-vitt-a-barcaba-illetve-a-realba-4310222?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">fourfourtwo.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?" alt="Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4310222_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egy-hajszalon-mult-az-elete-a-semmibol-repult-be-a-szelvedon-egy-femcso-video-4310526?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ" alt="Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4310526_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-nagymama-sutemenyei-13-finomsag-amit-mindig-a-nagyinal-eszunk-551897?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk" alt="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/551897_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szuperegyszeru-ir-szodas-kenyer-amihez-meg-eleszto-sem-kell-4309262?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell" alt="Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4309262_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/burgonyas-langos-fokhagymasan-4311330?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Burgonyás lángos fokhagymásan" alt="Burgonyás lángos fokhagymásan"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311330_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Burgonyás lángos fokhagymásan</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-4311035?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Horgásznál a karantén idején? Itt vannak a speciális szabályok" alt="Horgásznál a karantén idején? Itt vannak a speciális szabályok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311035_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horgásznál a karantén idején? Itt vannak a speciális szabályok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/orszag-vilag/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-03-29 16:33:24">-3450 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/roma-az-atletico-madrid-tamadoja-lehet-a-nyar-egyik-nagy-fogasa-4312062?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Roma: az Atlético Madrid támadója lehet a nyár egyik nagy fogása ' class='title'>Roma: az Atlético Madrid támadója lehet a nyár egyik nagy fogása <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-29 16:31:21">-3327 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/dupla-telt-haz-4312072?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dupla telt ház' class='title'>Dupla telt ház<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-03-29 16:26:10">-3016 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vegyel-peldat-stohl-andrasrol-igy-ment-vasarolni-4311883?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vegyél példát Stohl Andrásról: Így ment vásárolni' class='title'>Vegyél példát Stohl Andrásról: Így ment vásárolni<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-03-29 15:00:36">35 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/pincert-a-csontozoba-lenne-munkahely-a-husiparban-4311932?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pincért a csontozóba? Lenne munkahely a húsiparban' class='title'>Pincért a csontozóba? Lenne munkahely a húsiparban<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-03-29 15:30:13">5 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/maradj-otthon-a-kemmaval-hazhoz-visszuk-a-szorakozast-4311930?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Maradj otthon a Kemmával – házhoz visszük a szórakozást' class='title'>Maradj otthon a Kemmával – házhoz visszük a szórakozást<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-03-29 15:30:25">5 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/most-pedig-oket-is-segitik-4312071?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Most pedig őket is segítik' class='title'>Most pedig őket is segítik<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-03-29 16:30:49">-3295 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/meg-van-az-elso-kaposvari-fertozott-2186919/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/03/shutterstock1668160324-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/03/+otf/80x80/MS51iZYs4byFqGD__t37S8E5PVF9WRVJZX1NFQ0SSLRCqSnTttca5x6iN+nA4QNSImX8kMaogIuUmhK8qr0__RurRc5lGjwfnZwwVg4VjKDKWXiNTgN5Pq__Tfd2os=/shutterstock1668160324-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/meg-van-az-elso-kaposvari-fertozott-2186919/">Megvan az első kaposvári fertőzött?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/mar-nyolc-karadi-van-karantenban-2186781/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/KAP20200217339-scaled-e1583402138886.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/jqMIC5NRUuYOx+8DByBuy05PVF9WRVJZX1NFQ6zXGE6HTND4ldzTRsTnvRW5JEzuUAv8H3mRW__l21t7kxFYeGb3P6KCyfOKyPM4nIN5dO5ntUxozfql5y60Wm4g=/KAP20200217339-scaled-e1583402138886.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/mar-nyolc-karadi-van-karantenban-2186781/">Már nyolc karádi van karanténban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/koronaval-tert-haza-barcsra-2189112/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/03/shutterstock1635283375.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/03/+otf/80x80/+J8nm43u1AM4qgU4rK__ZlE5PVF9WRVJZX1NFQ4sa5h8e2n3Q4JnuXu+eVk3Lc+krgd+VBpk2s__hHT0eCGC860hGO6RWXIUqUskqspxi0jbvkahYRqYSW0j6yfkQ=/shutterstock1635283375.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/koronaval-tert-haza-barcsra-2189112/">Koronavírussal tért haza egy barcsi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/huszmillio-darab-koronavirus-elleni-gyogyszert-keszithetnek-magyarorszagon-2196159/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/KEPA20200323238-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/4pAhWul+6CAPbekcliRpek5PVF9WRVJZX1NFQ33TuIpt1xjkPHw1rmQzUvM1YrgfHB7ymxSz4hEEVa8__rmx7KPK5KsweiVYQVgZaXxqdyNmrNqOTlvQ80YvXYYQ=/KEPA20200323238-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/huszmillio-darab-koronavirus-elleni-gyogyszert-keszithetnek-magyarorszagon-2196159/">Húszmillió darab koronavírus elleni gyógyszert készíthetnek Magyarországon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/bezar-marcali-es-nagyatadi-gyar-2192238/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/03/VEZ1143-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/03/+otf/80x80/5MwYxyOegjaNgRpD+GUVik5PVF9WRVJZX1NFQzA14hBvMoDL4AX8RvOmFpd01o0EyecP5+WYJLjvX__1WjoXsM7lsWARluf6DMn4xcMs0+QNadxfXGiZL2JMBSAY=/VEZ1143-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/bezar-marcali-es-nagyatadi-gyar-2192238/">Bezár a marcali és a nagyatádi gyár</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/megjelent-a-somogyi-hirlap-tavasz-magazinja-2182392/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/03/tvaszmagazin.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/03/+otf/80x80/t+56n8NR7kyYECduSxCjl05PVF9WRVJZX1NFQ+i2bvUSKOmY2jFb5IE__8v7V4ucSgqphZROZqEoUsaSJS8Glzd0k18I9XFcXfiKool5hmoxhd0XEzFf9Mux7EoU=/tvaszmagazin.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/162x162/t+56n8NR7kyYECduSxCjl05PVF9WRVJZX1NFQ+i2bvUSKOmY2jFb5IE__8v7V4ucSgqphZROZqEoUsaSJS8Glzd0k18I9XFcXfiKool5hmoxhd0XEzFf9Mux7EoU=/tvaszmagazin.jpg 162w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/74x74/t+56n8NR7kyYECduSxCjl05PVF9WRVJZX1NFQ+i2bvUSKOmY2jFb5IE__8v7V4ucSgqphZROZqEoUsaSJS8Glzd0k18I9XFcXfiKool5hmoxhd0XEzFf9Mux7EoU=/tvaszmagazin.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/71x71/t+56n8NR7kyYECduSxCjl05PVF9WRVJZX1NFQ+i2bvUSKOmY2jFb5IE__8v7V4ucSgqphZROZqEoUsaSJS8Glzd0k18I9XFcXfiKool5hmoxhd0XEzFf9Mux7EoU=/tvaszmagazin.jpg 71w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/62x62/t+56n8NR7kyYECduSxCjl05PVF9WRVJZX1NFQ+i2bvUSKOmY2jFb5IE__8v7V4ucSgqphZROZqEoUsaSJS8Glzd0k18I9XFcXfiKool5hmoxhd0XEzFf9Mux7EoU=/tvaszmagazin.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/megjelent-a-somogyi-hirlap-tavasz-magazinja-2182392/" class="title">Megjelent a Somogyi Hírlap Tavasz Magazinja!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/zoldebb-es-baratsagosabb-lesz-az-ezustpart-2191596/" class="title">Zöldebb és barátságosabb lesz az Ezüstpart</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/az-emberek-es-a-munkahelyek-vedelme-szamunkra-a-legfontosabb-2201046/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/03/flexlogo-1.png'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/03/+otf/80x80/9OJBJqPVxR+RPEx09v40YU5PVF9WRVJZX1NFQ8IRK7h0ZfeWk9cD+RXGJfM7QpTrRnbV3+pn+TQxPfKhNzuLDmsPNyE2Iy+fcXvt8g__eyQVYX1vAFK75IBcMsxw=/flexlogo-1.png 80w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/162x162/9OJBJqPVxR+RPEx09v40YU5PVF9WRVJZX1NFQ8IRK7h0ZfeWk9cD+RXGJfM7QpTrRnbV3+pn+TQxPfKhNzuLDmsPNyE2Iy+fcXvt8g__eyQVYX1vAFK75IBcMsxw=/flexlogo-1.png 162w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/74x74/9OJBJqPVxR+RPEx09v40YU5PVF9WRVJZX1NFQ8IRK7h0ZfeWk9cD+RXGJfM7QpTrRnbV3+pn+TQxPfKhNzuLDmsPNyE2Iy+fcXvt8g__eyQVYX1vAFK75IBcMsxw=/flexlogo-1.png 74w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/71x71/9OJBJqPVxR+RPEx09v40YU5PVF9WRVJZX1NFQ8IRK7h0ZfeWk9cD+RXGJfM7QpTrRnbV3+pn+TQxPfKhNzuLDmsPNyE2Iy+fcXvt8g__eyQVYX1vAFK75IBcMsxw=/flexlogo-1.png 71w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/62x62/9OJBJqPVxR+RPEx09v40YU5PVF9WRVJZX1NFQ8IRK7h0ZfeWk9cD+RXGJfM7QpTrRnbV3+pn+TQxPfKhNzuLDmsPNyE2Iy+fcXvt8g__eyQVYX1vAFK75IBcMsxw=/flexlogo-1.png 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/az-emberek-es-a-munkahelyek-vedelme-szamunkra-a-legfontosabb-2201046/" class="title">Az emberek és a munkahelyek védelme számunkra a legfontosabb</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varosiak-leptek-el-a-balaton-partjat-147558/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Városiak lepték el a Balaton partját' class='title'>Városiak lepték el a Balaton partját</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nem-vesznek-el-a-szep-kartya-osszegei-147510/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem vesznek el a SZÉP-kártya összegei' class='title'>Nem vesznek el a SZÉP-kártya összegei</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.03.30.</span><span class='second'>01.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/online-ha-hetfo-akkor-metallica-147244/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ONLINE – Ha hétfő, akkor Metallica!' class='title'>ONLINE – Ha hétfő, akkor Metallica!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/eddzotthon-homegym-otthoni-edzes-hatekonyan-146534/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='#eddzotthon #homegym – Otthoni edzés hatékonyan' class='title'>#eddzotthon #homegym – Otthoni edzés hatékonyan</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-147552/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Horgásznál a karantén idején? Itt vannak a speciális szabályok' class='title'>Horgásznál a karantén idején? Itt vannak a speciális szabályok</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/sport/nemzetkozi-sport/az-erkelyen-futotta-le-a-maratont-egy-hazaspar-dubajban-2206185/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001Q88FS.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/8L7UxIDPW__0JeYrmVLJZ405PVF9WRVJZX1NFQ7l0rs1rdcosNeaGowUpwfdr8kjkP3j4YqjXxaVTonSz/0001Q88FS.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                depresszió ellen                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/sport/nemzetkozi-sport/az-erkelyen-futotta-le-a-maratont-egy-hazaspar-dubajban-2206185/">Az erkélyen futotta le a maratont egy házaspár Dubajban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szívrabló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/egyperces/husz-ev-utan-eloszor-szuletett-koala-a-miami-allatkertben-2206179/">Húsz év után először született koala a Miami Állatkertben</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kisfiú, aki tavaly májusban született idén januárig egyáltalán nem bújt elő anyukája erszényéből.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Hálás köszönetünket fejezzük ki mindazoknak, akik tiszteletük, megbecsülésük kifejezéseként részt vettek néhai SZARKA JÓZSEF  okleveles patkoló- és kovácsmester temetésén. Gyászoló gyermekei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KIS-KOTOR JÓZSEFNÉ balatonboglári lakos 77 éves korában elhunyt. Temetése március 31-én 11 órakor lesz a balatonboglári temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy MOLICSNÉ TAKÁCS TERÉZIA életének 71. évében elhunyt. Temetése kérésének megfelelően szűk családi körben kerül megtartásra a balatonboglári temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Fájó szívvel emlékezünk, JŐRÖS ÁGNES halálának 1. évfordulójára. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy PAP LÁSZLÓNÉ Landek Etel 67 éves korában elhunyt. Temetése március 30-án, hétfőn 11 órakor lesz a kaposmérői temetőben. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SÁNTHA MARGIT földrajz-történelem szakos tanár életének 94. évében elhunyt. Temetése március 31-én, kedden 11 órakor lesz a kaposvári Keleti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk, hogy iskolánk egykori tanára, igazgatóhelyettese SÁNTHA MARGIT életének 94. évében elhunyt. Végső búcsúztatása március 31-én, kedden, 11 órakor lesz a kaposvári Keleti temetőben. Kaposvári Munkácsy Mihály Gimnázium dolgozói</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy HÉJJAS JÁNOSNÉ mikei, volt belegi lakos életének 84. évében elhunyt. Temetése március 27-én 11 órakor lesz a belegi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Mert én tudom, hogy az én megváltóm él, és utoljára az én porom felett megáll.&quot; (Jób 19.25) Ezúton értesítem a rokonokat, barátokat, ismerősöket, hogy édesapám BALOGH SÁNDOR a Kaposvári Rákóczi FC. volt labdarúgója március 16. napján, életének 77. évében a Teremtőjéhez költözött. Szűk körben március 20. napján vettünk tőle búcsút. Kegyeletüket a kaposvári Keleti temető XXI. parcellájában található síremlékénél tudják leróni. Szerettei</div>
                            <div class="swiper-slide">Az élet megszűnt, lelkem elszállt, De gondolatotokban élek tovább. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DRESCHER JÓZSEFNÉ Kovács Mária bőszénfai lakos 71 éves korában elhunyt. Temetése március 27-én, pénteken a 10 órai gyászmisét követően lesz a bőszénfai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy BÁLÓ ISTVÁN kaposvári lakos 64 éves korában elhunyt. Temetése március 27-én pénteken 11 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Báló család</div>
                            <div class="swiper-slide">Hirtelen halálod Nagy fájdalmat okozott, De jóságod és szereteted Szívünkben örökké élni fog. Fájó szívvel emlékezünk GYARMATI ZOLTÁN halálának 1. évfordulójára. Felesége és gyermekei</div>
                            <div class="swiper-slide">Elmentem Tőletek nem tudtam búcsúzni,  Nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok: nézzetek az égre. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SÁNTA ZOLTÁN villanyszerelő mester életének 91. évében elhunyt. Temetése szűk családi körben lesz a kaposvári Keleti temetőben. Emléke szívünkben örökké élni fog. Gyászolja: Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DENCSIK ISTVÁNNÉ várdai lakos, életének 56.évében, türelemmel viselt, hosszú betegség után elhunyt. Temetése március 27-én, pénteken, a 10 órai gyászmisét követően, a várdai temetőben lesz. Gyászolja: férje, gyermekei és unokái.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy BALOGH GÉZÁNÉ kiskorpádi lakos, életének 88. évében elhunyt. Szeretett halottunktól március 25-én, szerdán 14 órakor veszünk végső búcsút a kiskorpádi temetőben. Kérjük a részvétnyilvánítás mellőzését. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk VINCE MIKLÓSNÉ volt balatonboglári lakos halálának 13. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom,  Örök álmát őrizze csend és nyugalom.&quot; KOVÁCS KRISZTIÁN             (Kike) nagybajomi, volt kutasi lakos halálának első évfordulójára. Szerettei</div>
                            <div class="swiper-slide">Úgy mentél el szótlan, csendben, meggyötört tested sírhalom. Elpihentél a csillagok közt, hol nincs már fájdalom. Fájdalommal tudatjuk, hogy NAGY JÓZSEFNÉ Magdi volt VBKM dolgozó Kaposvár József utcai lakos életének 74. évében váratlanul elhunyt. Temetése március 24-én kedden, 13.30 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. IHAROS CSABA életének 80. évében elhunyt. Temetése március 26-án, csütörtökön 10 órakor lesz a kaposvári Keleti temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászolják: felesége, lányai, veje és unokája</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy DR. KRASZNAI MÁRIA ügyvéd a Somogy Megyei Ügyvédi Kamara tagja elhunyt. Emlékét kegyelettel megőrizzük. Somogy Megyei Ügyvédi Kamara Elnöksége</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/felkerulhet-a-lipicailo-tenyesztes-a-vilagoroksegi-listara-2206128/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/lipicailo.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/A7gZgTcU2Ac8m+JTDH0AW05PVF9WRVJZX1NFQ2c5aaTHo3Uo8pmeUW85R6JRhvOcq5mRkRPwru075gEZ1T9JXrPt3PhFWv4mcMI2haBYgvbqFUi__nDXL2tO69KE=/lipicailo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nemzetközi kezdeményezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/felkerulhet-a-lipicailo-tenyesztes-a-vilagoroksegi-listara-2206128/">Felkerülhet a lipicailó-tenyésztés a világörökségi listára</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-2206122/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001LF3P5.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">védekezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-2206122/">Gwyneth Paltrow is csak egy dolgot kér az emberektől</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/fuben-faban-orvossag-termeszetes-gyogymodok-2206116/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock509001580-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/fuben-faban-orvossag-termeszetes-gyogymodok-2206116/">Fűben-fában orvosság: természetes gyógymódok</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-2206113/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/elefantPraga.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">testvére is lesz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-2206113/">Elefánt született a prágai állatkertben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/pincert-a-csontozoba-lenne-munkahely-a-husiparban-2202129/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/03/GER2567-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/03/+otf/163x163/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/78x78/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/75x75/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/62x62/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/80x80/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/1354x1354/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/654x654/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/420x420/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/304x304/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/886x886/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/1004x1004/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/777x777/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/1320x1320/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/637x637/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/409x409/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/296x296/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/863x863/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/978x978/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/752x752/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/466x466/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/295x295/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/210x210/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/635x635/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/722x722/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/556x556/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/934x934/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/329x329/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/314x314/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/274x274/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/74x74/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/03/+otf/71x71/lY6VzLNi5lQpYffZAkV8605PVF9WRVJZX1NFQ2b73QhOjathkSzsXaqtOUmtOMjg2oX52NJTVgVrzGSePQU8LIVmdgOtKQwKQXo59WyyC4aw6qJMiVPBL__GMRQo=/GER2567-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megélhetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/pincert-a-csontozoba-lenne-munkahely-a-husiparban-2202129/">Pincért a csontozóba? Lenne munkahely a húsiparban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Góz Lilla</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/egy-hettel-korabban-jelentette-meg-uj-albumat-dua-lipa-2205774/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/dualipa.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/HxoINf+CAkXAoKRi+ekWyE5PVF9WRVJZX1NFQ7wzjvGdS5qgXTnuwnN1IeIjVmRoD9h1H48iXX9zrj6ngMYNSN6g8Roy1JGUNtcJv1nZgc__nsr+a6vXWMwuR+kY=/dualipa.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">voltak kétségei</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/egy-hettel-korabban-jelentette-meg-uj-albumat-dua-lipa-2205774/">Egy héttel korábban jelentette meg új albumát Dua Lipa</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#ff8c90919396919abf8c90919396919ad1978a">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0959cd93ce">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656710'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165751'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ed4b15856f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"1c29828c07","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2206131","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/orszag-vilag\/a-kozel-keleten-is-nott-a-fertozottek-es-halottak-szama-2206131\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2206131","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>