<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Halálra gázoltak egy férfit az M1-es autópályán Bábolnánál | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A baleset az autópálya 93-as kilométerénél, a Budapest felé vezető oldalon történt."/>
<link rel="canonical" href="https://www.zaol.hu/orszag-vilag/halalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-3384495/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halálra gázoltak egy férfit az M1-es autópályán Bábolnánál | SONLINE" />
<meta property="og:description" content="A baleset az autópálya 93-as kilométerénél, a Budapest felé vezető oldalon történt." />
<meta property="og:url" content="https://www.sonline.hu/orszag-vilag/halalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-1887453/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A baleset az autópálya 93-as kilométerénél, a Budapest felé vezető oldalon történt." />
<meta name="twitter:title" content="Halálra gázoltak egy férfit az M1-es autópályán Bábolnánál | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/FacebookSONLINE1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312940' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1571907791' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1571221251' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497017'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=1887453' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fhalalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-1887453%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fhalalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-1887453%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779", safari_web_id: "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var curi = location.href.split('?')[0].split('/');
    var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

    if(!homePage) {
        //ALOLDALAKON
        (adsbygoogle = window.adsbygoogle || []).push({
             google_ad_client: "ca-pub-3891353511367924",
             enable_page_level_ads: true
        });
    } else {
        //NYITÓN
        
    }
</script>
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-1887453 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/a-megye-7-csodaja/">A megye 7 csodája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Salamon</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/a-megye-7-csodaja/">A megye 7 csodája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                tragédia            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 10. 24. 16:20                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/orszag-vilag/halalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-1887453/"
                       data-share-title="Halálra gázoltak egy férfit az M1-es autópályán Bábolnánál" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/orszag-vilag/halalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-1887453/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Halálra gázoltak egy férfit az M1-es autópályán Bábolnánál        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1887453" class="post-1887453 enews_article type-enews_article status-publish hentry enews_article_tags-baleset enews_article_tags-halal-2 enews_article_tags-m1-es-autopalya enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A baleset az autópálya 93-as kilométerénél, a Budapest felé vezető oldalon történt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.sonline.hu/eletstilus/smoothie-mixert-erhetnek-a-tunderszepeknek-adott-szivek-1876797/" class="content" target="">
                Smoothie mixert érhetnek a Tündérszépeknek adott szívek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Halálra gázoltak egy férfit az M1-es autópálya külső sávjában Bábolna térségében csütörtökön.</p>
<p>A Komárom-Esztergom Megyei Rendőr-főkapitányság a rendőrség honlapján azt írta, a baleset az autópálya 93-as kilométerénél, a Budapest felé vezető oldalon történt, a gyalogosan haladó férfi a helyszínen életét vesztette.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/baleset" rel="tag">baleset</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/halal-2" rel="tag">Halál</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/m1-es-autopalya" rel="tag">M1-es autópálya</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.beol.hu/kultura/nemzetkozi-kultura/vegnapjait-eli-franciaorszag-a-migransinvazio-miatt-2282910/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">beol.hu</div>
								<div class="item-image">
									<img title="Végnapjait éli Franciaország a migránsinvázió miatt" alt="Végnapjait éli Franciaország a migránsinvázió miatt" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3412629_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Végnapjait éli Franciaország a migránsinvázió miatt</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/hogy-masok-is-tulelhessek-ismerd-meg-a-sarmelleki-legimentoket-127553/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Hogy mások is túlélhessék – Ismerd meg a sármelléki légimentőket!" alt="Hogy mások is túlélhessék – Ismerd meg a sármelléki légimentőket!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6852_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hogy mások is túlélhessék – Ismerd meg a sármelléki légimentőket!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/a-ceges-flotta-nem-csak-a-nagyvallalatok-kivaltsaga-1828233/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="A céges flotta nem csak a nagyvállalatok kiváltsága" alt="A céges flotta nem csak a nagyvállalatok kiváltsága" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3410816_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A céges flotta nem csak a nagyvállalatok kiváltsága</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/konyha-fokuszban/odaegett-szennyezodes-igy-lesz-ujra-makulatlanul-tiszta-az-edeny/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Odaégett szennyeződés? Így lesz újra makulátlanul tiszta az edény" alt="Odaégett szennyeződés? Így lesz újra makulátlanul tiszta az edény" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6849_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Odaégett szennyeződés? Így lesz újra makulátlanul tiszta az edény</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/eletmod/eddig-nem-ismert-sztorik-tottirol-32768/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Eddig nem ismert sztorik Tottiról" alt="Eddig nem ismert sztorik Tottiról" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3402780_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Eddig nem ismert sztorik Tottiról</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-termalviz-irany-zalakaros-3377550/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3392820_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/orszag-vilag/halalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-1887453/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/aramutes-ert-egy-pedagogust-1877535/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/electricshockfirstaid.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/kMbHBxq3GeUbwDxWCEzZZ05PVF9WRVJZX1NFQ64U27u7AT7ZogLC1hncELTabnR2FJk+TN+J8GvtMhDBf5UiCtP0fc7cLbsgFcEYN7l8hfdMADlYByKnV+oIo7s=/electricshockfirstaid.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/aramutes-ert-egy-pedagogust-1877535/">Áramütés ért egy pedagógust</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/ket-embert-utottek-el-egy-oz-miatt-1874091/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/shutterstock1338371201.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/ARPYbuktUJGo4Piz+Nwozk5PVF9WRVJZX1NFQ3BYrnBJZuI__okzQGBjqJloZLPo5CyQK5+JipZ58qTay54BhkdF1M4yp__iv____oIyFa38QJhGmH4M+fevDNpoI5A=/shutterstock1338371201.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/ket-embert-utottek-el-egy-oz-miatt-1874091/">Két embert ütöttek el egy őz miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/tobb-auto-utkozott-ossze-az-r67-esen-tobben-megserultek-1884789/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/Img7647.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/M2QfMvFEST__dp6BiGW0QJ05PVF9WRVJZX1NFQ38OeLM+Pmii3vOKJKkyKMweRghfv2NZ5yN7mh5r6b__cLdKzgNSyu3CSHum3NCIwj8Ie7fhPFBk__HkcbxRXwm+Y=/Img7647.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/tobb-auto-utkozott-ossze-az-r67-esen-tobben-megserultek-1884789/">Több autó ütközött össze az R67-esen, többen megsérültek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/negy-igent-kapott-a-csokolyi-dominik-a-tehetsegkutaton-1880481/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/MUZ2429.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/xJU7MDyRca8Rd0BCYp7WAk5PVF9WRVJZX1NFQ84DhIRG4LMDhCxOxTr7NZd__EEIgK27sgTleixTlxCbwwfZgI8pzZSgxP3xm7rLgK0Vr5O2pX3SjajR6IKSVzsA=/MUZ2429.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/negy-igent-kapott-a-csokolyi-dominik-a-tehetsegkutaton-1880481/">Négy igent kapott a csökölyi Dominik a tehetségkutatón</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/van-ahol-ujraszamoljak-a-voksokat-van-ahol-megismetlik-a-szavazast-1878138/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/LANG1306.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/b9XydTuXjD+7HNDsLPuLHE5PVF9WRVJZX1NFQ0+HjSNA__k6XpUOkPwAwXsnv3m3bnbtX8x2ZLOOZJVe0VGGmbiTdIP+OEYEVJwNqvJu0fUFAXPls8uIQGWeozyk=/LANG1306.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/van-ahol-ujraszamoljak-a-voksokat-van-ahol-megismetlik-a-szavazast-1878138/">Van ahol újraszámolják a voksokat, vagy megismétlik a szavazást</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/paks-ii-lehetoseg-a-terseg-fellendulesere-1876206/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/drbecskehaziattila48979.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/tPa+dne4mCxiML1vNlhR7E5PVF9WRVJZX1NFQxXBSeRuhP3IHR0lYdUiU0rCvCEtVdWM9Q1awJRwNge547GdXI6QG7cUXagrgoHyT4YJkMOTyxxECHpFSCpjBKs=/drbecskehaziattila48979.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/paks-ii-lehetoseg-a-terseg-fellendulesere-1876206/">Paks II. – Lehetőség a térség fellendülésére</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/polgarmesteri-hivatal-energetikai-korszerusitese-1883211/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/eulogo.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/HS38YKwkbi4iVzNvXX1Z2U5PVF9WRVJZX1NFQ4uYm1Cu7VOOYAweNAP__FHKc3181WbZaMf5qHi9xPrMHme3dExmgJRSYXbvX9V6PI7G86OU1iTi__YPot3uHYRcs=/eulogo.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/162x162/HS38YKwkbi4iVzNvXX1Z2U5PVF9WRVJZX1NFQ4uYm1Cu7VOOYAweNAP__FHKc3181WbZaMf5qHi9xPrMHme3dExmgJRSYXbvX9V6PI7G86OU1iTi__YPot3uHYRcs=/eulogo.jpg 162w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/HS38YKwkbi4iVzNvXX1Z2U5PVF9WRVJZX1NFQ4uYm1Cu7VOOYAweNAP__FHKc3181WbZaMf5qHi9xPrMHme3dExmgJRSYXbvX9V6PI7G86OU1iTi__YPot3uHYRcs=/eulogo.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/HS38YKwkbi4iVzNvXX1Z2U5PVF9WRVJZX1NFQ4uYm1Cu7VOOYAweNAP__FHKc3181WbZaMf5qHi9xPrMHme3dExmgJRSYXbvX9V6PI7G86OU1iTi__YPot3uHYRcs=/eulogo.jpg 71w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/HS38YKwkbi4iVzNvXX1Z2U5PVF9WRVJZX1NFQ4uYm1Cu7VOOYAweNAP__FHKc3181WbZaMf5qHi9xPrMHme3dExmgJRSYXbvX9V6PI7G86OU1iTi__YPot3uHYRcs=/eulogo.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/polgarmesteri-hivatal-energetikai-korszerusitese-1883211/" class="title">Mezőcsokonya község önkormányzata sajtóközlemény</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/top-5-latnivalo-a-balatonnal-oktober-vegere-a-likebalatonhu-ajanlasaval-127609/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='TOP 5 látnivaló a Balaton körül, avagy túl a tökfesztiválokon' class='title'>TOP 5 látnivaló a Balaton körül, avagy túl a tökfesztiválokon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hogyan-lesz-a-nyaralo-kertje-a-pihenese-126665/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hogyan lesz a nyaraló kertje a pihenésé?' class='title'>Hogyan lesz a nyaraló kertje a pihenésé?</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.24.</span><span class='second'>15.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/kalman-imre-emleknapok-siofok-125806/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kálmán Imre Emléknapok – Siófok' class='title'>Kálmán Imre Emléknapok – Siófok</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>10.00.</span><span class='third'>Badacsonytomaj Badacsonytördemic Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/gasztrohegy-badacsony-nem-hekk-halak-hetvegeje-121737/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gasztrohegy Badacsony / Nem HEKK – Halak hétvégéje' class='title'>Gasztrohegy Badacsony / Nem HEKK – Halak hétvégéje</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>16.00.</span><span class='third'>Csopak</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/programok/haumann-peter-vacsoravendeg-a-petranyi-borteraszon-125257/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Haumann Péter vacsoravendég a Petrányi Borteraszon' class='title'>Haumann Péter vacsoravendég a Petrányi Borteraszon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>16.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/siraly-art-kiallitas-fonyodon-125435/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Sirály Art – kiállítás Fonyódon' class='title'>Sirály Art – kiállítás Fonyódon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/kultura/nemzetkozi-kultura/szinte-lemasznak-a-vaszonrol-a-mestermuvek-1887411/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/elethualkotasok5.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/8JPBfhKQqfUk77WbDk3aq05PVF9WRVJZX1NFQ63jBhqgO6e93RVdqRjHBscsPfULvJaHGQgXxn+DxeXH/elethualkotasok5.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                élethű alkotások                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/kultura/nemzetkozi-kultura/szinte-lemasznak-a-vaszonrol-a-mestermuvek-1887411/">Szinte lemásznak a vászonról a mesterművek</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">pszichés problémák</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 másodperce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-tancsics-gimnaziumba-tartottak-eloadast-depressziorol-alvaszavarrol-es-netfuggosegrol-1887477/">A Táncsics-gimnáziumba tartottak előadást depresszióról, alvászavarról és netfüggőségről</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Fiatalokat érintő pszichés problémákról szólt a Kaposvári Egészség Szabadegyetem junior programjának előadása csütörtökön a Táncsics-gimnáziumban.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  ZSÓKA JENŐNÉ  Jani Ida Nagyatád Petőfi utcai lakos, életének 89. életévében elhunyt. Búcsúztatása október 25-én, 11 órakor a Nagyatádi Bodvicai temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  ZELLER LAJOS  barcsi lakos életének 69. évében elhunyt. Búcsúztatása október 28-án, 10 órakor lesz Barcson a Béke utcai temetőben. Végső nyugalomra aznap, 14.30 órakor helyezzük a nagyberki-i Szabadság utcai temetőben.  Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY GYULA JÓZSEFNÉ Farkas Irma balatonöszödi lakos, életének 71. évében elhunyt. Hamvasztás utáni temetése október 29-én, 10 órakor lesz a balatonöszödi temetőben. Gyászoló barátai, ismerősei</div>
                            <div class="swiper-slide">Soha nem feledünk, mindig velünk maradsz, halálod míg élünk, fájó emlék marad. Fájó szívvel emlékezünk BALOGH FLÓRIÁN halálának 1. évfordulójára. Szerető családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  KŐFARAGÓ SÁNDOR PÁLNÉ  rinyaújlaki lakos, türelemmel viselt betegség után 86 éves korában elhunyt. Temetése október 26-án, szombaton, 11 órakor lesz Csokonyavisontán a Gyura János úti temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KÖRMENDI OTTÓNÉ Sárdy Piroska október 4-én életének 86. évében örökre eltávozott közülünk. Drága halottunkat október 25-én, 11 órakor kísérjük utolsó útjára a kaposvári Keleti temetőben. Emléked szívünkben örökké élni fog!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  IHÁROSI JÓZSEF  jákói lakos, volt KVGY dolgozó rövid ideig tartó, de annál súlyosabb betegségben 67 éves korában elhunyt. Temetése október 26-án, szombaton, 13.30 órakor lesz a jákói temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy  VÜNCS FERENCNÉ  Kóró Terézia  nagybajomi lakos 84 éves korában elhunyt. Temetése október 25-én, 11 órakor lesz a nagybajomi temetőben. Szentmise aznap, 10.30 órakor lesz a temetői kápolnában. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik.  Gyászoló családja</div>
                            <div class="swiper-slide">&quot; Ezen a napon minden más, hisz újra megérint minket a gyász. Szívünkből kiszakadt egy darab, hiányod pótolhatatlan. Sírodhoz vezet utunk, feledni téged sohasem tudunk. Gyújtunk egy gyertyát és gondolunk rád, bárcsak itt lennél, bárcsak tudnád! A bánat, a fájdalom örökre megmarad, mindig velünk leszel, az idő akárhogy is halad&quot; Soha el nem múló fájdalommal emlékezünk ROFRICS ISTVÁN JÓZSEF halálának 5. évfordulójára. Feleséged, fiad, és édesanyád</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH JÁNOS visnyei lakos életének 81. évében elhunyt. Temetése október 25-én, pénteken, 10 órakor a visnyei temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS LAJOSNÉ Hollósi Margit somogysárdi lakos életének 99. évében elhunyt. Temetése október 25-én, pénteken a 14.30 órai gyászmisét követően lesz a somogysárdi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MÁNDOKI IMRE életének 59. évében váratlanul elhunyt. Temetése október 25-én, a 10 órai gyászmisét követően lesz a balatonboglári temetőben. Ezúton mondjunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy ANTALICS MIKLÓS Somogyszobi lakos, volt DÉLVIÉP-es dolgozó, életének 77. évében váratlanul elhunyt. Temetése október 25-én, pénteken, 15 órakor lesz a Somogyszobi temetőben. Előtte a katolikus templomban szentmise. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Aki szeretteinek szívében él,  Az nem hal meg, csak távol van.&quot; Fájdalommal tudatjuk, hogy  ÖZV. VAJDA JÓZSEFNÉ  Bernáczki Mária  kadarkúti lakos életének 88. évében elhunyt. Temetése október 28-án, 11 órakor lesz Kadarkúton a Körmendi úti temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapánk DERES DEZSŐ kaposvári lakos 69 éves korában elhunyt. Temetése október 25-én, pénteken, 9.30 órakor lesz a kaposvári Keleti temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. &quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk BARANYAI LAJOS volt segesdi lakos, életének 71. évében rövid, de súlyos betegség után elhunyt. Temetése az alsósegesdi református temetőben október 24-én, csütörtökön 13 órakor lesz.  Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.                                                                                                                                                     Gyászoló szerettei</div>
                            <div class="swiper-slide">Két dolgos kezét Áld meg Istenünk! Szomorú szívvel tudatjuk, hogy GELENCSÉR ISTVÁNNÉ Máli Irén életének 93. évében csendesen elhunyt. Végső búcsút október 24-én, csütörtökön, a 13 órai gyászmisét követően veszünk Tőle a somogysárdi temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk , hogy NYIRI JÁNOS MG Kovács Hedrehelyi lakos életének 66. évében elhunyt. Temetése október 24-én, csütörtökön 10 órakor lesz a Hedrehelyi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett feleségem FARKAS LAJOSNÉ Kígyósi Margit kaposvári, volt sörnyei lakos, életének 76. évében, hosszantartó betegség után elhunyt. Temetése október 25-én, pénteken 13.30 órakor lesz a kaposvári Nyugati temetőben. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy édesanyánk MERTH LÁSZLÓNÉ Kaposvár, Kandó Kálmán utcai lakos 95 éves korában csendesen elhunyt. Temetése október 22-én 11 órakor lesz a kaposvári Keleti temetőben. Gyászolják: gyermekei és szerető családja.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/a-vernyomascsokkento-gyogyszerek-hatekonyabbak-lefekves-elott-szedve-1887327/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/vernyomas.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/__KQvBqVcfiGJ1T6H4546hU5PVF9WRVJZX1NFQ7BeQiSylpPTQgsOnKZf6HtXUxkT5+TNxTwB1LxkiLk5vogbiSbRolSem4wG5Cx9EMNrolOF1drXP0gwb1ZtnBg=/vernyomas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem mindegy</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/a-vernyomascsokkento-gyogyszerek-hatekonyabbak-lefekves-elott-szedve-1887327/">A vérnyomáscsökkentő gyógyszerek hatékonyabbak lefekvés előtt szedve</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/az-autovezetes-ellazitja-a-patkanyokat-video-1887294/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/shutterstock1512693719.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/XCUvQIEw9hv4E6F6GYn0L05PVF9WRVJZX1NFQ2WOaoqJzzuMsFUA6N824b2jSvJ++__0LxV__RorMrsKKyCQNqW6FJ7qOLAhTKzRrxWouZiy__3pHBMpqZddVBvWKs=/shutterstock1512693719.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">csökken a stressz-szintjük</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/az-autovezetes-ellazitja-a-patkanyokat-video-1887294/">Az autóvezetés ellazítja a patkányokat (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/hazai-sport/kubatov-mindenfele-elvaras-nelkul-futballozhatunk-1887303/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/kubatovbeszel.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/ebUaIp52to7blwH+l2c1Lk5PVF9WRVJZX1NFQ7WaiX9gEtgEjzChDE9h1UvMiSsV5X4fRSAKMuYmgyKIfvWfny2xsU+OH__M4d0bu+C6bsMf__XbRan3g9lwktb70=/kubatovbeszel.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">európa-liga</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/hazai-sport/kubatov-mindenfele-elvaras-nelkul-futballozhatunk-1887303/">Kubatov: mindenféle elvárás nélkül futballozhatunk</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/whoopi-goldberg-jatssza-londonban-az-apaca-show-foszerepet-1887291/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/shutterstock1197364429.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/zRWZsWFpP5HZiSvQ0aWvzU5PVF9WRVJZX1NFQ__GXA4Z9AmnOBCS4sfzTgkZG3BlOIHVrBthgq+eiKY1fVcWgL3PF2OtyOdwncx1kYY+CZNtia46zXtgIvKBlEEE=/shutterstock1197364429.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">visszatér</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/whoopi-goldberg-jatssza-londonban-az-apaca-show-foszerepet-1887291/">Whoopi Goldberg játssza Londonban az Apáca Show főszerepét</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kultura/nemzetkozi-kultura/vegnapjait-eli-franciaorszag-a-migransinvazio-miatt-1887177/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/laurentfekvoe1570097411214.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/2MrvfwlkKRstW7YLZYj9UU5PVF9WRVJZX1NFQ39umCZWKyxG1FbWyOlaxhJ3s__uRgn2QTggOiwBHmQwvXHWxAmxOPDtfjwaZkTuShLcPOIEOXSMcttGILCAlmxg=/laurentfekvoe1570097411214.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Laurent Obertone-interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kultura/nemzetkozi-kultura/vegnapjait-eli-franciaorszag-a-migransinvazio-miatt-1887177/">Végnapjait éli Franciaország a migránsinvázió miatt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/mar-csak-egy-hetig-lehet-fizetni-a-regi-500-forintos-bankjegyekkel-1886901/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/500as.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/8xNN2TbrfujI3DR4YSdobU5PVF9WRVJZX1NFQ63WZqWoMWM__HMkCDvORn3QrQe9XISF2WjmhGvFtEQeVr9o1DW6TImV8c9g6__z9NJkQg+fYKbrAkaItgeweVkJI=/500as.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">MNB</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/mar-csak-egy-hetig-lehet-fizetni-a-regi-500-forintos-bankjegyekkel-1886901/">Már csak egy hétig lehet fizetni a régi 500 forintos bankjegyekkel</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#c9baa6a7a5a0a7ac89baa6a7a5a0a7ace7a1bc">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=1c5aa5b30"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="dd2c677d31">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0463fd0cd9","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"87386e218c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1887453","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/orszag-vilag\/halalra-gazoltak-egy-ferfit-az-m1-es-autopalyan-babolnanal-1887453\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1887453","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>