<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Orbán Viktor: a helyzet drámaian romlik – HALLGASSA MEG! | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A miniszterelnök a Kossuth Rádió Jó reggelt, Magyarország! című műsorában adott interjút péntek reggel. Orbán Viktor közölte, emelt szintű készültséget rendelt el a kórházakban a vírushelyzet miatt."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-4712050/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orbán Viktor: a helyzet drámaian romlik – HALLGASSA MEG! | SONLINE" />
<meta property="og:description" content="A miniszterelnök emelt szintű készültséget rendelt el a kórházakban." />
<meta property="og:url" content="https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1200x630/IiP61aZoegusxV2Qs22VHk5PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlzdqlA9ahL7nAP91sF9G+zx8zOQN+__HD8LGm__4huNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1200x630/IiP61aZoegusxV2Qs22VHk5PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlzdqlA9ahL7nAP91sF9G+zx8zOQN+__HD8LGm__4huNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg" />
<meta property="og:image:width" content="2256" />
<meta property="og:image:height" content="1504" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A miniszterelnök a Kossuth Rádió Jó reggelt, Magyarország! című műsorában adott interjút péntek reggel. Orbán Viktor közölte, emelt szintű készültséget rendelt el a kórházakban a vírushelyzet miatt." />
<meta name="twitter:title" content="Orbán Viktor: a helyzet drámaian romlik – HALLGASSA MEG! | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4320235DSZZS201812070112-e1614320332752.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4320235DSZZS201812070112-e1614320332752.jpg","width":2256,"height":1504},{"@type":"WebPage","@id":"https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/#webpage","url":"https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/","inLanguage":"hu","name":"Orb\u00e1n Viktor: a helyzet dr\u00e1maian romlik \u2013 HALLGASSA MEG! | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/#primaryimage"},"datePublished":"2021-02-26T06:35:05+00:00","dateModified":"2021-02-26T07:34:12+00:00","description":"A minisztereln\u00f6k a Kossuth R\u00e1di\u00f3 J\u00f3 reggelt, Magyarorsz\u00e1g! c\u00edm\u0171 m\u0171sor\u00e1ban adott interj\u00fat p\u00e9ntek reggel. Orb\u00e1n Viktor k\u00f6z\u00f6lte, emelt szint\u0171 k\u00e9sz\u00fclts\u00e9get rendelt el a k\u00f3rh\u00e1zakban a v\u00edrushelyzet miatt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1614185844' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614185844' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521965' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954594'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014550'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=3923482' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Forban-viktor-a-helyzet-dramaian-romlik-3923482%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Forban-viktor-a-helyzet-dramaian-romlik-3923482%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3923482 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Kiesett a kupából a Vasas és a Diósgyőr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://sonline.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Edina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">26.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.getLoginModal();ssoAccounts.showModal();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.getRegistrationModal();ssoAccounts.showModal();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/246495" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://sonline.hu/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/320x457/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/360x514/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/480x530/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/768x590/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/980x544/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1399x571/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1470x600/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1470x600/d2golhJ2Et73dFcV3O5ZuE5PVF9WRVJZX1NFQ5y5ep5RWvUi+78G3GGldMTn38y0Q9i5Z6uHJs9zOPGG/4320235DSZZS201812070112-e1614320332752.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szigetváry Zsolt</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                kormányfői interjú            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 02. 26. 07:35                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/"
                       data-share-title="Orbán Viktor: a helyzet drámaian romlik – HALLGASSA MEG!" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Orbán Viktor: a helyzet drámaian romlik – HALLGASSA MEG!        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3923482" class="post-3923482 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-interju enews_article_tags-mr1-kossuth-radio enews_article_tags-orban-viktor enews_article_columns-orszag-vilag mw_dossier-jarvany mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A miniszterelnök a Kossuth Rádió Jó reggelt, Magyarország! című műsorában adott interjút péntek reggel. Orbán Viktor közölte, emelt szintű készültséget rendelt el a kórházakban a vírushelyzet miatt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.sonline.hu/bulvar-celeb/tunderszepek-2021-3728710/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Orbán Viktor a beszélgetés elején elmondta, hogy 4668 új fertőzött van, és 123 beteg halt meg az elmúlt 24 órában. 451 ember van lélegeztetőgépen, és 5027 ember van kórházban.</p>
<blockquote><p>A helyzet drámaian romlik</p></blockquote>
<p>– tette hozzá <a href="https://www.origo.hu/itthon/percrolpercre/20210226-orban-viktor-radiointerju-2021-februar-26.html" target="_blank" rel="noopener noreferrer">az Origo tudósítása szerint</a>.</p>
<p>Ismételten az kell nézni, hogy mekkora kórházi kapacitás van jelenleg – mondta a kormányfő.</p>
<p>Szabad ágy 15 831, lélegeztetőgéppel felszerelt szabad ágy 2296 van – ismertette Orbán Viktor. A kormányfő arról beszélt, hogy a járványügyi szakemberek az elmúlt egy évben 1-2 százalékos hibahatár mellett mindig pontosan megmondták, mi történik.</p>
<p><em>A miniszterelnöki interjút itt meghallgathatja:</em></p>
<p><audio style="width: 100%;" controls="controls"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start"></span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start"></span><source src="https://www.bama.hu/wp-content/uploads/2021/02/4322817OV0226.mp3" type="audio/mp3" /><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_end"></span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_end"></span></audio></p>
<h3>Emelt szintű készültség lép életbe a kórházakban</h3>
<p>Orbán Viktor elmondta, hogy az operatív törzs mai ülésén egy <a href="https://www.sonline.hu/orszag-vilag/emelt-szintu-keszultseg-lep-eletbe-a-korhazakban-video-3923398/">emelt szintű készültséget rendelt el a kórházakban</a>.</p>
<p>Egy megerősített vezetési rendszer van. Ismét életbe lépett a vezénylés – mondta a kormányfő, hozzátéve, hogy újra azt a régi készültséget állapotot kell visszahozni, ami áprilisban és novemberben volt.</p>
<h3>Oltásellenes a baloldal</h3>
<p>Orbán Viktor elmondta, hogy 17 millió vakcina van lekötve, de ezek egy jelentős része nem érkezik. Ha nem lenne itt az orosz és a kínai vakcina, akkor nagy bajban lennénk – tette hozzá. Azt is elmondta, hogy jövő héten őt is beolthatják.</p>
<blockquote><p>A baloldal oltásellenes, folyamatosan álhíreket gyártanak, és bizonytalanságot szítanak. Csak az oltás jelentheti a megmenekülést</p></blockquote>
<p>&#8211; hangsúlyozta.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Forbanviktor%2Fposts%2F10159047727586093&amp;width=500&amp;show_text=true&amp;height=646&amp;appId" width="500" height="646" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Nagyon szigorú lépések lesznek a határokon</h3>
<p>2,5 millió ember regisztrált eddig, és húsvétra az összes regisztrált meg fogja kapni legalább az első oltását – emelte ki Orbán Viktor. Úgy vélte, egyrészt, mivel van vakcina, lehet gondolkodni a nyitásról, de közben átmenetileg egy felfutó szakaszba is beléptünk.</p>
<blockquote><p>Nagyon fegyelmezetten fenn kell tartani a korlátozásokat. Vannak javaslatok, miszerint lehetnek szigorítások</p></blockquote>
<p>&#8211; jelezte a kormányfő.</p>
<blockquote><p>A határokon mindenképpen szigorítani kell, nagyon szigorú utazási szabályok kellenek.</p></blockquote>
<p>Az Európán kívüli utazásokat radikálisan csökkenteni kell – tette hozzá.</p>
<h3>Időt vesztett a bizottság</h3>
<p>Orbán Viktor az uniós csúcsról úgy vélekedett, hogy sokan aggódnak a gazdaság megbénulása miatt. A kamionosok tesztelése okozott problémát – tette hozzá.</p>
<blockquote><p>Olyan nagy a baj az unióban, hogy az egymás felelősségre vonásának nincs itt az ideje</p></blockquote>
<p>&#8211; mondta el annak kapcsán, hogy egyes tagállamokat az unióban felelősségre akarnak vonni a határok lezárása miatt.</p>
<p>A személyforgalom korlátozása mellett fenn kell tartani az áru és a tőke szabad áramlását – hangsúlyozta.</p>
<p>Orbán Viktor úgy nyilatkozott, hogy a bizottság jól tárgyalt, de időt vesztett, mert olcsóbbá akarták tenni a vakcinákat.</p>
<p>A bizottság tegye a dolgát, de ne álljon egy lábon az unió sem – mondta.</p>
<h3>Jól halad az oltási program</h3>
<p>A kormányfő szerint az unió vezetői okos emberek, ők is látják a problémákat, és cselekedni akarnak. Aki nem él a nemzeti hatáskörével, az otthon ül, vár és frusztrált – tette hozzá. Közölte, hogy sokkal több embert is be tudnánk oltani, mint amennyi vakcina van. Jól halad az oltási program.</p>
<h3>A brit példa kínos az unió számára</h3>
<p>Zavaró, hogy eddig azt mondtuk, hogy az unión kívül nincsen élet, most pedig a britek jobban teljesítenek, mint az unió a vakcinák területén – mondta a kormányfő a brit helyzet kapcsán. Ez pedig kínos – hangsúlyozta Orbán Viktor.</p>
<p>A világban nekünk nincsenek ellenségeink, de ennek ellenére vannak támadások a kibertérben – reagált a kormányfő arra, hogy nemrég <a href="https://www.sonline.hu/orszag-vilag/osszehangolt-kibertamadas-erte-a-magyar-kormanyzati-oldalakat-3907072/">összehangolt támadás történt a kormányzati oldalak ellen</a>.</p>
<h3>A nyitást követően is megmaradnak a támogatási programok</h3>
<p>Szólt arról is, hogy korábban meghirdették a gazdasági újraindítási programot. A harmadik hullám sok tízezer ember munkáját veszélyezteti. Nagyon sokan bizonytalan helyzetben vannak – tette hozzá.</p>
<blockquote><p>Megvannak az eszközök arra, hogy akiknek támogatást adtunk, azokat előre ki tudjuk fizetni. Ezeket a támogatásokat az újranyitást követő egy hónapban is fenn fogjuk tartani</p></blockquote>
<p>&#8211; szögezte le.</p>
<p>Elmondta, hogy az egy évvel ezelőtti helyzethez képest most 55 ezerrel kevesebben dolgoznak. Ezt az adatot a következő hónapokban nullára, vagy afölé kell javítani – tette hozzá.</p>
<h3>Fontos az állatvédelem is</h3>
<p>Orbán Viktor az állatvédelmi konzultációról azt mondta, hogy ő is kitöltöte, de a vírus és a hatásai miatt hátrébb került az ügy.</p>
<blockquote><p>A felelős állatartásra kéne rábírni a társadalmat</p></blockquote>
<p>&#8211; tette hozzá. Miféle ember az, aki egy másik élőlénynek fájdalmat okoz örömből? – tette fel a kérdést a miniszterelnök.</p>
<p style="text-align: right;"><em>Borítókép: Orbán Viktor miniszterelnök interjút ad a Jó reggelt, Magyarország! című műsorban a Kossuth rádió stúdiójában</em></p>
<p><div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div><br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.sonline.hu/orszag-vilag/4668-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-123-beteg-3923719/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>4668 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 123 beteg</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/orszag-vilag/karacsony-szazmilliardokat-kap-a-kormanytol-3923434/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Karácsony százmilliárdokat kap a kormánytól</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/orszag-vilag/ezert-lehet-hatekonyabb-a-kinai-vakcina-a-koronavirus-mutansai-ellen-3923413/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Ezért lehet hatékonyabb a kínai vakcina a koronavírus mutánsai ellen</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.sonline.hu/orszag-vilag/ha-pentek-akkor-operativ-torzs-3923398/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Emelt szintű készültség lép életbe a kórházakban (videó)</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/digitalia/az-online-tanulast-segiti-uj-eszkozokkel-a-google-3922576/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Az online tanulást segíti új eszközökkel a Google</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/bulvar-celeb/122-millio-forintot-fizet-a-japan-kormany-ha-valaki-belehal-a-koronavirus-vakcinaba-3923326/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>122 millió forintot fizet a japán kormány, ha valaki belehal a koronavírus-vakcinába</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/interju" rel="tag">interjú</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mr1-kossuth-radio" rel="tag">MR1 Kossuth rádió</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orban-viktor" rel="tag">Orbán Viktor</a>
                </div>
                    </div>
    </div>
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/328/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.borsonline.hu/aktualis/elvezze-ki-a-kellemes-idot-brutalis-fordulat-jon/223711?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Élvezze ki a kellemes időt, brutális fordulat jön" alt="Élvezze ki a kellemes időt, brutális fordulat jön"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6575500_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Élvezze ki a kellemes időt, brutális fordulat jön</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://metropol.hu/vip/mar-nem-koszon-egymasnak-toth-andi-es-szabo-adam-224048/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Már nem köszön egymásnak Tóth Andi és Szabó Ádám" alt="Már nem köszön egymásnak Tóth Andi és Szabó Ádám"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6573961_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Már nem köszön egymásnak Tóth Andi és Szabó Ádám</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/999/aHR0cHM6Ly93d3cubGlmZS5odS9oaXJlay9oaXJkZXRlcy8yMDIxMDIxOS14aWFvbWktbW9iaWwuaHRtbA%3D%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="A legenda folytatódik" alt="A legenda folytatódik"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/328_resized.jpg?avcount=1614324423">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A legenda folytatódik</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210225-ezert-lehet-hatekonyabb-a-kinai-vakcina-a-koronavirus-mutansai-ellen-interju-rusvai-miklos.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ezért lehet hatékonyabb a kínai vakcina a koronavírus mutánsai ellen" alt="Ezért lehet hatékonyabb a kínai vakcina a koronavírus mutánsai ellen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6575091_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezért lehet hatékonyabb a kínai vakcina a koronavírus mutánsai ellen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/hirek/20210226-alekosz-valaszoltbirosag-ele-viszi-a-kettejuk-kozti-vitat-bauko-evaval.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Alekosz válaszolt: bíróság elé viszi a kettejük közti vitát Baukó Évával" alt="Alekosz válaszolt: bíróság elé viszi a kettejük közti vitát Baukó Évával"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6576002_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Alekosz válaszolt: bíróság elé viszi a kettejük közti vitát Baukó Évával</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210224-a-magyar-termeszet-legjei-amiktol-garantaltan-elall-a-lelegzeted.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="A magyar természet legjei, amiktől garantáltan eláll a lélegzeted" alt="A magyar természet legjei, amiktől garantáltan eláll a lélegzeted"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6567883_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A magyar természet legjei, amiktől garantáltan eláll a lélegzeted</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210224-tenyleg-ol-butit-es-nyomorba-dont-igy-hat-rad-a-szerelem.html?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Tényleg öl, butít és nyomorba dönt? Így hat rád a szerelem!" alt="Tényleg öl, butít és nyomorba dönt? Így hat rád a szerelem!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6568265_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tényleg öl, butít és nyomorba dönt? Így hat rád a szerelem!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/dobrev-klara-szemelye-taszitolag-hat-9432206/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Dobrev Klára személye taszítólag hat" alt="Dobrev Klára személye taszítólag hat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6575062_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dobrev Klára személye taszítólag hat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268056" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-ausztriaban-nagy-a-csend-szabics-fehervari-lehetosege-korul-2812391?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: Ausztriában nagy a csend Szabics fehérvári lehetősége körül' class='title'>NB I: Ausztriában nagy a csend Szabics fehérvári lehetősége körül<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-02-26 07:04:53">41 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/hatalmas-panik-az-exatlonban-durva-baleset-volt-franciskanak-foto/223702?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hatalmas pánik az Exatlonban! Durva baleset volt Franciskának – Fotó' class='title'>Hatalmas pánik az Exatlonban! Durva baleset volt Franciskának – Fotó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-02-26 07:30:00">16 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/napilap/2021-02-26-melleklet-3731671/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.02.26. + melléklet' class='title'>2021.02.26. + melléklet<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-02-26 06:00:58">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/napilap/2021-02-26-melleklet-4443391/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.02.26. + melléklet' class='title'>2021.02.26. + melléklet<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-02-26 06:00:26">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/napilap/2021-02-26-melleklet-3733405/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.02.26. + melléklet' class='title'>2021.02.26. + melléklet<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-02-26 06:00:43">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/belfold/a-szinpadra-almodta-verne-gyula-muveit-9433661/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A színpadra álmodta Verne Gyula műveit' class='title'>A színpadra álmodta Verne Gyula műveit<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-02-26 07:37:00">9 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/sztardzsusz/lady-gaga-kutyait-elraboltak-2780210/?utm_source=hirkereso&utm_medium=referral&utm_campaign=hiraggregator' title='Véres lövöldözésben rabolták el Lady Gaga kutyáit' class='title'>Véres lövöldözésben rabolták el Lady Gaga kutyáit<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-02-26 08:00:37">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/motorral-szantjak-fel-a-somogyi-erdoket-3905608/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/02/3976954shutterstock672766516-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/02/+otf/80x80/HjNaJDJRQwcncvjRCmkePE5PVF9WRVJZX1NFQ3VxCmQATdaIcu+VEhtR0tAGGdhZsgSMvf9qAlyQNYAnYG8hoK60xAbwF9Q+wnF53aR4JllSeHtlNA2Nn2K9k5I=/3976954shutterstock672766516-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/motorral-szantjak-fel-a-somogyi-erdoket-3905608/">Motorral szántják fel a somogyi erdőket</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/egyre-tobb-a-covidos-beteg-somogyban-is-3914761/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/02/4066411KOV21442-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/02/+otf/80x80/fmJb3A4xk+FvLtXKVhdCkk5PVF9WRVJZX1NFQ+OPY27Y7SShaJi0ZA6uVadfAaI48l7SQB+RdnAIvBaxmAdMkkpXMDOW__6o6Q6n8vU9uSZYLS6cF__71pBGp7a3Y=/4066411KOV21442-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/egyre-tobb-a-covidos-beteg-somogyban-is-3914761/">Egyre több a covidos beteg Somogyban is</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/bulvar-celeb/levagom-a-fejedet-valentin-napon-rontotta-meg-7-eves-kislanyat-a-sarkereszturi-ferfi-3908815/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/38124882439008unnamed2.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/3wXaubgs2Z9wT5ez2epLgk5PVF9WRVJZX1NFQ8ZIarHqvN+ThAizTr4RtYqDTXIg7GaFZi2oK6BhfXKKyNgusg1WsspR6gcWXysMueeWYM0HoOpFcZXl1rJcR3s=/38124882439008unnamed2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/bulvar-celeb/levagom-a-fejedet-valentin-napon-rontotta-meg-7-eves-kislanyat-a-sarkereszturi-ferfi-3908815/">„Levágom a fejedet!” – Valentin-napon rontotta meg 7 éves kislányát a sárkeresztúri férfi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/cuki-szelfit-akart-kuldeni-a-felesegenek-de-volt-vele-egy-apro-problema-szakitas-lett-a-vege-3909757/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3867220shutterstock1865753941.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/SpzXuQGDTLFJ++fgu2ocWk5PVF9WRVJZX1NFQxODvHhc09F4v47DKLgBijKjzNJMz7Y8SawpkbvFxLx89oNKHqhRcBxNUT0HpxeGGMCs6REsJbF__eQZbQCBjDCA=/3867220shutterstock1865753941.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/cuki-szelfit-akart-kuldeni-a-felesegenek-de-volt-vele-egy-apro-problema-szakitas-lett-a-vege-3909757/">Cuki szelfit akart küldeni a feleségének, de volt vele egy apró probléma, szakítás lett a vége</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/dragakokent-csiszolgatna-a-balatonboglari-sellot-3905611/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/02/3721141LANG7203-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/02/+otf/80x80/I6yp4ScYacaG2ODKgtg77U5PVF9WRVJZX1NFQ4h9aBwnz5RKBNcPcuR5__SvCeASCKzHpB18WdJtTaeMMSa6hBl__wUOhiutwlZfyJZ134mqOIIwxth1OrOOXUz8k=/3721141LANG7203-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/gazdasag/helyi-gazdasag/dragakokent-csiszolgatna-a-balatonboglari-sellot-3905611/">Drágakőként csiszolgatná a balatonboglári Sellőt</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/ujdonsag-kaposvaron-kibovult-a-tesco-online-szolgaltatasa-3922450/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/02/4267563PR640x360.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/02/+otf/80x80/ywJu705NbYnfV30HBvz0gk5PVF9WRVJZX1NFQ+lfp2poYb982IrqcFy0__CeDqCiDLekFyv2ifFUK4UN439oPnYGbwONcZ6BHX6vAw+bi21ZnkuzgzVI3q8NuF7g=/4267563PR640x360.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/210x210/ywJu705NbYnfV30HBvz0gk5PVF9WRVJZX1NFQ+lfp2poYb982IrqcFy0__CeDqCiDLekFyv2ifFUK4UN439oPnYGbwONcZ6BHX6vAw+bi21ZnkuzgzVI3q8NuF7g=/4267563PR640x360.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/ujdonsag-kaposvaron-kibovult-a-tesco-online-szolgaltatasa-3922450/" class="title">Újdonság Kaposváron – Kibővült a Tesco Online szolgáltatása</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>
<!-- (c) 2000-2021 Gemius SA version 2.0 Impressions: campaign: Tesco_NS21Feb, placement: /05./Salesworks/Sonline/ROS/lead , creative: Article  -->
<IMG SRC="https://gdehu.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=px066Hctp0ullH6qrTnpL6eirrHgdtsIadgOtC.loQn.B7/fastid=dbdhrqikghveaxcwtzniaezfknkm/stparam=ljchdjhodz/nc=0/gdpr=0/gdpr_consent=" />

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/tajhasznalat-valtas-az-ormansagban-2-3919093/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/02/4169424VizkivetelimuepitesimunkaiDravagardonynal1-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/02/+otf/80x80/+2xXRn80Pr788OCbMXOkBE5PVF9WRVJZX1NFQyz4ePiGmofK2dLawbo1eugkD8vHJi76iHmeXBi__QJTIxsLXIsUxGdugYDtttJPLEyt2wgsqvhcwfgK44+ntiPw=/4169424VizkivetelimuepitesimunkaiDravagardonynal1-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/210x210/+2xXRn80Pr788OCbMXOkBE5PVF9WRVJZX1NFQyz4ePiGmofK2dLawbo1eugkD8vHJi76iHmeXBi__QJTIxsLXIsUxGdugYDtttJPLEyt2wgsqvhcwfgK44+ntiPw=/4169424VizkivetelimuepitesimunkaiDravagardonynal1-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/tajhasznalat-valtas-az-ormansagban-2-3919093/" class="title">Tájhasználat-váltás az Ormánságban</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/a-dal-2021-hamarosan-kiderul-melyik-lesz-az-ev-magyar-slagere-3913543/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4003168ADal2021elsoelodontoForrasMTVA.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/sc4umRv3EnyOhuVboYMrwE5PVF9WRVJZX1NFQ1LS3CEo5CwGPhRYFezmwhT0BgpVEohwIbZ87+qU__zr9/4003168ADal2021elsoelodontoForrasMTVA.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/sc4umRv3EnyOhuVboYMrwE5PVF9WRVJZX1NFQ1LS3CEo5CwGPhRYFezmwhT0BgpVEohwIbZ87+qU__zr9/4003168ADal2021elsoelodontoForrasMTVA.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/sc4umRv3EnyOhuVboYMrwE5PVF9WRVJZX1NFQ1LS3CEo5CwGPhRYFezmwhT0BgpVEohwIbZ87+qU__zr9/4003168ADal2021elsoelodontoForrasMTVA.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/sc4umRv3EnyOhuVboYMrwE5PVF9WRVJZX1NFQ1LS3CEo5CwGPhRYFezmwhT0BgpVEohwIbZ87+qU__zr9/4003168ADal2021elsoelodontoForrasMTVA.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/sc4umRv3EnyOhuVboYMrwE5PVF9WRVJZX1NFQ1LS3CEo5CwGPhRYFezmwhT0BgpVEohwIbZ87+qU__zr9/4003168ADal2021elsoelodontoForrasMTVA.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/sc4umRv3EnyOhuVboYMrwE5PVF9WRVJZX1NFQ1LS3CEo5CwGPhRYFezmwhT0BgpVEohwIbZ87+qU__zr9/4003168ADal2021elsoelodontoForrasMTVA.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/sc4umRv3EnyOhuVboYMrwE5PVF9WRVJZX1NFQ1LS3CEo5CwGPhRYFezmwhT0BgpVEohwIbZ87+qU__zr9/4003168ADal2021elsoelodontoForrasMTVA.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/a-dal-2021-hamarosan-kiderul-melyik-lesz-az-ev-magyar-slagere-3913543/">A Dal 2021: Hamarosan kiderül, melyik lesz az év magyar slágere</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/keszthely-libas-strandjat-plussok-leptek-el-182791/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Keszthely Libás strandját plüssök lepték el' class='title'>Keszthely Libás strandját plüssök lepték el</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nagybojt-idejen-a-kalvariajaras-tokeletes-a-lelki-tisztulasra-182597/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nagyböjt idején a kálváriajárás tökéletes a lelki tisztulásra' class='title'>Nagyböjt idején a kálváriajárás tökéletes a lelki tisztulásra</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/hireink/teli-almabol-ebredezik-a-balaton-part-182776/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Téli álmából ébredezik a Balaton-part' class='title'>Téli álmából ébredezik a Balaton-part</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatoni-turizmus-beindulasa-jelentos-lenduletet-adhat-a-szallodaszektornak-182667/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A balatoni turizmus beindulása jelentős lendületet adhat a szállodaszektornak' class='title'>A balatoni turizmus beindulása jelentős lendületet adhat a szállodaszektornak</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/siofoki-melosok-allnak-a-birosag-ele-mert-reszegen-osszetortek-fonokuk-autojat-182689/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófoki melósok állnak a bíróság elé, mert részegen összetörték főnökük autóját' class='title'>Siófoki melósok állnak a bíróság elé, mert részegen összetörték főnökük autóját</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/sokan-varjak-a-balatonig-levezeto-bicikliutat-182670/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Sokan várják a Balatonig levezető bicikliutat' class='title'>Sokan várják a Balatonig levezető bicikliutat</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/orszag-vilag/4668-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-123-beteg-3923719/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4324975DMARC202101020023-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/rHWZWNFgaqloSdu4v++47E5PVF9WRVJZX1NFQ4am1wDydCeK71BOjzUQU5uJ1__P__E9IzCPkHR2QCQKZs/4324975DMARC202101020023-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/rHWZWNFgaqloSdu4v++47E5PVF9WRVJZX1NFQ4am1wDydCeK71BOjzUQU5uJ1__P__E9IzCPkHR2QCQKZs/4324975DMARC202101020023-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/rHWZWNFgaqloSdu4v++47E5PVF9WRVJZX1NFQ4am1wDydCeK71BOjzUQU5uJ1__P__E9IzCPkHR2QCQKZs/4324975DMARC202101020023-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/rHWZWNFgaqloSdu4v++47E5PVF9WRVJZX1NFQ4am1wDydCeK71BOjzUQU5uJ1__P__E9IzCPkHR2QCQKZs/4324975DMARC202101020023-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/rHWZWNFgaqloSdu4v++47E5PVF9WRVJZX1NFQ4am1wDydCeK71BOjzUQU5uJ1__P__E9IzCPkHR2QCQKZs/4324975DMARC202101020023-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/rHWZWNFgaqloSdu4v++47E5PVF9WRVJZX1NFQ4am1wDydCeK71BOjzUQU5uJ1__P__E9IzCPkHR2QCQKZs/4324975DMARC202101020023-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/rHWZWNFgaqloSdu4v++47E5PVF9WRVJZX1NFQ4am1wDydCeK71BOjzUQU5uJ1__P__E9IzCPkHR2QCQKZs/4324975DMARC202101020023-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                napi adatok                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/orszag-vilag/4668-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-123-beteg-3923719/">4668 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 123 beteg</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KÉZILABDA</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/sport/helyi-sport/kiutottek-a-marcaliakat-az-ujvarosi-kezilabdazok-3923524/">Kiütötték a marcaliakat az újvárosi kézilabdázók</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A harmadosztályú női kézilabda-bajnokság tizenharmadik fordulójában kiütéses vereséget szenvedett a dunaújvárosi fiataloktól a Marcali VSzSE együttese, a siófoki fiatalok pedig a listavezető otthonában kaptak ki.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Harcomat megharcoltam, futásomat bevégeztem, hitemet megtartottam.&quot; /Pál apostol/ Mély fájdalommal tudatjuk, hogy PAMUKI JÓZSEF volt atléta életének 79. évében elhunyt. Kérését tiszteletben tartva, temetése szűk családi körben történik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Az igaz ember eltávozik, de a fénye megmarad. /Dosztojevszkij/ Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KUNECZ ISTVÁN Kaposvár, Badacsony utcai lakos, MÁV nyugdíjas, február 18. napján,  életének 85. évében elhunyt. Szeretett halottunk hamvait március 5-én, pénteken 11 órakor a kaposvári Nyugati temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Fájó szívvel tudatjuk, hogy FEHÉR LÁSZLÓ szobafestő mester kaposvári lakos, 78 éves korában elhunyt. Temetése március 3-án, szerdán 14 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Hármas-egy Istenünk, hozzád fohászkodunk: Urunk tisztelünk, jöjj és légy gyámolunk, vezess ösvényeden, hova iparkodunk: a fénybe mely körülveszen. /Aquinoi Szt. Tamás/ Mély fájdalommal tudatjuk, hogy TÓTH BÉLÁNÉ Maráczi Irén kaposvári lakos, életének 82. évében elhunyt. Temetése március 2-án, kedden 12 órakor lesz a kaposvári Nyugati temetőben. Engesztelő szentmisét március 4-én, csütörtökön 18 órakor a nagytemplom melletti körtemplomban tartunk. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;...elmegyek, elmegyek jó messzire, nem írok levelet, nem is üzenek. Lesz még tavasz, lesz még nyár, ha én nem leszek...&quot; Szeretett rokonaink, barátaink és ismerőseink engedjék meg, hogy hálás köszönetünket fejezzük ki Önöknek azért, mert február 19-én végső nyughelyénél szívmelengető sokaságukkal, velünk együtt búcsúztatták néhai SZILÁGYI FERENCET Ez a szertartás méltóságánál fogva gyógyír volt édesapjának, szeretteinek és a barátoknak is. Köszönjük! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag voltál, mert szívből szerettél S én úgy szerettelek, ahogy csak lehetett. Elmentél tőlem, mint a lenyugvó nap De a szívemben élsz, és örökre ott maradsz.&quot; Fájó szívvel emlékezem JUHÁSZ LÁSZLÓ halálának 5. évfordulójára Párod: Bözse</div>
                            <div class="swiper-slide">&quot;Emléked, mint lámpafény az estben, Tündököl és ragyog egyre szebben, S melegít, mint kandalló a télben, Derűsen, szelíden és örök fehéren.&quot; Szomorú szívvel tudatjuk mindenkivel, hogy  ID. PETKES ISTVÁN életének 81. évében türelemmel viselt betegség után örökre megpihent. Temetése március 2-án kedden, 13 órakor a mernyeszentmiklósi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy VÁRHELYI IMRE életének 82. évében elhunyt. Temetése február 26-án pénteken, a 14 órai gyászmisét (Szentlélek templom) követően 14.45 órakor lesz Csurgón a Nagyváthy utcai temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Búcsú, mit nem mondtál ki nekünk elmaradt. Hisz még élni akartál a földi kín alatt. Fájó szívvel tudatjuk, hogy PESTI LÁSZLÓ hetesi lakos, 76 éves korában elhunyt. Temetése március 1-jén, hétfőn a 10 órai gyászmisét követően lesz a hetesi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Szomorúan tudatjuk, hogy édesanyánk PLUTA MAREKNÉ Vali február 22-én elhunyt. Temetéséről a család a későbbiekben intézkedik. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Amíg élünk, velünk maradsz, Találkozunk a csillagok között.&quot;  Mély fájdalommal tudatjuk, hogy SZÉL FERENC kőműves mester volt igali lakos életének 71. évében visszaadta lelkét Teremtőjének. Utolsó útjára február 27-én 11 órakor kísérjük az igali temetőben. Gyászolják: szerető kis családja és unokahúgai</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy NYIRŐ TIBOR JÓZSEF csomai lakos, súlyos betegség után életének 72. évében elhunyt. Hamvasztás utáni búcsúztatása március 1-jén, hétfőn 11 órakor lesz a csomai temetőben. A részvétnyilvánítások mellőzését kérjük.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerettei</div>
                            <div class="swiper-slide">Megrendülten és fájdalommal értesítjük azokat, akik ismerték és szerették, hogy RÁKÓCZYNÉ DR. ÉCSY ÉVA szakgyógyszerész a nagyatádi Aranyszarvas Patika alapítója, 72 éves korában váratlanul elhunyt. Búcsúztató gyászmisét a kaposvári Hősök templomában tartunk március 2-án, kedden 10 órakor. Temetése a gyászmisét követően a Szent Anna kápolnában lesz 10.40 órakor. Emléke örökre velünk marad. Kérjük a részvétnyilvánítás mellőzését! Szerető férje és fia</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, átölel a csend és a szeretet. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VÖRÖS SÁNDOR nyugalmazott százados 73 éves korában váratlanul elhunyt. Temetése március 1-jén, hétfőn 13 órakor lesz a taszári temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Mondd meg nékünk, hol keressünk, Hogy még egyszer beszélhessünk Játsszuk azt, hogy csak úgy elbújtál, Dolgod van, csak nekünk nem szóltál Soha el nem múló fájdalommal tudatjuk, hogy KŐSZEGI ZOLTÁN csökölyi lakos, életének 50. évében váratlanul elhunyt. Temetése február 27-én, szombaton 11 órakor lesz a csökölyi katolikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesanyánk MÁRTON SÁNDORNÉ Benkő Piroska 89 éves korában megtért Teremtőjéhez. Temetése február 25-én, csütörtökön a 14 órai gyászmisét követően 14.30 órakor a somogyjádi református temetőben lesz. Minden külön értesítés helyett. Kérjük a részvétnyilvánítás mellőzését. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak, utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Elmentél pedig sok dolgod lett volna még, Megtölteni szépséggel a családod életét. Elmentél s veled együtt eltűnt a remény, De lelkünk egy darabja utadon elkísér. Veled vagyunk most is, te pedig velünk vagy, Mert szeretetünk irántad oly végtelenül nagy.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BENCZE JÓZSEF zselickislaki lakos, 70. életévében elhunyt. Végső búcsút február 25-én, csütörtökön a 11 órai gyászmisét követően veszünk tőle a zselickislaki temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett Édesanyánk, Nagymamánk, MARKAF JÓZSEFNÉ Béndek Margit balatonlellei lakos, február 15-én elhunyt. Temetése február 25-én a 14 órás gyászmisét követően a karádi temetőben lesz. Szerető családja</div>
                            <div class="swiper-slide">&quot;A temető csendje ad nekünk nyugalmat, szívünkben a fájdalom örökre megmarad.&quot; Fájó szívvel emlékezünk RIBA JÓZSEFNÉ balatonlellei védőnő halálának első évfordulóján. Szerettei</div>
                            <div class="swiper-slide">Munkába és szeretetbe szíve holtan fáradt, Édes Jézus adj nyugalmat drága jó anyámnak. Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS VENDELNÉ Biczó Irén kaposfüredi lakos, 88 éves korában elhunyt. Temetése február 25-én, csütörtökön a 13 órai gyászmisét követően 14 órakor lesz a kaposfüredi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/helyi-sport/gyozelemre-vezette-csapatat-halmai-petra-3923539/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/02/4323189LANG0711.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/02/+otf/80x80/s8xB+rSpKZPPQKNWMNaaf05PVF9WRVJZX1NFQ4SrSpyqDS9966kyeM0c4IlOGSBzikeFLDovZIBQ9Xwdx8sVVA9QnU0xrWLxy30jFrJ62OOUR0NDMyYzgUZ1Fbg=/4323189LANG0711.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/210x210/s8xB+rSpKZPPQKNWMNaaf05PVF9WRVJZX1NFQ4SrSpyqDS9966kyeM0c4IlOGSBzikeFLDovZIBQ9Xwdx8sVVA9QnU0xrWLxy30jFrJ62OOUR0NDMyYzgUZ1Fbg=/4323189LANG0711.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/314x314/s8xB+rSpKZPPQKNWMNaaf05PVF9WRVJZX1NFQ4SrSpyqDS9966kyeM0c4IlOGSBzikeFLDovZIBQ9Xwdx8sVVA9QnU0xrWLxy30jFrJ62OOUR0NDMyYzgUZ1Fbg=/4323189LANG0711.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/556x556/s8xB+rSpKZPPQKNWMNaaf05PVF9WRVJZX1NFQ4SrSpyqDS9966kyeM0c4IlOGSBzikeFLDovZIBQ9Xwdx8sVVA9QnU0xrWLxy30jFrJ62OOUR0NDMyYzgUZ1Fbg=/4323189LANG0711.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/752x752/s8xB+rSpKZPPQKNWMNaaf05PVF9WRVJZX1NFQ4SrSpyqDS9966kyeM0c4IlOGSBzikeFLDovZIBQ9Xwdx8sVVA9QnU0xrWLxy30jFrJ62OOUR0NDMyYzgUZ1Fbg=/4323189LANG0711.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/1004x1004/s8xB+rSpKZPPQKNWMNaaf05PVF9WRVJZX1NFQ4SrSpyqDS9966kyeM0c4IlOGSBzikeFLDovZIBQ9Xwdx8sVVA9QnU0xrWLxy30jFrJ62OOUR0NDMyYzgUZ1Fbg=/4323189LANG0711.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/1354x1354/s8xB+rSpKZPPQKNWMNaaf05PVF9WRVJZX1NFQ4SrSpyqDS9966kyeM0c4IlOGSBzikeFLDovZIBQ9Xwdx8sVVA9QnU0xrWLxy30jFrJ62OOUR0NDMyYzgUZ1Fbg=/4323189LANG0711.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Úszás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">39 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/helyi-sport/gyozelemre-vezette-csapatat-halmai-petra-3923539/">Győzelemre vezette csapatát Halmai Petra</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kun Z.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/helyi-sport/edzokent-es-elnokkent-is-magasra-tort-3923569/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/02/4322972LANG0541-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/02/+otf/80x80/Yq0Xc0__pkepSYSijBL67Qk5PVF9WRVJZX1NFQ73jpGdLgHVle7iSjNKM7W77zB+OMmidZ+FHoC__zue+VXIm8c6ybATuXaeYfVygicd9Gl5fN9eBkRy5zCwNtxXo=/4322972LANG0541-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/210x210/Yq0Xc0__pkepSYSijBL67Qk5PVF9WRVJZX1NFQ73jpGdLgHVle7iSjNKM7W77zB+OMmidZ+FHoC__zue+VXIm8c6ybATuXaeYfVygicd9Gl5fN9eBkRy5zCwNtxXo=/4322972LANG0541-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/314x314/Yq0Xc0__pkepSYSijBL67Qk5PVF9WRVJZX1NFQ73jpGdLgHVle7iSjNKM7W77zB+OMmidZ+FHoC__zue+VXIm8c6ybATuXaeYfVygicd9Gl5fN9eBkRy5zCwNtxXo=/4322972LANG0541-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/556x556/Yq0Xc0__pkepSYSijBL67Qk5PVF9WRVJZX1NFQ73jpGdLgHVle7iSjNKM7W77zB+OMmidZ+FHoC__zue+VXIm8c6ybATuXaeYfVygicd9Gl5fN9eBkRy5zCwNtxXo=/4322972LANG0541-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/752x752/Yq0Xc0__pkepSYSijBL67Qk5PVF9WRVJZX1NFQ73jpGdLgHVle7iSjNKM7W77zB+OMmidZ+FHoC__zue+VXIm8c6ybATuXaeYfVygicd9Gl5fN9eBkRy5zCwNtxXo=/4322972LANG0541-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/1004x1004/Yq0Xc0__pkepSYSijBL67Qk5PVF9WRVJZX1NFQ73jpGdLgHVle7iSjNKM7W77zB+OMmidZ+FHoC__zue+VXIm8c6ybATuXaeYfVygicd9Gl5fN9eBkRy5zCwNtxXo=/4322972LANG0541-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/02/+otf/1354x1354/Yq0Xc0__pkepSYSijBL67Qk5PVF9WRVJZX1NFQ73jpGdLgHVle7iSjNKM7W77zB+OMmidZ+FHoC__zue+VXIm8c6ybATuXaeYfVygicd9Gl5fN9eBkRy5zCwNtxXo=/4322972LANG0541-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ÉLETÚT</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/helyi-sport/edzokent-es-elnokkent-is-magasra-tort-3923569/">Edzőként és elnökként is magasra tört</a>
                </div>
                                                    <span class="enews-article-offerer-author">Fenyő Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/feher-damszarvast-fotoztak-fertoszentmiklosnal-mutatjuk-a-kepet-3923464/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/43207453138169IMG4418scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/NeXCS01rMs__ASwJOH76OQk5PVF9WRVJZX1NFQ4IlyEIJpF5oBtDhyxRueJKA1irs6tSV3ZC7K__ugkQP7ZZ0q63xwoY54PGQXO4USzCCvz4OrwRkd1rp2PpVg__xw=/43207453138169IMG4418scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/NeXCS01rMs__ASwJOH76OQk5PVF9WRVJZX1NFQ4IlyEIJpF5oBtDhyxRueJKA1irs6tSV3ZC7K__ugkQP7ZZ0q63xwoY54PGQXO4USzCCvz4OrwRkd1rp2PpVg__xw=/43207453138169IMG4418scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/NeXCS01rMs__ASwJOH76OQk5PVF9WRVJZX1NFQ4IlyEIJpF5oBtDhyxRueJKA1irs6tSV3ZC7K__ugkQP7ZZ0q63xwoY54PGQXO4USzCCvz4OrwRkd1rp2PpVg__xw=/43207453138169IMG4418scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/NeXCS01rMs__ASwJOH76OQk5PVF9WRVJZX1NFQ4IlyEIJpF5oBtDhyxRueJKA1irs6tSV3ZC7K__ugkQP7ZZ0q63xwoY54PGQXO4USzCCvz4OrwRkd1rp2PpVg__xw=/43207453138169IMG4418scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/NeXCS01rMs__ASwJOH76OQk5PVF9WRVJZX1NFQ4IlyEIJpF5oBtDhyxRueJKA1irs6tSV3ZC7K__ugkQP7ZZ0q63xwoY54PGQXO4USzCCvz4OrwRkd1rp2PpVg__xw=/43207453138169IMG4418scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/NeXCS01rMs__ASwJOH76OQk5PVF9WRVJZX1NFQ4IlyEIJpF5oBtDhyxRueJKA1irs6tSV3ZC7K__ugkQP7ZZ0q63xwoY54PGQXO4USzCCvz4OrwRkd1rp2PpVg__xw=/43207453138169IMG4418scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/NeXCS01rMs__ASwJOH76OQk5PVF9WRVJZX1NFQ4IlyEIJpF5oBtDhyxRueJKA1irs6tSV3ZC7K__ugkQP7ZZ0q63xwoY54PGQXO4USzCCvz4OrwRkd1rp2PpVg__xw=/43207453138169IMG4418scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ritka mint a fehér holló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/feher-damszarvast-fotoztak-fertoszentmiklosnal-mutatjuk-a-kepet-3923464/">Fehér dámszarvast fotóztak Fertőszentmiklósnál – mutatjuk a képet</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4320235DSZZS201812070112-e1614320332752.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/7xC2FGNevrpjrCZhn3hE505PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlyNqlA9ahLvSRMZ1cZ8n__lkVpIQ516X6nd3G06hKNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/7xC2FGNevrpjrCZhn3hE505PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlyNqlA9ahLvSRMZ1cZ8n__lkVpIQ516X6nd3G06hKNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/7xC2FGNevrpjrCZhn3hE505PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlyNqlA9ahLvSRMZ1cZ8n__lkVpIQ516X6nd3G06hKNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/7xC2FGNevrpjrCZhn3hE505PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlyNqlA9ahLvSRMZ1cZ8n__lkVpIQ516X6nd3G06hKNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/7xC2FGNevrpjrCZhn3hE505PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlyNqlA9ahLvSRMZ1cZ8n__lkVpIQ516X6nd3G06hKNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/7xC2FGNevrpjrCZhn3hE505PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlyNqlA9ahLvSRMZ1cZ8n__lkVpIQ516X6nd3G06hKNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/7xC2FGNevrpjrCZhn3hE505PVF9WRVJZX1NFQ5y5f4EQFf1Q4JpKkji9d8SlyNqlA9ahLvSRMZ1cZ8n__lkVpIQ516X6nd3G06hKNbGxQl5W8VptfgyJf559CXis=/4320235DSZZS201812070112-e1614320332752.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kormányfői interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/orban-viktor-a-helyzet-dramaian-romlik-3923482/">Orbán Viktor: a helyzet drámaian romlik – HALLGASSA MEG!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/koronavirusos-a-pragai-allatkert-egyik-gorillaja-es-ket-oroszlanja-3923188/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4282600richardgorilla-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/ekIkKU2FmnffnDt4sCQ7905PVF9WRVJZX1NFQyN3zN4vhTIOuR7XDV+jTdap9yy+VRIIZFQ85oKHmM9g9dABotPF6EtHHugCXzzJdTsZQXA8ANvtouoOcYvD738=/4282600richardgorilla-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/ekIkKU2FmnffnDt4sCQ7905PVF9WRVJZX1NFQyN3zN4vhTIOuR7XDV+jTdap9yy+VRIIZFQ85oKHmM9g9dABotPF6EtHHugCXzzJdTsZQXA8ANvtouoOcYvD738=/4282600richardgorilla-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/ekIkKU2FmnffnDt4sCQ7905PVF9WRVJZX1NFQyN3zN4vhTIOuR7XDV+jTdap9yy+VRIIZFQ85oKHmM9g9dABotPF6EtHHugCXzzJdTsZQXA8ANvtouoOcYvD738=/4282600richardgorilla-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/ekIkKU2FmnffnDt4sCQ7905PVF9WRVJZX1NFQyN3zN4vhTIOuR7XDV+jTdap9yy+VRIIZFQ85oKHmM9g9dABotPF6EtHHugCXzzJdTsZQXA8ANvtouoOcYvD738=/4282600richardgorilla-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/ekIkKU2FmnffnDt4sCQ7905PVF9WRVJZX1NFQyN3zN4vhTIOuR7XDV+jTdap9yy+VRIIZFQ85oKHmM9g9dABotPF6EtHHugCXzzJdTsZQXA8ANvtouoOcYvD738=/4282600richardgorilla-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/ekIkKU2FmnffnDt4sCQ7905PVF9WRVJZX1NFQyN3zN4vhTIOuR7XDV+jTdap9yy+VRIIZFQ85oKHmM9g9dABotPF6EtHHugCXzzJdTsZQXA8ANvtouoOcYvD738=/4282600richardgorilla-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/ekIkKU2FmnffnDt4sCQ7905PVF9WRVJZX1NFQyN3zN4vhTIOuR7XDV+jTdap9yy+VRIIZFQ85oKHmM9g9dABotPF6EtHHugCXzzJdTsZQXA8ANvtouoOcYvD738=/4282600richardgorilla-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">járványhelyzet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/koronavirusos-a-pragai-allatkert-egyik-gorillaja-es-ket-oroszlanja-3923188/">Koronavírusos a prágai állatkert egyik gorillája és két oroszlánja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/karacsony-szazmilliardokat-kap-a-kormanytol-3923434/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4320994DMTZ20201022011-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/__oIYcP9pSZJ3M2__pjatEk05PVF9WRVJZX1NFQ1D1mftg9Y__yzrun6L74jT3oMD9f+x9eU3+m8RE0Z5OzAUWux__8Qwx7TVhb+VsALkceRwem8aO0DZFBddWP6hbE=/4320994DMTZ20201022011-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/__oIYcP9pSZJ3M2__pjatEk05PVF9WRVJZX1NFQ1D1mftg9Y__yzrun6L74jT3oMD9f+x9eU3+m8RE0Z5OzAUWux__8Qwx7TVhb+VsALkceRwem8aO0DZFBddWP6hbE=/4320994DMTZ20201022011-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/__oIYcP9pSZJ3M2__pjatEk05PVF9WRVJZX1NFQ1D1mftg9Y__yzrun6L74jT3oMD9f+x9eU3+m8RE0Z5OzAUWux__8Qwx7TVhb+VsALkceRwem8aO0DZFBddWP6hbE=/4320994DMTZ20201022011-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/__oIYcP9pSZJ3M2__pjatEk05PVF9WRVJZX1NFQ1D1mftg9Y__yzrun6L74jT3oMD9f+x9eU3+m8RE0Z5OzAUWux__8Qwx7TVhb+VsALkceRwem8aO0DZFBddWP6hbE=/4320994DMTZ20201022011-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/__oIYcP9pSZJ3M2__pjatEk05PVF9WRVJZX1NFQ1D1mftg9Y__yzrun6L74jT3oMD9f+x9eU3+m8RE0Z5OzAUWux__8Qwx7TVhb+VsALkceRwem8aO0DZFBddWP6hbE=/4320994DMTZ20201022011-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/__oIYcP9pSZJ3M2__pjatEk05PVF9WRVJZX1NFQ1D1mftg9Y__yzrun6L74jT3oMD9f+x9eU3+m8RE0Z5OzAUWux__8Qwx7TVhb+VsALkceRwem8aO0DZFBddWP6hbE=/4320994DMTZ20201022011-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/__oIYcP9pSZJ3M2__pjatEk05PVF9WRVJZX1NFQ1D1mftg9Y__yzrun6L74jT3oMD9f+x9eU3+m8RE0Z5OzAUWux__8Qwx7TVhb+VsALkceRwem8aO0DZFBddWP6hbE=/4320994DMTZ20201022011-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hivatalos számok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/karacsony-szazmilliardokat-kap-a-kormanytol-3923434/">Karácsony százmilliárdokat kap a kormánytól</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#a3d0cccdcfcacdc6e3d0cccdcfcacdc68dcbd6">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#600409070914010c09130c0110200d05040901170f120b134e0815"><span class="__cf_email__" data-cfemail="214548464855404d48524d4051614c44454840564e534a520f4954">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1614188958'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194040'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b245f7d390","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"856aa9d8cd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3923482","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/orszag-vilag\/orban-viktor-a-helyzet-dramaian-romlik-3923482\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3923482","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.hideModal();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.hideModal();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>