<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Századvég: a LIBE-bizottság látogatása nyílt beavatkozás a magyar belpolitikába | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az Európai Parlament (EP) Állampolgári jogi, bel- és igazságügyi bizottsága (LIBE) magyarországi látogatásának valódi célja az volt, hogy különböző eszközökkel beavatkozzon a 2022-es országgyűlési választásokba és hatalomra segítse a brüsszeli érdekeket kiszolgáló magyar baloldalt – írta a Századvég Alapítvány a legújabb elemzésében, amelyet pénteken juttattak el az MTI-hez."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/orszag-vilag/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-3951482/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Századvég: a LIBE-bizottság látogatása nyílt beavatkozás a magyar belpolitikába | SONLINE" />
<meta property="og:description" content="Céljuk, hogy hatalomra segítsék a brüsszeli érdekeket kiszolgáló magyar baloldalt – írta a Századvég Alapítvány." />
<meta property="og:url" content="https://www.sonline.hu/orszag-vilag/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az Európai Parlament (EP) Állampolgári jogi, bel- és igazságügyi bizottsága (LIBE) magyarországi látogatásának valódi célja az volt, hogy különböző eszközökkel beavatkozzon a 2022-es országgyűlési választásokba és hatalomra segítse a brüsszeli érdekeket kiszolgáló magyar baloldalt – írta a Századvég Alapítvány a legújabb elemzésében, amelyet pénteken juttattak el az MTI-hez." />
<meta name="twitter:title" content="Századvég: a LIBE-bizottság látogatása nyílt beavatkozás a magyar belpolitikába | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/FacebookSONLINE1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sonline.hu/orszag-vilag/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789/#webpage","url":"https://www.sonline.hu/orszag-vilag/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789/","inLanguage":"hu","name":"Sz\u00e1zadv\u00e9g: a LIBE-bizotts\u00e1g l\u00e1togat\u00e1sa ny\u00edlt beavatkoz\u00e1s a magyar belpolitik\u00e1ba | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"datePublished":"2021-10-08T07:50:15+00:00","dateModified":"2021-10-08T07:52:03+00:00","description":"Az Eur\u00f3pai Parlament (EP) \u00c1llampolg\u00e1ri jogi, bel- \u00e9s igazs\u00e1g\u00fcgyi bizotts\u00e1ga (LIBE) magyarorsz\u00e1gi l\u00e1togat\u00e1s\u00e1nak val\u00f3di c\u00e9lja az volt, hogy k\u00fcl\u00f6nb\u00f6z\u0151 eszk\u00f6z\u00f6kkel beavatkozzon a 2022-es orsz\u00e1ggy\u0171l\u00e9si v\u00e1laszt\u00e1sokba \u00e9s hatalomra seg\u00edtse a br\u00fcsszeli \u00e9rdekeket kiszolg\u00e1l\u00f3 magyar baloldalt \u2013 \u00edrta a Sz\u00e1zadv\u00e9g Alap\u00edtv\u00e1ny a leg\u00fajabb elemz\u00e9s\u00e9ben, amelyet p\u00e9nteken juttattak el az MTI-hez."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.sonline.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461183' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151739' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1630678455' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521965' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477259'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954594'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014550'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=4460789' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fszazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fszazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4460789 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://sonline.hu//tunderszepek-2021-versenyzokek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/pr/lapozz-bele-uj-oszi-magazinunkba-4406126/">Őszi Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kozelet/helyi-kozelet/olvassa-el-legfrissebb-top-100-kiadvanyunkat-4280450/">TOP 100</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Koppány</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254394" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://sonline.hu//tunderszepek-2021-versenyzokek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/pr/lapozz-bele-uj-oszi-magazinunkba-4406126/">Őszi Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/kozelet/helyi-kozelet/olvassa-el-legfrissebb-top-100-kiadvanyunkat-4280450/">TOP 100</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Elemzés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 10. 08. 09:50                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/orszag-vilag/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789/"
                       data-share-title="Századvég: a LIBE-bizottság látogatása nyílt beavatkozás a magyar belpolitikába" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/orszag-vilag/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Századvég: a LIBE-bizottság látogatása nyílt beavatkozás a magyar belpolitikába        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4460789" class="post-4460789 enews_article type-enews_article status-publish hentry enews_article_tags-baloldal enews_article_tags-libe-bizottsag enews_article_tags-szazadveg-alapitvany enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az Európai Parlament (EP) Állampolgári jogi, bel- és igazságügyi bizottsága (LIBE) magyarországi látogatásának valódi célja az volt, hogy különböző eszközökkel beavatkozzon a 2022-es országgyűlési választásokba és hatalomra segítse a brüsszeli érdekeket kiszolgáló magyar baloldalt – írta a Századvég Alapítvány a legújabb elemzésében, amelyet pénteken juttattak el az MTI-hez.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.sonline.hu/orszag-vilag/egeszsegugy-gyurcsanyek-tonkretettek-orbanek-ujjaepitik-4457708/" class="content" target="">
                Egészségügy – Gyurcsányék tönkretették, Orbánék újjáépítik
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Felidézték: a LIBE-bizottság hét tagja három napot töltött Magyarországon, hivatalosan azzal a céllal, hogy tájékozódjon a magyar jogállamiságról, és információt szerezzen arról, változott-e valamit annak helyzete a 2018-ban elindított úgynevezett 7-es cikkely szerinti eljárás óta.</p>
<blockquote><p>„A delegáció látogatásának azonban vélelmezhetően volt egy leplezett célja is, ugyanis bő fél évvel a választások előtt jöttek vizsgálódni, ráadásul az ittlétük alatt számos ellenzéki politikust, illetve a nyílt társadalmak eszmerendszerét valló, Soros György által pénzelt nem kormányzati szervezeteket (NGO) kerestek fel, többek között az Amnesty Internationalt, a Helsinki Bizottságot, a Transparency Internationalt, a Menedék-Migránsokat Segítő Egyesületét és a Magyar LMBT Szövetséget, akik – politikai és gazdasági érdekek által vezérelve – a nemzeti konzervatív kormány megdöntését tűzték zászlajukra. Már a delegáció programtervének ismertetésekor felmerült a gyanú, hogy a látogatás egyik célja a választásokba való beavatkozás lehet”</p></blockquote>
<p>– írta elemzésében a Századvég.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Hozzátették: ez a vélelem beigazolódni látszik, ugyanis a küldöttség vezetője, Gwendoline Delbos-Corfield szerint a magyar egyfajta egypártrendszer, és kérdéses a választások tisztasága.</p>
<p>Úgy vélték,</p>
<blockquote><p>„a francia származású brüsszeli bürokrata” az ilyen kijelentésével „nem tesz mást, mint a magyar baloldal szekerét tolja, jelen esetben pedig a – minden elvi és erkölcsi megfontolást háttérbe szorító – összefogott ellenzéknek kampányol nemzetközi színtéren”.</p></blockquote>
<p>Felhívták a figyelmet arra, hogy Magyarország független, demokratikus jogállam, a LIBE-küldöttség vezetőjének aggodalmai valótlanok, az általa a választásokkal kapcsolatban megfogalmazott vádak pedig alaptalanok.</p>
<p>A Századvég elemzése szerint nemzetközi összehasonlítás alapján elmondható, hogy a magyar bíróságok függetlenebbek, mint például a német, „Európa legnagyobb gazdaságával szemben azonban mégsem fogalmaznak meg konstans jogállamisági aggályokat”. A médiapiaccal kapcsolatos kritikákkal kapcsolatban pedig kifejtették, „a baloldali és liberális médiacsatornák által nagymértékben uralt nyugat-európai médiakörnyezettel ellentétben a magyar viszonyok kiegyensúlyozottabbak, mivel minden politikai nézet és irányzat eljuthat a nyilvánossághoz”.</p>
<p>Az elemzés szerint Gwendoline Delbos-Corfield úgy véli, az EU és a magyar kormány konfliktusának egyik oka, hogy a magyar kormány szerint a jogállamiságnak több definíciója létezik, miközben az unió éppen arra épül, hogy a jogállamiság nem nézőpont kérdése.</p>
<p>A Századvég elemzése felhívta a figyelmet arra: a jogállamiságnak köztudottan nincs egy egységesen elfogadott definíciója, annak elemei vannak, mint például a szabad választások, a többpártrendszer vagy a szólás- és sajtószabadság.</p>
<blockquote><p>„Ezek hazánkban mind megvannak, ugyanakkor, míg nálunk van alkotmánybíróság, Dánia, Hollandia, Izland, Svédország és – bár nem uniós tagok – az Egyesült Királyság, valamint Norvégia sem rendelkeznek ezen demokratikus intézménnyel, mégsem érik őket olyan vádak, hogy veszélyben lenne a jogállamiság”</p></blockquote>
<p>– szögezték le.</p>
<p>Az elemzésben úgy vélték, a vita forrása sokkal inkább az, „hogy egyesek politikai célokra használnak jogi terminológiát, és alaptalan vádakat megfogalmazva agitálnak azon tagállamok kormányai ellen, amelyek nem követik az uniós narratívát”.</p>
<p>A Századvég elemzése szerint ezek alapján nem túlzó az a megállapítás, hogy a bizottsági látogatás „tárgya valójában nem a jogállamiság, hanem bizonyos értékrend és ideológiabéli különbség, úgy a delegáció jelenlegi célja sem a demokrácia ”megmérése„ inkább (&#8230;) a 2022-es magyarországi választásokba történő beavatkozás”, a látogatás és a jelentés „a jogállamiság érvényre juttatása helyett az európai baloldal kampánycéljait szolgálja”.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.sonline.hu/orszag-vilag/elso-lepesben-gyogyszerekkel-segitunk-romanianak-4460822/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Első lépésben gyógyszerekkel segítünk Romániának</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/orszag-vilag/5-millio-906-ezer-a-beoltott-774-az-uj-fertozott-elhunyt-16-beteg-4460654/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>5 millió 906 ezer a beoltott, 774 az új fertőzött, elhunyt 16 beteg</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/orszag-vilag/karacsony-gergely-elsosorban-varosvezetokent-bukott-meg-ossszeomlott-budapest-4460402/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Karácsony Gergely elsősorban városvezetőként bukott meg, összeomlott Budapest</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>

<p>A „tényfeltáró látogatás” során olyan témákat érintettek, többségében kormánykritikus szereplőkkel tárgyalva, amelyeket illetően megmásíthatatlan prekoncepciókkal rendelkeznek, és így szinte biztosan állíthatjuk, hogy a többségében baloldali képviselőkből álló politikai testület kiküldött tagjai arra az – előre megírt és valótlan – konklúzióra jutnak, hogy Magyarországon megszűnt a demokrácia, az alapvető jogok érvényesülése pedig csak nyomokban észrevehető. Ez alapot adna a globalista európai baloldalnak a még intenzívebb támadásokra és nyomásgyakorlása, amivel Magyarország megbüntetését kívánják elérni a Európai Tanácsnál és az Európai Bizottságnál – olvasható az elemzésben.</p>
<blockquote><p>Felhívták a figyelmet arra is, hogy az Európai Parlament 2019-ben még a tagállami választások befolyásolása ellen foglalt állást.</p></blockquote>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/baloldal" rel="tag">baloldal</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/libe-bizottsag" rel="tag">LIBE-bizottság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szazadveg-alapitvany" rel="tag">Századvég alapítvány</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1601-1597/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4818/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjExMDA1LWVsb3ZhbGFzenRhc2ktYm9ob2Nrb2Rhcy1tZWRpYXdvcmtzLXZpZGVvLmh0bWw%2FdXRtX3NvdXJjZT1zb25saW5lJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Így folytatódott a bohóckodás a komikus baloldali előválasztás - videó!" alt="Így folytatódott a bohóckodás a komikus baloldali előválasztás - videó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1601_resized.jpg?avcount=1633679827">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így folytatódott a bohóckodás a komikus baloldali előválasztás - videó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20211007-a-minimalber-es-a-berminimum-novekedesenek-hatasai-szazadveg.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A minimálbér-növekedés pozitív hatásait minden magyar érezni fogja" alt="A minimálbér-növekedés pozitív hatásait minden magyar érezni fogja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11310878_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A minimálbér-növekedés pozitív hatásait minden magyar érezni fogja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/tollhegyen/2021/10/transzba-esett?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Transzba esett" alt="Transzba esett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11323128_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Transzba esett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2021/10/otmilliardos-kerettel-indul-mobilkeszulekcsere-tamogatasi-program?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Ötmilliárdos kerettel indul mobilkészülékcsere-támogatási program" alt="Ötmilliárdos kerettel indul mobilkészülékcsere-támogatási program"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11305764_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ötmilliárdos kerettel indul mobilkészülékcsere-támogatási program</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20211007-karacsony-gergely-bukasa.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Karácsony Gergely megbukott" alt="Karácsony Gergely megbukott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11318344_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsony Gergely megbukott</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://she.life.hu/herself/20191009-manapsag-sokkal-nehezebb-husegesnek-lenni-pechal-peter.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">she.life.hu</div>
                                <div class="item-image">
                                    <img title="Manapság sokkal nehezebb hűségesnek lenni!" alt="Manapság sokkal nehezebb hűségesnek lenni!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11317600_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Manapság sokkal nehezebb hűségesnek lenni!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/kozelet/helyi-kozelet/hullamokban-toltik-meg-a-diakok-a-rendeloket-4457810/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Hullámokban töltik meg a diákok a rendelőket" alt="Hullámokban töltik meg a diákok a rendelőket"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11307043_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hullámokban töltik meg a diákok a rendelőket</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/egyetem/20211006-a-nagy-nyelvvizsgasztori-amnesztia-covid.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="A nagy nyelvvizsga-sztori - Covid örökség 4." alt="A nagy nyelvvizsga-sztori - Covid örökség 4."
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11315204_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nagy nyelvvizsga-sztori - Covid örökség 4.</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4806/d3d3Lm9yaWdvLmh1L2l0dGhvbi8yMDIxMDkyMi1vdmphLW90dGhvbmF0LWVzLXN6ZXJldHRlaXQtbW9kZXJuLWRpZ2l0YWxpcy1lc3prb3pva2tlbC5odG1sP3V0bV9zb3VyY2U9c29ubGluZSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source"></div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1597_resized.jpg?avcount=1633679827">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.sonline.hu/bulvar-celeb/hoskent-unneplik-fegyveres-tamadast-akadalyozott-meg-attila-ausztriaban-4457972/?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="Hősként ünneplik: fegyveres támadást akadályozott meg Attila Ausztriában" alt="Hősként ünneplik: fegyveres támadást akadályozott meg Attila Ausztriában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11304114_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hősként ünneplik: fegyveres támadást akadályozott meg Attila Ausztriában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/kezeles/kronikus-betegseg/20210928-sclerosis-multiplex-dohanyzas-gyulladas-sejthalal.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Sclerosis multiplex és a dohányzás" alt="Sclerosis multiplex és a dohányzás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11325001_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sclerosis multiplex és a dohányzás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/egeszseg-es-betegsegek/aktualis/20210928-egydozisu-oltas-janssen-vakcina-hatekonysag-antitest.html?utm_source=www.sonline.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="A J&amp;J egydózisú oltása sokkal hatékonyabban védhet két dózisban" alt="A J&amp;J egydózisú oltása sokkal hatékonyabban védhet két dózisban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11303524_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A J&amp;J egydózisú oltása sokkal hatékonyabban védhet két dózisban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/orszag-vilag/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268056" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/orban-viktor-bejelentette-nemcsak-a-nyugdijasok-kapnak-premiumot-jonnek-a-beremelesek-is-3035128/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Orbán Viktor bejelentette: Nemcsak a nyugdíjasok kapnak prémiumot, jönnek a béremelések is' class='title'>Orbán Viktor bejelentette: Nemcsak a nyugdíjasok kapnak prémiumot, jönnek a béremelések is<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-10-08 07:58:12">39 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/weisz-fanni-bantasok/243285?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szerencsétlen, bolond, süket – undorító bántások érték Weisz Fannit' class='title'>Szerencsétlen, bolond, süket – undorító bántások érték Weisz Fannit<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-10-08 08:00:00">37 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/koronavirus-igy-valtozott-a-fertozottek-szama-a-jaszkunsagban-3913139/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Koronavírus: így változott a fertőzöttek száma a Jászkunságban' class='title'>Koronavírus: így változott a fertőzöttek száma a Jászkunságban<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-10-08 09:16:03">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/sport/helyi-sport/parosban-futottak-ultrabalatont-a-megyei-katasztrofavedelem-munkatarsai-4267745/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Párosban futottak Ultrabalatont a megyei katasztrófavédelem munkatársai' class='title'>Párosban futottak Ultrabalatont a megyei katasztrófavédelem munkatársai<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-10-08 08:18:39">18 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/kek-hirek/helyi-kek-hirek/kabitoszerrel-kereskedhettek-debrecenben-lecsaptak-rajuk-a-rendorok-5718695/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kábítószerrel kereskedhettek Debrecenben, lecsaptak rájuk a rendőrök' class='title'>Kábítószerrel kereskedhettek Debrecenben, lecsaptak rájuk a rendőrök<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-10-08 08:37:35">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/olasz_labdarugas/serie-a-a-valencia-vagy-a-betis-dobhat-mentoovet-alexis-sancheznek-2853811?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: a Valencia vagy a Betis dobhat mentőövet Alexis Sáncheznek' class='title'>Serie A: a Valencia vagy a Betis dobhat mentőövet Alexis Sáncheznek<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-10-08 08:36:25">pár perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/az-europai-bizottsag-szeint-az-unios-jog-elsobbseget-elvez-a-nemzeti-joggal-szemben-4335971/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az Európai Bizottság szeint az uniós jog elsőbbséget élvez a nemzeti joggal szemben' class='title'>Az Európai Bizottság szeint az uniós jog elsőbbséget élvez a nemzeti joggal szemben<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-10-08 07:40:54">56 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/arokba-hajtott-majd-kidontott-egy-villanyoszlopot-egy-tavolsagi-busz-4458419/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/10/3595855P1020867-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/10/+otf/80x80/Dx4rIbFFDsEMRF7pa0E__AE5PVF9WRVJZX1NFQ1FG9loYXO3z+tGmSSQGgmyOQeSXZ20dQStEjxOitYwjY+f9LuC+GBvEWAxGcOpBAE2Nxym5okM3kagc41GEV74=/3595855P1020867-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/arokba-hajtott-majd-kidontott-egy-villanyoszlopot-egy-tavolsagi-busz-4458419/">Árokba hajtott, majd kidöntött egy villanyoszlopot egy távolsági busz</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/egyperces/megoldas-poloskak-ellen-osregi-modszer-de-mukodik-4457573/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3548659shutterstock1839801382.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/LGd2LTl6180UyBjRQ1GD3k5PVF9WRVJZX1NFQ03MuOmuyFGemI75fnSr5iAAWPPaiUSlnUP+K076fpDkT__Q4JT4aIOuUZgiryQBwfpE8Pxuth3yqulmJ5dliKnM=/3548659shutterstock1839801382.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/egyperces/megoldas-poloskak-ellen-osregi-modszer-de-mukodik-4457573/">Megoldás poloskák ellen – Ősrégi módszer, de működik</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kinyomoztak-a-drogdiler-bizony-kabitoszert-arult-4443479/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/05/1934300shutterstock1184459005.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/05/+otf/80x80/dOyTqE2M5Sx2rJ3+utdqG05PVF9WRVJZX1NFQ9A6nirk9OQWLVUVlc3JBeCf2+bj+k4J9MSiQdZ0UBKubiJtRgBITQrp5JDT5tndDjvtF62apa3P0mDbuuBgC__I=/1934300shutterstock1184459005.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kinyomoztak-a-drogdiler-bizony-kabitoszert-arult-4443479/">Kinyomozták: a drogdíler bizony kábítószert árult</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/hazai-kek-hirek/gyaszol-gyulaj-hat-gyerek-maradt-arvan-a-faluban-4446119/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/31573523118028gyaszMD0006scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/KKbuCK6cAR0__4OVfV64K905PVF9WRVJZX1NFQ1Nf40DQzDg5cur6kzYSxbybkkQLfcTt6fxUfa8X3AIexeUqunsTxDFHry6__Pp49eStBelIyhXqJbawVakX4cLQ=/31573523118028gyaszMD0006scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/hazai-kek-hirek/gyaszol-gyulaj-hat-gyerek-maradt-arvan-a-faluban-4446119/">Gyászol Gyulaj: hat gyerek maradt félárván a faluban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/felszantottak-kaposvar-hatarat-a-versenyzok-4447982/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/10/3263391LANG6983-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/10/+otf/80x80/R__F8umqGU2cEw88F9__gYgk5PVF9WRVJZX1NFQx5AfdlwF074STG__Ll6SiksCNtvfIdbYJhyaycH__Z+JVfe2tabDlVBGjEqi3hgQfzDdhDJj0rIBowXYjThoUVxo=/3263391LANG6983-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/felszantottak-kaposvar-hatarat-a-versenyzok-4447982/">Felszántották Kaposvár határát a versenyzők</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/felpezsditi-a-somogyi-ingatlanpiacot-az-uj-duna-house-iroda-4459223/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/10/3610359MUZ3650-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/10/+otf/80x80/y6__NG47Qq2ZEISgJU5xZkE5PVF9WRVJZX1NFQwhma256z__lho3P6fNW9rmD0bTbJg+UDzpJebYSiDzEFvXukuvviiqW9envWBCUck9gWP1BYPVqdghrxul10T50=/3610359MUZ3650-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/10/+otf/210x210/y6__NG47Qq2ZEISgJU5xZkE5PVF9WRVJZX1NFQwhma256z__lho3P6fNW9rmD0bTbJg+UDzpJebYSiDzEFvXukuvviiqW9envWBCUck9gWP1BYPVqdghrxul10T50=/3610359MUZ3650-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/felpezsditi-a-somogyi-ingatlanpiacot-az-uj-duna-house-iroda-4459223/" class="title">Felpezsdíti a somogyi ingatlanpiacot az új Duna House iroda</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/barki-fizetheti-hulladekszamlajat-online-4444598/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/30952791eszamla.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/barki-fizetheti-hulladekszamlajat-online-4444598/">Bárki fizetheti hulladékszámláját online</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/atadtak-az-idei-grof-batthyany-lajos-es-grof-zichy-antonia-dijakat-4459898/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3624697651d38e76cee40c191e9e66986b63020.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés  </span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/atadtak-az-idei-grof-batthyany-lajos-es-grof-zichy-antonia-dijakat-4459898/">Átadták az idei gróf Batthyány Lajos- és gróf Zichy Antónia-díjakat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/erositi-a-digitalizacio-az-ugyfel-kozpontusagot-4459724/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3618757LUS5965.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/FUPOT5VItQCRgonB0JCrvk5PVF9WRVJZX1NFQ6VkEBq2nxYBOnWGEIt25N0qDghU0T43Xut+t4ZabhJGJ5tI8fBXXUb__FXVZGhTDIQ==/3618757LUS5965.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/erositi-a-digitalizacio-az-ugyfel-kozpontusagot-4459724/">Erősíti a digitalizáció az ügyfél központúságot</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ujabb-csucsdontes-31-kg-folotti-pontyorias-a-nemzetkozi-balatoni-bojlis-horgaszversenyen-213935/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újabb csúcsdöntés – 31 kg fölötti pontyóriás a Nemzetközi Balatoni Bojlis Horgászversenyen' class='title'>Újabb csúcsdöntés – 31 kg fölötti pontyóriás a Nemzetközi Balatoni Bojlis Horgászversenyen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vitorlasok-az-oszi-balatonon-es-gyonyoru-fotokon-213689/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vitorlások az őszi Balatonon és gyönyörű fotókon' class='title'>Vitorlások az őszi Balatonon és gyönyörű fotókon</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/milyen-dzsekik-es-kabatok-lesznek-az-idei-szezon-slagerei-213901/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Milyen dzsekik és kabátok lesznek az idei szezon slágerei?' class='title'>Milyen dzsekik és kabátok lesznek az idei szezon slágerei?</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatonnal-is-feltunt-az-ev-emlose-213841/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonnál is feltűnt az év emlőse' class='title'>A Balatonnál is feltűnt az év emlőse</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kicsit-tobb-mint-egy-nap-alatt-futotta-korbe-a-balatont-213761/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kicsit több, mint egy nap alatt futotta körbe a Balatont' class='title'>Kicsit több, mint egy nap alatt futotta körbe a Balatont</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szobraszok-figyelem-balaton-felvideki-kiallitoter-hirdetett-palyazatot-213681/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szobrászok, figyelem! Balaton-felvidéki kiállítótér hirdetett pályázatot' class='title'>Szobrászok, figyelem! Balaton-felvidéki kiállítótér hirdetett pályázatot</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-4460915/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3681304DNOE20211008007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/6VKKdAgExUWGmkEWuyQQS05PVF9WRVJZX1NFQ0tUxv6UWvQBGAJyk48BMJ75mYTChMgiMuhi__kp8DAXd/3681304DNOE20211008007-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Együttműködés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/semjen-zsolt-tarsadalmi-erdek-a-horgaszok-tamogatasa-4460915/">Semjén Zsolt: társadalmi érdek a horgászok támogatása</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jogsi nélkül nehéz...</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">23 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/bulvar-celeb/hazai-bulvar-celeb/berki-krisztian-nem-akarok-a-szuloszobabol-a-bortonbe-menni-4460861/">Berki Krisztián: „Nem akarok a szülőszobából a börtönbe menni”</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Berki Krisztián és Mazsi már nagyon izgatottak a szüléssel kapcsolatban, de azért izgulnak, mert nem tudják, hogyan jutnak majd be a kórházba, ha nem ér ki időben a mentő vagy a taxi. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. MRÁV FERENC balatonboglári lakos, 83 éves korában elhunyt. Temetése október 12-én a 14.30 órai gyászmisét követően lesz a balatonboglári temetőben.. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  MAREK ISTVÁN a Ruhagyár volt osztályvezetője 90 éves korában elhunyt. Temetése október 13-án, szerdán 14:30 órakor a kaposvári Nyugati temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy GYUGYI ISTVÁN volt járműbolt vezetője 78 éves korában elhunyt. Temetése október 11-én, hétfőn 13 órakor lesz a kaposvári Keleti temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Örök álom zárta le a szemed, Megpihenni tért két dolgos kezed. Édesapánk, Isten veled. Mély fájdalommal tudatjuk, hogy BERZEVICY JÁNOS volt hetesi lakos, 86 éves korában elhunyt. Október 12-én 15 órakor a kaposvári Keleti temetőben helyezzük szerettünket örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  FODOR LÁSZLÓ somogyjádi lakos életének 80. évében elhunyt. Búcsúztatása október 8-án, pénteken 15 órakor a somogyjádi református temetőben lesz. Ezúton mondunk köszönetet mindazoknak akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, hogy VÖRÖS LAJOS osztopáni lakos, 86 éves korában elhunyt. Temetése október 8-án, pénteken, a 9.30 órai gyászmisét követően, az osztopáni alsó temetőben lesz.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy HABOLI JÁNOSNÉ balatonlellei, volt kisbárapáti lakos, életének 84. évében elhunyt. Hamvait október 8-án pénteken, a 14 órai gyászmisét követően a balatonboglári temetőben helyezzük örök nyugalomra.                                              A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy BÉK GÉZA volt M.Á.V. főfelügyelő életének 95. évében, hosszú betegség után elhunyt. Temetése október 8-án, pénteken 11 órakor lesz a kaposmérői temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászolja felesége Marika és lánya Rózsika</div>
                            <div class="swiper-slide">Elvitted a derűt, a fényt, a meleget, Egy sugarat hagytál, emlékedet. Fájdalommal tudatjuk, hogy KOVÁCS TIBOR hetesi lakos, 61 éves korában elhunyt. Temetése október 7-én, csütörtökön 14 órakor lesz a hetesi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága férjem, édesapánk, testvérünk, nagypapánk TRUNGEL SÁNDOR életének 74. évében tragikus hirtelenséggel elhunyt. Temetése október 8-án, pénteken 14 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak.  Kérjük, hogy részvétüket egy szál virággal fejezzék ki. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, ki szerettei szívében él tovább.&quot; /Thomas/ Fájó szívvel emlékezünk ANDRÉKA FERENC kaposvári lakos halálának 6. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">Szerető szívem csak értetek dobogott, Megfáradt a testem, s végleg elhallgatott. Bánatos lelkem most felszállott a mennybe, Ott veletek leszek örökkön-örökre. Mély fájdalommal tudatjuk, hogy DR. ZSIROS GYŐZŐ JÁNOS kaposvári lakos, szerető férj és édesapa, 62 éves korában, méltósággal viselt súlyos betegségben elhunyt. Október 8-án pénteken, 15 órakor veszünk végső búcsút szerettünktől, a kaposvári Nyugati temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy TANTICS GYÖRGY LAJOS göllei lakos életének 76. évében elhunyt. Temetése október 7-én 11 órakor lesz a göllei temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BORSI JÓZSEF Hedrehely, Szabadság utcai lakos 79 éves korában hirtelen elhunyt. Temetése október 6-án szerdán, 14 órakor lesz a hedrehelyi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Csak az hal meg, akit elfelednek, Örökké él, kit igazán szeretnek.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett férj, édesapa, nagypapa NAVRATIL GÁBOR  kaposvári lakos, életének 57. évében eltávozott közülünk. Temetése október 6-án, szerdán 12 órakor a kaposvári Keleti temetőben  lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését! Szerető családja</div>
                            <div class="swiper-slide">&quot;Köszönöm az életet a mérhetetlen szeretetet. Köszönöm, hogy óvtál, védtél, tanítottál, felneveltél, az utamon segítettél. Kedves hangod minden ölelő szavát, mely elűzte tőlem a világ bánatát. Köszönöm a sorsnak, hogy nekem adta a legdrágább kincset, Édesanyát, Nagymamát.&quot; Soha el nem múló szeretettel emlékezünk drága édesanyánkra, PAPP JÓZSEFNÉ Nagy Eszter volt nemesdédi lakosra halálának 10. évfordulóján. Szerettei</div>
                            <div class="swiper-slide">&quot;Tudjuk, hogy nem jöhet, mégis egyre várjuk, enyhíti hiányát, ha álmainkban látjuk. Az élet múlik, de akit szeretünk, arra életünk végéig könnyes szemmel emlékezünk.&quot; Fájó szívvel emlékezünk FRANCZ GYULA szentbalázsi lakos halálának 10. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">"Az élet hosszú vagy rövid,  mit számít, öröklét ha vár,  lent búcsúzunk, de fent megint  találkozunk, hol nincs halál."  Szomorú szívvel tudatjuk, hogy  VAS FERENC  KPM nyugdíjasa  életének 89. évében elhunyt.  Temetése október 5-én 12.30 órakor kezdődő gyászmise után lesz a háromfai temetőben.  Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Mikor elhagytak, Mikor a lelkem roskadozva vittem, Csöndesen és váratlanul Átölelt az Isten.&quot; Mély fájdalommal és megtört szívvel tudatjuk, hogy szeretett édesanyám, nagymamánk és dédikénk MÁTÉ LAJOSNÉ Bíró Irma 94 éves korában csendesen elhunyt. Temetése október 5-én délután 13 órakor lesz a hedrehelyi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. KAMU LAJOS balatonboglári lakos 97 éves korában elhunyt. Végakarata szerint, szűk családi körben helyeztük örök nyugalomra. Gyászoló családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kultura/hazai-kultura/restauralt-konyvritkasagokbol-nyilt-kiallitas-szegeden-4460852/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3680715shutterstock363387998-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/MHC5jUYTTWBu5FQtpcc+Tk5PVF9WRVJZX1NFQwSZUvtzs8YETQrq3CINujLtctg7pOO5iycTolswse2aXA2isNRrtk2kQ2RifF4tWuPKzrwxzxhC6ZVC+iH02XU=/3680715shutterstock363387998-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Féltve őrzött kincsek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kultura/hazai-kultura/restauralt-konyvritkasagokbol-nyilt-kiallitas-szegeden-4460852/">Restaurált könyvritkaságokból nyílt kiállítás Szegeden</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/hazai-sport/kapas-boglarka-ha-minden-jol-megy-szeretnek-elmenni-parizsig-4460843/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3680451DAS20210729013-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Qytp__dJNPnoso3c2wjapVU5PVF9WRVJZX1NFQ5UdZFu2dPaKWW5GQQQsuCatJowUggQGxudPhX1HVJuQ5rx__+xTURqw1wwubyQ9avcbHrsif3nk7uVF07MOMNaY=/3680451DAS20210729013-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">úszás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/hazai-sport/kapas-boglarka-ha-minden-jol-megy-szeretnek-elmenni-parizsig-4460843/">Kapás Boglárka: ha minden jól megy, szeretnék elmenni Párizsig</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/soltesz-ferenc-papa-jo-szivvel-gondol-vissza-magyarorszagi-tartozkodasara-4460747/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3677827DMTI20210912024.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/gRwvjeKhtSyvfgPsmePZXE5PVF9WRVJZX1NFQ8qpJWy0rkuUGNEq28SXgWjunWTVkz4__WC6JY8gz1FSrK4LultzTqiIgFUyFfaYNqFf6gmvngTq8PZX+r+1pcnY=/3677827DMTI20210912024.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/soltesz-ferenc-papa-jo-szivvel-gondol-vissza-magyarorszagi-tartozkodasara-4460747/">Soltész: Ferenc pápa jó szívvel gondol vissza magyarországi tartózkodására</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/helyi-kek-hirek/ugyeszseg/tomegverekedes-alakult-ki-az-esti-bulibol-siofokon-4460678/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2021/10/3677984verekedessiofok.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2021/10/+otf/80x80/TpstlHsUJcdnnEIpxS7Oqk5PVF9WRVJZX1NFQ6xlYYTnMk8mrNk+8AEdXOpk3vGkreoZinLEdJNcl6WPkoTINoi6CZjmzRzHZFPVXuB1Hi3n7CGbBMgi+Yjcom8=/3677984verekedessiofok.jpg 80w,https://www.sonline.hu/wp-content/uploads/2021/10/+otf/210x210/TpstlHsUJcdnnEIpxS7Oqk5PVF9WRVJZX1NFQ6xlYYTnMk8mrNk+8AEdXOpk3vGkreoZinLEdJNcl6WPkoTINoi6CZjmzRzHZFPVXuB1Hi3n7CGbBMgi+Yjcom8=/3677984verekedessiofok.jpg 210w,https://www.sonline.hu/wp-content/uploads/2021/10/+otf/314x314/TpstlHsUJcdnnEIpxS7Oqk5PVF9WRVJZX1NFQ6xlYYTnMk8mrNk+8AEdXOpk3vGkreoZinLEdJNcl6WPkoTINoi6CZjmzRzHZFPVXuB1Hi3n7CGbBMgi+Yjcom8=/3677984verekedessiofok.jpg 314w,https://www.sonline.hu/wp-content/uploads/2021/10/+otf/556x556/TpstlHsUJcdnnEIpxS7Oqk5PVF9WRVJZX1NFQ6xlYYTnMk8mrNk+8AEdXOpk3vGkreoZinLEdJNcl6WPkoTINoi6CZjmzRzHZFPVXuB1Hi3n7CGbBMgi+Yjcom8=/3677984verekedessiofok.jpg 556w,https://www.sonline.hu/wp-content/uploads/2021/10/+otf/752x752/TpstlHsUJcdnnEIpxS7Oqk5PVF9WRVJZX1NFQ6xlYYTnMk8mrNk+8AEdXOpk3vGkreoZinLEdJNcl6WPkoTINoi6CZjmzRzHZFPVXuB1Hi3n7CGbBMgi+Yjcom8=/3677984verekedessiofok.jpg 752w,https://www.sonline.hu/wp-content/uploads/2021/10/+otf/1004x1004/TpstlHsUJcdnnEIpxS7Oqk5PVF9WRVJZX1NFQ6xlYYTnMk8mrNk+8AEdXOpk3vGkreoZinLEdJNcl6WPkoTINoi6CZjmzRzHZFPVXuB1Hi3n7CGbBMgi+Yjcom8=/3677984verekedessiofok.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2021/10/+otf/1354x1354/TpstlHsUJcdnnEIpxS7Oqk5PVF9WRVJZX1NFQ6xlYYTnMk8mrNk+8AEdXOpk3vGkreoZinLEdJNcl6WPkoTINoi6CZjmzRzHZFPVXuB1Hi3n7CGbBMgi+Yjcom8=/3677984verekedessiofok.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">videó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/helyi-kek-hirek/ugyeszseg/tomegverekedes-alakult-ki-az-esti-bulibol-siofokon-4460678/">Tömegverekedés alakult ki az esti buliból Siófokon</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/5-millio-906-ezer-a-beoltott-774-az-uj-fertozott-elhunyt-16-beteg-4460654/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3676317DROTI20211007004-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/5Seomi0bj+rZhXPkpOzCSE5PVF9WRVJZX1NFQ7WnH5L4JGU6YKMy9L54HJsqNZ2EN__Gio2F6__FUFhTPO9E7NUpWWAqYITkqaZKT5wUZTvVx891K0uiS5VNAVkqQ=/3676317DROTI20211007004-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/5Seomi0bj+rZhXPkpOzCSE5PVF9WRVJZX1NFQ7WnH5L4JGU6YKMy9L54HJsqNZ2EN__Gio2F6__FUFhTPO9E7NUpWWAqYITkqaZKT5wUZTvVx891K0uiS5VNAVkqQ=/3676317DROTI20211007004-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/5Seomi0bj+rZhXPkpOzCSE5PVF9WRVJZX1NFQ7WnH5L4JGU6YKMy9L54HJsqNZ2EN__Gio2F6__FUFhTPO9E7NUpWWAqYITkqaZKT5wUZTvVx891K0uiS5VNAVkqQ=/3676317DROTI20211007004-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/5Seomi0bj+rZhXPkpOzCSE5PVF9WRVJZX1NFQ7WnH5L4JGU6YKMy9L54HJsqNZ2EN__Gio2F6__FUFhTPO9E7NUpWWAqYITkqaZKT5wUZTvVx891K0uiS5VNAVkqQ=/3676317DROTI20211007004-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/5Seomi0bj+rZhXPkpOzCSE5PVF9WRVJZX1NFQ7WnH5L4JGU6YKMy9L54HJsqNZ2EN__Gio2F6__FUFhTPO9E7NUpWWAqYITkqaZKT5wUZTvVx891K0uiS5VNAVkqQ=/3676317DROTI20211007004-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/5Seomi0bj+rZhXPkpOzCSE5PVF9WRVJZX1NFQ7WnH5L4JGU6YKMy9L54HJsqNZ2EN__Gio2F6__FUFhTPO9E7NUpWWAqYITkqaZKT5wUZTvVx891K0uiS5VNAVkqQ=/3676317DROTI20211007004-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/5Seomi0bj+rZhXPkpOzCSE5PVF9WRVJZX1NFQ7WnH5L4JGU6YKMy9L54HJsqNZ2EN__Gio2F6__FUFhTPO9E7NUpWWAqYITkqaZKT5wUZTvVx891K0uiS5VNAVkqQ=/3676317DROTI20211007004-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">napi adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/5-millio-906-ezer-a-beoltott-774-az-uj-fertozott-elhunyt-16-beteg-4460654/">5 millió 906 ezer a beoltott, 774 az új fertőzött, elhunyt 16 beteg</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/hazai-kek-hirek/menekules-kozben-balesetet-szenvedett-egy-embercsempesz-az-1-esen-4460633/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3676224202110082.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/m43y3npFSebMgi1mv3yUxU5PVF9WRVJZX1NFQwwbQCV8YVJ96JoTNdgBxsXw9TVYfLJ0HQki004tm22knkkkwZ__4rc1Iu__k7DEXGltrnQfnugJdt3D2dc0zAvc4=/3676224202110082.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/m43y3npFSebMgi1mv3yUxU5PVF9WRVJZX1NFQwwbQCV8YVJ96JoTNdgBxsXw9TVYfLJ0HQki004tm22knkkkwZ__4rc1Iu__k7DEXGltrnQfnugJdt3D2dc0zAvc4=/3676224202110082.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/m43y3npFSebMgi1mv3yUxU5PVF9WRVJZX1NFQwwbQCV8YVJ96JoTNdgBxsXw9TVYfLJ0HQki004tm22knkkkwZ__4rc1Iu__k7DEXGltrnQfnugJdt3D2dc0zAvc4=/3676224202110082.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/m43y3npFSebMgi1mv3yUxU5PVF9WRVJZX1NFQwwbQCV8YVJ96JoTNdgBxsXw9TVYfLJ0HQki004tm22knkkkwZ__4rc1Iu__k7DEXGltrnQfnugJdt3D2dc0zAvc4=/3676224202110082.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/m43y3npFSebMgi1mv3yUxU5PVF9WRVJZX1NFQwwbQCV8YVJ96JoTNdgBxsXw9TVYfLJ0HQki004tm22knkkkwZ__4rc1Iu__k7DEXGltrnQfnugJdt3D2dc0zAvc4=/3676224202110082.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/m43y3npFSebMgi1mv3yUxU5PVF9WRVJZX1NFQwwbQCV8YVJ96JoTNdgBxsXw9TVYfLJ0HQki004tm22knkkkwZ__4rc1Iu__k7DEXGltrnQfnugJdt3D2dc0zAvc4=/3676224202110082.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/m43y3npFSebMgi1mv3yUxU5PVF9WRVJZX1NFQwwbQCV8YVJ96JoTNdgBxsXw9TVYfLJ0HQki004tm22knkkkwZ__4rc1Iu__k7DEXGltrnQfnugJdt3D2dc0zAvc4=/3676224202110082.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">három sérült</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/hazai-kek-hirek/menekules-kozben-balesetet-szenvedett-egy-embercsempesz-az-1-esen-4460633/">Menekülés közben balesetet szenvedett egy embercsempész az 1-esen</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#483b27262421262d083b27262421262d66203d">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#2a4e434d435e4b464359464b5a6a474f4e434b5d4558415904425f"><span class="__cf_email__" data-cfemail="f2969b959b86939e9b819e9382b29f97969b93859d809981dc9a87">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141186'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045310'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"07daf24dc0","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"cd12fad1c9","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4460789","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/orszag-vilag\/szazadveg-a-libe-bizottsag-latogatasa-nyilt-beavatkozas-a-magyar-belpolitikaba-4460789\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4460789","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>