<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Új szabályokat hozott a kormány a koronavírus elleni védekezésről | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Itt vannak a rendelkezések."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-4449547/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Új szabályokat hozott a kormány a koronavírus elleni védekezésről | SONLINE" />
<meta property="og:description" content="Itt vannak a rendelkezések." />
<meta property="og:url" content="https://www.sonline.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Itt vannak a rendelkezések." />
<meta name="twitter:title" content="Új szabályokat hozott a kormány a koronavírus elleni védekezésről | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/FacebookSONLINE1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sonline.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797/#webpage","url":"https://www.sonline.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797/","inLanguage":"hu","name":"\u00daj szab\u00e1lyokat hozott a korm\u00e1ny a koronav\u00edrus elleni v\u00e9dekez\u00e9sr\u0151l | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"datePublished":"2020-10-22T19:50:20+00:00","dateModified":"2020-10-22T19:55:34+00:00","description":"Itt vannak a rendelkez\u00e9sek."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1603115912' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=3350797' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fuj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Forszag-vilag%2Fuj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3350797 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Kiesett a kupából a Vasas és a Diósgyőr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            15°
        </div>
        <div class="header-current-weather-max-temperature">
            19°
        </div>
        <div class="header-current-weather-min-temperature">
            8°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Előd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">22.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/241608" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 10. 22. 21:50                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797/"
                       data-share-title="Új szabályokat hozott a kormány a koronavírus elleni védekezésről" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Új szabályokat hozott a kormány a koronavírus elleni védekezésről        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3350797" class="post-3350797 enews_article type-enews_article status-publish hentry enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Itt vannak a rendelkezések.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Megjelent a <a href="https://magyarkozlony.hu/" target="_blank" rel="noopener noreferrer">Magyar Közlönyben</a> a kormány legújabb járványvédelmi rendelete. Ahogy azt az <a href="https://www.origo.hu/itthon/20201022-koronavirus-kormanyrendelet.html" target="_blank" rel="noopener noreferrer">Origó</a> megírta, a kormány a maszkviselés előírásain szigorít.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A rendelet szerint a sportrendezvényeken és a gyülekezési jog alá tartozó rendezvényeken ezentúl mindenkinek kötelező lesz maszkot viselni (kivételt ez alól a sportolók, illetve a rendezvények felszólalói élveznek).</p>
<p>Nekik tehát nem kell orrot és szájat folyamatosan eltakaró maszkban lenniük. Ellenben orvosi, textil vagy más védőeszközt kell felvenniük azoknak, akik szabadtéri gyűléseken, tüntetéseken vesznek részt.</p>
<p>Kivétel itt is van: a felszólalók addig letehetik a maszkot, amíg beszédüket megtartják. A hatévesnél fiatalabb gyerekeknek ezután sem kell védőeszköz.</p>
<p>Azt a személyt, aki a maszkot a sportrendezvény szervezőjének felszólítására sem viseli, a lelátóról el kell küldeni. Azért, hogy a szabályszegő távozzon, a rendezők felelnek.</p>
<p>Hasonló a helyzet a gyűléseknél, a tüntetéseknél is: ekkor is a rendezőké a felelősség, hogy mindenki felvegye a maszkot, ennek hiányában elhagyja a helyszínt.</p>
<p>Az új szabályok a kihirdetést követő napon, vagyis pénteken lépnek hatályba.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.sonline.hu/orszag-vilag/szijjarto-mi-megkuzdottunk-a-szabadsagunkert-es-nem-orokul-kaptuk-3350737/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Szijjártó: mi megküzdöttünk a szabadságunkért és nem örökül kaptuk</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/orszag-vilag/tuszokat-ejtettek-egy-romai-migranskozpont-lakoi-a-karantenintezkedesek-miatt-3350731/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Túszokat ejtettek egy római migránsközpont lakói a karanténintézkedések miatt</span>
                        </div>
                    </a>
                                                        <a href="https://www.sonline.hu/orszag-vilag/leszakadt-egy-kotelpalya-meghalt-egy-15-eves-fiu-a-kalandparkban-3350671/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Leszakadt egy kötélpálya, meghalt egy 15 éves fiú a kalandparkban</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/218-226-221/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/669/aHR0cHM6Ly93d3cuemFvbC5odS9wci9odXJyYS1vc3ppLXN6dW5ldC1pcmFueS16YWxha2Fyb3MtNDYwMzk4Ny8%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="HURRÁ ŐSZI SZÜNET! IRÁNY ZALAKAROS! (x)" alt="HURRÁ ŐSZI SZÜNET! IRÁNY ZALAKAROS! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/218_resized.jpg?avcount=1603396623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HURRÁ ŐSZI SZÜNET! IRÁNY ZALAKAROS! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyurcsany-szerint-az-oszodi-az-egyik-legnagyobb-beszed-4930641?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsány szerint az őszödi az egyik legnagyobb beszéd" alt="Gyurcsány szerint az őszödi az egyik legnagyobb beszéd"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930641_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsány szerint az őszödi az egyik legnagyobb beszéd</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/693/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdmFsb2dhdGFzL2tpbWVsby1lcy1lZ2VzenNlZ2VzLWZvZ2Fzb2staGFsbGFsLWNzaXJrZXZlbC1zYWxhdGF2YWwtMTA1NC8%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Főzzünk egészségesen" alt="Főzzünk egészségesen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/226_resized.jpg?avcount=1603396623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Főzzünk egészségesen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hetvegi-balatoni-programajanlo-4930926?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Hétvégi balatoni programajánló" alt="Hétvégi balatoni programajánló"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930926_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hétvégi balatoni programajánló</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oktober-23-an-ritkabb-szukebb-koru-megemlekezesek-varhatok-4930952?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Október 23-án ritkább, szűkebb körű megemlékezések várhatók" alt="Október 23-án ritkább, szűkebb körű megemlékezések várhatók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930952_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Október 23-án ritkább, szűkebb körű megemlékezések várhatók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/678/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9hLWtsaW1hdmFsdG96YXMtZWd5c3plci1tYXItZW1iZXJmYWpvay12ZXN6dGV0LW9rb3p0YS8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="A klímaváltozás egyszer már emberfajok vesztét okozta" alt="A klímaváltozás egyszer már emberfajok vesztét okozta"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/221_resized.jpg?avcount=1603396623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A klímaváltozás egyszer már emberfajok vesztét okozta</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiderult-kabat-peter-orgian-mulatozott-csapattarsaival-4930936?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült, Kabát Péter orgián mulatozott csapattársaival" alt="Kiderült, Kabát Péter orgián mulatozott csapattársaival"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930936_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült, Kabát Péter orgián mulatozott csapattársaival</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oszi-balaton-a-magyar-irodalomban-1-4929017?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Őszi Balaton a magyar irodalomban #1" alt="Őszi Balaton a magyar irodalomban #1"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4929017_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Őszi Balaton a magyar irodalomban #1</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igy-talald-meg-a-g-pontot-a-csucsorgazmusert-4933226?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Így találd meg a G-pontot a csúcsorgazmusért' class='title'>Így találd meg a G-pontot a csúcsorgazmusért<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-10-22 21:00:54">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-egyik-eb-negyeddontot-is-a-puskas-arenaban-rendezhetik-meg-4933141?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az egyik Eb-negyeddöntőt is a Puskás Arénában rendezhetik meg' class='title'>Az egyik Eb-negyeddöntőt is a Puskás Arénában rendezhetik meg<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-10-22 20:34:36">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/harminc-fat-ultettek-el-davodon-4932980?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Harminc fát ültettek el Dávodon' class='title'>Harminc fát ültettek el Dávodon<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-10-22 19:15:36">56 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/meghalt-egy-15-eves-fiu-a-gyongyosfalui-kalandparkban-4932986?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Meghalt egy 15 éves fiú a gyöngyösfalui kalandparkban' class='title'>Meghalt egy 15 éves fiú a gyöngyösfalui kalandparkban<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-10-22 19:29:00">43 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/emberfeletti-teljesitmenyeikert-dijazzak-maraz-zsuzsannat-es-szonyi-ferencet-4933151?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Emberfeletti teljesítményeikért díjazzák Maráz Zsuzsannát és Szőnyi Ferencet' class='title'>Emberfeletti teljesítményeikért díjazzák Maráz Zsuzsannát és Szőnyi Ferencet<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-10-22 20:40:06">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mostanra-komoly-eredmenyei-vannak-az-orszagfasitasi-programnak-4933133?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mostanra komoly eredményei vannak az országfásítási programnak' class='title'>Mostanra komoly eredményei vannak az országfásítási programnak<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-10-22 20:33:14">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/modszeresen-kinoztak-a-gyereket-csipos-szoszt-meg-a-hanyasat-etettek-vele-rajzszogeken-terdepeltettek-4933135?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Módszeresen kínozták a gyereket, csípős szószt, meg a hányását etették vele, rajzszögeken térdepeltették' class='title'>Módszeresen kínozták a gyereket, csípős szószt, meg a hányását etették vele, rajzszögeken térdepeltették<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-10-22 20:30:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/gyogyszermergezes-tortent-egy-kaposvari-iskolaban-3343135/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2017/12/gyogyszer.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2017/12/+otf/80x80/VW6vsjAnD9zdUagtE3AMJE5PVF9WRVJZX1NFQ9ocBrtBDZx1c4fzqATQShS6g__mE0__XYfQlSDyIrpvoJbfIU746XRe0znApucZKGuuTSF4q2sDBXTH+6tUz103o=/gyogyszer.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/gyogyszermergezes-tortent-egy-kaposvari-iskolaban-3343135/">Gyógyszermérgezés történt egy kaposvári iskolában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/eltunt-ferfi-holttestere-bukkantak-a-hetesi-horgasztonal-3346576/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/01/shutterstock152622308.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/01/+otf/80x80/QucWe3EeCF9hFmXwWnTpEk5PVF9WRVJZX1NFQyjku1k4Q4yPAPdCG0AuXjyViI3MwtQP4HlbCKje2rM3zyKcjjUyGYLt8UG__XEMVXN__8Rp0Lc141Jn0OXMiYgy4=/shutterstock152622308.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/eltunt-ferfi-holttestere-bukkantak-a-hetesi-horgasztonal-3346576/">Rosszul lett a horgász, nem tudták megmenteni</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hosszabbitott-oszi-szunet-tobb-somogyi-iskolaban-3342490/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/10/MUZ6507-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/10/+otf/80x80/OWUvSApioc9ppZ0L9NY8u05PVF9WRVJZX1NFQzMefxQzQ2Du4JgD4__LA4kBHucmozEz96A54UY4925Xi1u+30kitzsopmZES519yFNsEpzrjHowkMq__b3Y0dCHA=/MUZ6507-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hosszabbitott-oszi-szunet-tobb-somogyi-iskolaban-3342490/">Hosszabbított őszi szünet több somogyi iskolában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-csaknem-szaz-uj-fertozott-van-somogyban-3337738/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/09/LANG6353-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/09/+otf/80x80/T5MqeU72rd431+gORUDSqE5PVF9WRVJZX1NFQ6PLULqAqYN2l__3Pb58TGxKm0nvnmAasacGHY43gdyqF5TnRK1ejT7ieDjk9CbiyPeLHamDVqneselh6aADi2xQ=/LANG6353-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/hirek-roviden-csaknem-szaz-uj-fertozott-van-somogyban-3337738/">Hírek röviden: csaknem száz új fertőzött van Somogyban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/oriaspofeteget-talalt-a-csalad-somogyacsa-hataraban-3341233/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/10/gomba2.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/10/+otf/80x80/O1GqI3dZ3mS__hPsdx7j33E5PVF9WRVJZX1NFQ5YkDP4zy0oRZHFGRQ++p__1qrmzv8RCxKxXJurmlht6EcasgmoBpakA5in7UTZdHxXoSVRtEBOtW3o8fAFZ0YSk=/gomba2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/oriaspofeteget-talalt-a-csalad-somogyacsa-hataraban-3341233/">Óriáspöfeteget talált a család Somogyacsa határában</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tele-van-a-balaton-part-elrajtolt-az-ibcc-nemzetkozi-balatoni-pontyfogo-kupa-172489/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tele van a Balaton-part! Elrajtolt az IBCC Nemzetközi Balatoni Pontyfogó Kupa' class='title'>Tele van a Balaton-part! Elrajtolt az IBCC Nemzetközi Balatoni Pontyfogó Kupa</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varhatoan-sokan-koltoznek-a-kozeljovoben-a-balatonhoz-171801/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Várhatóan sokan költöznek a közeljövőben a Balatonhoz' class='title'>Várhatóan sokan költöznek a közeljövőben a Balatonhoz</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>09.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/oszi-iskolai-szunet-a-balatoni-madartkertben-172377/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Őszi iskolai szünet a Balatoni Madártkertben' class='title'>Őszi iskolai szünet a Balatoni Madártkertben</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>10.00.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/szigligeti-sullofesztival-157581/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Szigligeti Süllőfesztivál' class='title'>ELMARAD-Szigligeti Süllőfesztivál</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/halloween-kids-party-a-zalakarosi-furdon-170449/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Halloween Kid’s Party a Zalakarosi Fürdőn' class='title'>Halloween Kid’s Party a Zalakarosi Fürdőn</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/oszi-gasztro-es-kezmuves-vasar-172322/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Őszi gasztro- és kézműves vásár' class='title'>Őszi gasztro- és kézműves vásár</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/otthon-de-ne-a-nagyszulokkel-legyen-a-gyerek-oszi-szunetben-3346363/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/10/MUZ6873-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/10/+otf/80x80/__roxe9fkisS3AjbGbKA7zU5PVF9WRVJZX1NFQyHvqQ+j+gaJRQQRcjZvErMUFuSFBgn3CkvB6pKDsLLc/MUZ6873-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/210x210/__roxe9fkisS3AjbGbKA7zU5PVF9WRVJZX1NFQyHvqQ+j+gaJRQQRcjZvErMUFuSFBgn3CkvB6pKDsLLc/MUZ6873-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/314x314/__roxe9fkisS3AjbGbKA7zU5PVF9WRVJZX1NFQyHvqQ+j+gaJRQQRcjZvErMUFuSFBgn3CkvB6pKDsLLc/MUZ6873-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/556x556/__roxe9fkisS3AjbGbKA7zU5PVF9WRVJZX1NFQyHvqQ+j+gaJRQQRcjZvErMUFuSFBgn3CkvB6pKDsLLc/MUZ6873-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/752x752/__roxe9fkisS3AjbGbKA7zU5PVF9WRVJZX1NFQyHvqQ+j+gaJRQQRcjZvErMUFuSFBgn3CkvB6pKDsLLc/MUZ6873-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/1004x1004/__roxe9fkisS3AjbGbKA7zU5PVF9WRVJZX1NFQyHvqQ+j+gaJRQQRcjZvErMUFuSFBgn3CkvB6pKDsLLc/MUZ6873-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/1354x1354/__roxe9fkisS3AjbGbKA7zU5PVF9WRVJZX1NFQyHvqQ+j+gaJRQQRcjZvErMUFuSFBgn3CkvB6pKDsLLc/MUZ6873-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                fertőtlenítő szünet                            </span>
                                                                                            <span class="enews-article-offerer-author">Koszorus R. </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/kozelet/helyi-kozelet/otthon-de-ne-a-nagyszulokkel-legyen-a-gyerek-oszi-szunetben-3346363/">Otthon, de ne a nagyszülőkkel legyen a gyerek őszi szünetben</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/orszag-vilag/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797/">Új szabályokat hozott a kormány a koronavírus elleni védekezésről</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Itt vannak a rendelkezések.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesapánk VÁRNAGY LAJOS  kaposvári, volt terecsenyi lakos, 89 éves korában elhunyt. Temetése október 27-én, kedden,  9.45 órakor a jutai temetőben lesz.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Beteg voltam,  de nem búcsúztam el senkitől,  Mert azt gondoltam,  hogy meggyógyulok,  De nem így történt, ezért búcsúzom mindenkitől,  Akik ismertek és szerettek. &quot; Mély fájdalommal tudatjuk, hogy  JÓNÁS JÓZSEF  vasút biztonsági szakértő  70 éves korában súlyos betegség után elhunyt. Hamvasztás utáni búcsúztatása, szűk családi körben történik.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KŐRÖSI SÁNDORNÉ somogyszentpáli lakos életének 91. évében csendesen elhunyt. Temetése október 27-én, kedden 14 órakor lesz a somogyszentpáli temetőben. Gyászolja szerető családja</div>
                            <div class="swiper-slide"> mert szívek őrzik, nem szavak. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy GOMBOS JÁNOSNÉ Balogh Ilona életének 81. évében csendesen megpihent. Felejthetetlen halottunktól október 24-én, szombaton, 10.30 órakor veszünk végső búcsút a kaposvári Keleti temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, Átölel a csend és a szeretet. Fájó szívvel tudatjuk, hogy LUKÁCS GYÖRGY volt csombárdi, majd kaposvári lakos, 69 éves korában elhunyt. Hamvasztás utáni búcsúztatása október 24-én, szombaton, 9.30 órakor lesz a kaposvári Keleti temetőben.  Kérjük, részvétüket csak egy szál virággal fejezzék ki. Gyászoló családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy RÉVAI JÁNOS 93 éves korában elhunyt. Temetése október 22-én, 13 órakor lesz a kaposvári Keleti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SCHMIDT ANTALNÉ Gombos Ilona somogytúri lakos, életének 87. évében elhunyt. Temetése október 22-én, a 15 órai gyászmisét követően lesz a somogytúri temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Elmegyek, szeretteim, nehéz volt már élni. Kopogok a jó Istennél bebocsátást kérni. Búcsúzom tőletek, nekem így már könnyebb, Néhanapján ejtsetek majd értem egy-egy könnyet. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy FENYVESI FLÓRIÁN JÁNOS fonyódi lakos, életének 63. évében, hosszan tartó, súlyos betegségben elhunyt. Temetése október 22-én, csütörtökön, 10 órakor, a fonyódi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászolja családja és a rokonság</div>
                            <div class="swiper-slide">&quot;Egy szál virág, egy gyertyaláng,  Egy fénykép, amiről mosolyogsz ránk. Emléked örökké itt marad,  Amíg élünk, Te velünk maradsz.&quot;  Szomorú szívvel emlékezünk  NAGY ÁRPÁD  volt balatonboglári lakos halálának 7. évfordulóján.  Szerettei</div>
                            <div class="swiper-slide">Nem hal meg az, ki szerettei szívében él tovább. /Thomas Mann/ Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH FERENCNÉ Kaposvár, Sigray Antal utcai lakos, 78 éves korában csendesen elhunyt. Temetése szűk családi körben, október 21-én, szerdán, 11 órakor lesz a töröcskei temetőben. Köszönjük mindazoknak, akik gyászunkban osztoznak. Szerető családja</div>
                            <div class="swiper-slide">Nem haltam meg, csak eltemetnek, Az hal meg, akit elfelednek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH GYÖRGYNÉ Wilhelmer Mária homokszentgyörgyi lakos, 83 éves korában elhunyt. Temetése október 22-én, csütörtökön, 12 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH SÁNDOR Kaposvár, Ezredév utcai lakos 80 éves korában csendesen elhunyt. Temetése október 26-án, hétfőn 10 órakor lesz a kaposvári Keleti temetőben. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SCHMIDT BÉLA életének 78. évében méltósággal viselt betegségben elhunyt. Hamvasztás utáni búcsúztatása október 22-én, csütörtökön, 11 órakor lesz a kaposvári Keleti temetőben. Kérjük, részvétüket egy szál virággal fejezzék ki. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  PERÁK JÓZSEF  életének 87. évében elhunyt. Temetése október 20-án, 14.30 órakor lesz a nagybajomi temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  Búcsúzik tőle házastársa, gyermeke, unokái és dédunokái</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy szeretett feleségem, édesanyám, nagyanyánk  GÁL NORBERTNÉ Margó a kaposvári Nemzetőr Sori Óvoda első vezetője, méltósággal viselt súlyos betegségben, szerettei körében csendesen elhunyt. Hamvait szűk családi körben a kaposvári Szent József templomban helyeztük végső nyugalomra.  Gyászolja szerető családja</div>
                            <div class="swiper-slide">Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Pihensz csendben, csillagok közt, hol nincs már fájdalom. Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BALOG FERENC a KAPOS VOLÁN volt dolgozója kaposvári lakos, 64 éves korában hosszú, méltósággal viselt betegség után elhunyt. Temetése október 20-án, kedden, 14 órakor lesz a kaposvári Keleti temetőben. Köszönetünket fejezzük ki mindazoknak akik utolsó útjára elkísérik. Drága emléke szívünkben örökké él! Gyászolja szerető családja</div>
                            <div class="swiper-slide">Tapsony Község Önkormányzat Képviselő-testülete mély megrendüléssel tudatja, hogy  Dr. KÓSA JÁNOS  gyógyszerész Tapsony Község Díszpolgára 83 éves korában elhunyt. Tapsony Község  Önkormányzat a díszpolgár urat saját halottjának tekinti. Október 19-én, hétfőn a gyászmisét követően 13.30 órakor helyezzük örök nyugalomra a tapsonyi temetőben. Nyugodjék békében, emléke szívünkben örökké élni fog. Búcsúzik tőle Tapsony Község Önkormányzata és Tapsony lakossága</div>
                            <div class="swiper-slide">&quot;Érző szíved már nem dobog,  mit itt hagytál több mint fájdalom.&quot; Mély fájdalommal tudatjuk, hogy  PFEIFFER ELEMÉR  vasdiplomás agrármérnök  kaposvári lakos 90 éves korában elhunyt. Szűk családi körben búcsúztunk el tőle.  Gyászolja szerető családja</div>
                            <div class="swiper-slide">&quot;Addig vagy boldog, amíg van aki szeret,  Aki a bajban megfogja kezed.  És hogy milyen fontos is volt neked,  Csak akkor tudod meg, ha már nincs veled.&quot;  Soha nem múló fájdalommal emlékezünk  TÁTRAI JÓZSEFNÉ  Palkó Gizella  volt töröcskei lakos halálának 12. évfordulóján.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy WAIBL KÁROLY VIKTOR életének 68. évében tragikus hirtelenséggel elhunyt. Temetése október 19-én , hétfőn, 13 órakor lesz a kaposvári Nyugati temetőben. Emléke szívünkben örökké él. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/leszakadt-egy-kotelpalya-meghalt-egy-15-eves-fiu-a-kalandparkban-3350671/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/kalandpark2.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragikus baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/leszakadt-egy-kotelpalya-meghalt-egy-15-eves-fiu-a-kalandparkban-3350671/">Leszakadt egy kötélpálya, meghalt egy 15 éves fiú a kalandparkban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/helyi-sport/elkoszontek-illes-janostol-3350656/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/10/12246429739973554736141675170710844163709831o.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/10/+otf/80x80/VV5Vw6OA9Us+d7Wv8ABZF05PVF9WRVJZX1NFQ5rgzwCFjB8Ysg8kOuDJ2cnf+mBUezOxLdasl9iAjKC__if9Qaq2XNKrDggAuD0JosEKCffO9cDqkqGUg49H4gmI=/12246429739973554736141675170710844163709831o.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/210x210/VV5Vw6OA9Us+d7Wv8ABZF05PVF9WRVJZX1NFQ5rgzwCFjB8Ysg8kOuDJ2cnf+mBUezOxLdasl9iAjKC__if9Qaq2XNKrDggAuD0JosEKCffO9cDqkqGUg49H4gmI=/12246429739973554736141675170710844163709831o.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/314x314/VV5Vw6OA9Us+d7Wv8ABZF05PVF9WRVJZX1NFQ5rgzwCFjB8Ysg8kOuDJ2cnf+mBUezOxLdasl9iAjKC__if9Qaq2XNKrDggAuD0JosEKCffO9cDqkqGUg49H4gmI=/12246429739973554736141675170710844163709831o.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/556x556/VV5Vw6OA9Us+d7Wv8ABZF05PVF9WRVJZX1NFQ5rgzwCFjB8Ysg8kOuDJ2cnf+mBUezOxLdasl9iAjKC__if9Qaq2XNKrDggAuD0JosEKCffO9cDqkqGUg49H4gmI=/12246429739973554736141675170710844163709831o.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/752x752/VV5Vw6OA9Us+d7Wv8ABZF05PVF9WRVJZX1NFQ5rgzwCFjB8Ysg8kOuDJ2cnf+mBUezOxLdasl9iAjKC__if9Qaq2XNKrDggAuD0JosEKCffO9cDqkqGUg49H4gmI=/12246429739973554736141675170710844163709831o.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/1004x1004/VV5Vw6OA9Us+d7Wv8ABZF05PVF9WRVJZX1NFQ5rgzwCFjB8Ysg8kOuDJ2cnf+mBUezOxLdasl9iAjKC__if9Qaq2XNKrDggAuD0JosEKCffO9cDqkqGUg49H4gmI=/12246429739973554736141675170710844163709831o.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/1354x1354/VV5Vw6OA9Us+d7Wv8ABZF05PVF9WRVJZX1NFQ5rgzwCFjB8Ysg8kOuDJ2cnf+mBUezOxLdasl9iAjKC__if9Qaq2XNKrDggAuD0JosEKCffO9cDqkqGUg49H4gmI=/12246429739973554736141675170710844163709831o.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">búcsú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/helyi-sport/elkoszontek-illes-janostol-3350656/">Elköszöntek Illés Jánostól</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/matthew-mcconaughey-t-megeroszakolta-egy-ferfi-egy-furgonban-3350644/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/MatthewMcConaughey.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/pUeORWE8gq3LkqRTJDjAXk5PVF9WRVJZX1NFQxiI__hn+7wgJ__D65KkK3hp42v7__oWj2kJxoPuDz3Xy4AwABBTEbb7br__QJzmMHc1uHqo__4gDHxTmZrR__o8DlMxQ=/MatthewMcConaughey.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/pUeORWE8gq3LkqRTJDjAXk5PVF9WRVJZX1NFQxiI__hn+7wgJ__D65KkK3hp42v7__oWj2kJxoPuDz3Xy4AwABBTEbb7br__QJzmMHc1uHqo__4gDHxTmZrR__o8DlMxQ=/MatthewMcConaughey.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/pUeORWE8gq3LkqRTJDjAXk5PVF9WRVJZX1NFQxiI__hn+7wgJ__D65KkK3hp42v7__oWj2kJxoPuDz3Xy4AwABBTEbb7br__QJzmMHc1uHqo__4gDHxTmZrR__o8DlMxQ=/MatthewMcConaughey.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/pUeORWE8gq3LkqRTJDjAXk5PVF9WRVJZX1NFQxiI__hn+7wgJ__D65KkK3hp42v7__oWj2kJxoPuDz3Xy4AwABBTEbb7br__QJzmMHc1uHqo__4gDHxTmZrR__o8DlMxQ=/MatthewMcConaughey.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/pUeORWE8gq3LkqRTJDjAXk5PVF9WRVJZX1NFQxiI__hn+7wgJ__D65KkK3hp42v7__oWj2kJxoPuDz3Xy4AwABBTEbb7br__QJzmMHc1uHqo__4gDHxTmZrR__o8DlMxQ=/MatthewMcConaughey.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/pUeORWE8gq3LkqRTJDjAXk5PVF9WRVJZX1NFQxiI__hn+7wgJ__D65KkK3hp42v7__oWj2kJxoPuDz3Xy4AwABBTEbb7br__QJzmMHc1uHqo__4gDHxTmZrR__o8DlMxQ=/MatthewMcConaughey.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/pUeORWE8gq3LkqRTJDjAXk5PVF9WRVJZX1NFQxiI__hn+7wgJ__D65KkK3hp42v7__oWj2kJxoPuDz3Xy4AwABBTEbb7br__QJzmMHc1uHqo__4gDHxTmZrR__o8DlMxQ=/MatthewMcConaughey.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">intim vallomások</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/matthew-mcconaughey-t-megeroszakolta-egy-ferfi-egy-furgonban-3350644/">Matthew McConaughey-t megerőszakolta egy férfi egy furgonban</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/kover-laszlo-grof-tisza-istvan-a-nemzeti-huseg-allamferfija-volt-3350623/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DATI20201022013-scaled-e1603384430425.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/PySAwAax8DlrfjJS0ZmZxE5PVF9WRVJZX1NFQwU8wcKSWR7yZeXv6e7TrUoSjfEu5vvzVhPR9zzaoD1MhBSOdH8BPW__TDaOKj6lyhaChzt1J6Ze6hO3NaRLlUFY=/DATI20201022013-scaled-e1603384430425.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/PySAwAax8DlrfjJS0ZmZxE5PVF9WRVJZX1NFQwU8wcKSWR7yZeXv6e7TrUoSjfEu5vvzVhPR9zzaoD1MhBSOdH8BPW__TDaOKj6lyhaChzt1J6Ze6hO3NaRLlUFY=/DATI20201022013-scaled-e1603384430425.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/PySAwAax8DlrfjJS0ZmZxE5PVF9WRVJZX1NFQwU8wcKSWR7yZeXv6e7TrUoSjfEu5vvzVhPR9zzaoD1MhBSOdH8BPW__TDaOKj6lyhaChzt1J6Ze6hO3NaRLlUFY=/DATI20201022013-scaled-e1603384430425.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/PySAwAax8DlrfjJS0ZmZxE5PVF9WRVJZX1NFQwU8wcKSWR7yZeXv6e7TrUoSjfEu5vvzVhPR9zzaoD1MhBSOdH8BPW__TDaOKj6lyhaChzt1J6Ze6hO3NaRLlUFY=/DATI20201022013-scaled-e1603384430425.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/PySAwAax8DlrfjJS0ZmZxE5PVF9WRVJZX1NFQwU8wcKSWR7yZeXv6e7TrUoSjfEu5vvzVhPR9zzaoD1MhBSOdH8BPW__TDaOKj6lyhaChzt1J6Ze6hO3NaRLlUFY=/DATI20201022013-scaled-e1603384430425.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/PySAwAax8DlrfjJS0ZmZxE5PVF9WRVJZX1NFQwU8wcKSWR7yZeXv6e7TrUoSjfEu5vvzVhPR9zzaoD1MhBSOdH8BPW__TDaOKj6lyhaChzt1J6Ze6hO3NaRLlUFY=/DATI20201022013-scaled-e1603384430425.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/PySAwAax8DlrfjJS0ZmZxE5PVF9WRVJZX1NFQwU8wcKSWR7yZeXv6e7TrUoSjfEu5vvzVhPR9zzaoD1MhBSOdH8BPW__TDaOKj6lyhaChzt1J6Ze6hO3NaRLlUFY=/DATI20201022013-scaled-e1603384430425.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szoboravatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/kover-laszlo-grof-tisza-istvan-a-nemzeti-huseg-allamferfija-volt-3350623/">Kövér László: gróf Tisza István a nemzeti hűség államférfija volt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/az-m76-uj-szakaszaval-biztonsagosabb-es-gyorsabb-a-kozlekedes-3350611/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/10/12254589633630067538180255874912366798139518o.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/10/+otf/80x80/0bVI9sj13gF84kk+fazFKk5PVF9WRVJZX1NFQ1yLalEA7ETbmLTf4QeUmhSby3W3kGf+82mtxMgzXofaOUUde2fO8__C__NVDT0S2PO1Ii4EVcojhgC7bjqX9RtS0=/12254589633630067538180255874912366798139518o.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/210x210/0bVI9sj13gF84kk+fazFKk5PVF9WRVJZX1NFQ1yLalEA7ETbmLTf4QeUmhSby3W3kGf+82mtxMgzXofaOUUde2fO8__C__NVDT0S2PO1Ii4EVcojhgC7bjqX9RtS0=/12254589633630067538180255874912366798139518o.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/314x314/0bVI9sj13gF84kk+fazFKk5PVF9WRVJZX1NFQ1yLalEA7ETbmLTf4QeUmhSby3W3kGf+82mtxMgzXofaOUUde2fO8__C__NVDT0S2PO1Ii4EVcojhgC7bjqX9RtS0=/12254589633630067538180255874912366798139518o.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/556x556/0bVI9sj13gF84kk+fazFKk5PVF9WRVJZX1NFQ1yLalEA7ETbmLTf4QeUmhSby3W3kGf+82mtxMgzXofaOUUde2fO8__C__NVDT0S2PO1Ii4EVcojhgC7bjqX9RtS0=/12254589633630067538180255874912366798139518o.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/752x752/0bVI9sj13gF84kk+fazFKk5PVF9WRVJZX1NFQ1yLalEA7ETbmLTf4QeUmhSby3W3kGf+82mtxMgzXofaOUUde2fO8__C__NVDT0S2PO1Ii4EVcojhgC7bjqX9RtS0=/12254589633630067538180255874912366798139518o.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/1004x1004/0bVI9sj13gF84kk+fazFKk5PVF9WRVJZX1NFQ1yLalEA7ETbmLTf4QeUmhSby3W3kGf+82mtxMgzXofaOUUde2fO8__C__NVDT0S2PO1Ii4EVcojhgC7bjqX9RtS0=/12254589633630067538180255874912366798139518o.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/10/+otf/1354x1354/0bVI9sj13gF84kk+fazFKk5PVF9WRVJZX1NFQ1yLalEA7ETbmLTf4QeUmhSby3W3kGf+82mtxMgzXofaOUUde2fO8__C__NVDT0S2PO1Ii4EVcojhgC7bjqX9RtS0=/12254589633630067538180255874912366798139518o.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">útprogram</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/az-m76-uj-szakaszaval-biztonsagosabb-es-gyorsabb-a-kozlekedes-3350611/">Az M76 új szakaszával biztonságosabb és gyorsabb a közlekedés</a>
                </div>
                                                    <span class="enews-article-offerer-author">Koszorus R. </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/helyi-eletstilus/a-halon-garazdalkodo-zaklatok-barmikor-lecsaphatnak-3350353/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/pryPPYw4lqhBv357E3STO05PVF9WRVJZX1NFQzXqKOvl72fxZjYseH7lvHhNr0jUZ0vy8pG529dfmdRx2sAkcCuxqYFhusmguJzn417+MoAtHAnP8ACwQJ7iXnc=/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/pryPPYw4lqhBv357E3STO05PVF9WRVJZX1NFQzXqKOvl72fxZjYseH7lvHhNr0jUZ0vy8pG529dfmdRx2sAkcCuxqYFhusmguJzn417+MoAtHAnP8ACwQJ7iXnc=/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/pryPPYw4lqhBv357E3STO05PVF9WRVJZX1NFQzXqKOvl72fxZjYseH7lvHhNr0jUZ0vy8pG529dfmdRx2sAkcCuxqYFhusmguJzn417+MoAtHAnP8ACwQJ7iXnc=/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/pryPPYw4lqhBv357E3STO05PVF9WRVJZX1NFQzXqKOvl72fxZjYseH7lvHhNr0jUZ0vy8pG529dfmdRx2sAkcCuxqYFhusmguJzn417+MoAtHAnP8ACwQJ7iXnc=/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/pryPPYw4lqhBv357E3STO05PVF9WRVJZX1NFQzXqKOvl72fxZjYseH7lvHhNr0jUZ0vy8pG529dfmdRx2sAkcCuxqYFhusmguJzn417+MoAtHAnP8ACwQJ7iXnc=/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/pryPPYw4lqhBv357E3STO05PVF9WRVJZX1NFQzXqKOvl72fxZjYseH7lvHhNr0jUZ0vy8pG529dfmdRx2sAkcCuxqYFhusmguJzn417+MoAtHAnP8ACwQJ7iXnc=/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/pryPPYw4lqhBv357E3STO05PVF9WRVJZX1NFQzXqKOvl72fxZjYseH7lvHhNr0jUZ0vy8pG529dfmdRx2sAkcCuxqYFhusmguJzn417+MoAtHAnP8ACwQJ7iXnc=/kozossegioldalszomorualdozatinterneteszaklatasshutterstock1079756696-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">cyber zaklatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/helyi-eletstilus/a-halon-garazdalkodo-zaklatok-barmikor-lecsaphatnak-3350353/">A hálón garázdálkodó zaklatók bármikor lecsaphatnak</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.sonline.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-891831/">
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3313024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313024"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#d6a5b9b8babfb8b396a5b9b8babfb8b3f8bea3">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#b8dcd1dfd1ccd9d4d1cbd4d9c8f8d5dddcd1d9cfd7cad3cb96d0cd"><span class="__cf_email__" data-cfemail="debab7b9b7aabfb2b7adb2bfae9eb3bbbab7bfa9b1acb5adf0b6ab">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565600'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"988bba5f77","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8314a75764","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3350797","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/orszag-vilag\/uj-szabalyokat-hozott-a-kormany-a-koronavirus-elleni-vedekezesrol-3350797\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3350797","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>