<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Csak szájmaszkkal lehet az ázsiai BL-meccsre menni | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Minden nézőnek szájmaszkot kell viselnie az ázsiai labdarúgó Bajnokok Ligája keddi nyitómérkőzésén, a Koreai Köztársaságban."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zaol.hu/sport/nemzetkozi-sport/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-3627150/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csak szájmaszkkal lehet az ázsiai BL-meccsre menni | SONLINE" />
<meta property="og:description" content="Minden nézőnek szájmaszkot kell viselnie az ázsiai labdarúgó Bajnokok Ligája keddi nyitómérkőzésén, a Koreai Köztársaságban." />
<meta property="og:url" content="https://www.sonline.hu/sport/nemzetkozi-sport/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSONLINE1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minden nézőnek szájmaszkot kell viselnie az ázsiai labdarúgó Bajnokok Ligája keddi nyitómérkőzésén, a Koreai Köztársaságban." />
<meta name="twitter:title" content="Csak szájmaszkkal lehet az ázsiai BL-meccsre menni | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2017/07/FacebookSONLINE1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sonline.hu/sport/nemzetkozi-sport/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176/#webpage","url":"https://www.sonline.hu/sport/nemzetkozi-sport/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176/","inLanguage":"hu","name":"Csak sz\u00e1jmaszkkal lehet az \u00e1zsiai BL-meccsre menni | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"datePublished":"2020-02-10T11:42:28+00:00","dateModified":"2020-02-10T11:42:28+00:00","description":"Minden n\u00e9z\u0151nek sz\u00e1jmaszkot kell viselnie az \u00e1zsiai labdar\u00fag\u00f3 Bajnokok Lig\u00e1ja keddi nyit\u00f3m\u00e9rk\u0151z\u00e9s\u00e9n, a Koreai K\u00f6zt\u00e1rsas\u00e1gban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581084696' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176988' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864713' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1580143342' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457257'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=2092176' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fsport%2Fnemzetkozi-sport%2Fcsak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fsport%2Fnemzetkozi-sport%2Fcsak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779", safari_web_id: "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2092176 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4585872" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://sonline.hu/az-ev-parja">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            15°
        </div>
        <div class="header-current-weather-max-temperature">
            13°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Elvira</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="http://sonline.hu/az-ev-parja">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 02. 10. 12:42                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/sport/nemzetkozi-sport/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176/"
                       data-share-title="Csak szájmaszkkal lehet az ázsiai BL-meccsre menni" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/sport/nemzetkozi-sport/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Csak szájmaszkkal lehet az ázsiai BL-meccsre menni        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5499101" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2092176" class="post-2092176 enews_article type-enews_article status-publish hentry enews_article_tags-azsiai-labdarugas enews_article_tags-koronavirus enews_article_tags-szajmaszk enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Minden nézőnek szájmaszkot kell viselnie az ázsiai labdarúgó Bajnokok Ligája keddi nyitómérkőzésén, a Koreai Köztársaságban.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az intézkedésről a kontinentális szövetség (AFC) döntött a koronavírus-járvány miatt. A szurkolókat a bejáratnál ellenőrzik, és akinek magasabb lesz a testhőmérséklete 37,5 foknál, azt nem engedik be a stadionba.</p>
<p>A sorozat első meccsét Csondzsu városában rendezik a dél-koreai bajnok Jeonbuk Motors és a japán Yokohama F. Marinos csapatának részvételével.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499102" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyoeiotljsc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="5499108" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5499107" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az AFC már a múlt héten közölte, hogy a 32-es mezőny három kínai klubjának találkozóit elhalasztják áprilisra és májusra.</p>
<div class="aframe">
<p>A legfrissebb adatok szerint a kínai gócpontú járványban eddig több mint 40 ezren fertőződtek meg, a halálesetek száma pedig meghaladta a 900-at.</p>
</div>
<p>Forrás: MTI</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499103" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvplobrfonx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/azsiai-labdarugas" rel="tag">ázsiai labdarúgás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szajmaszk" rel="tag">szájmaszk</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499104" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusadffopsts" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/foznek-en-de-a-bevasarlastol-mentsetek-meg-58001/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Főznék én, de a bevásárlástól mentsetek meg!" alt="Főznék én, de a bevásárlástól mentsetek meg!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7640_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Főznék én, de a bevásárlástól mentsetek meg!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gusztustalan-mivel-vertek-at-a-budapesti-modellnek-keszulo-fiukat-4119475?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat" alt="Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4119475_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/rendkivul-eros-szel-jon-a-katasztrofavedelem-kulon-figyelmeztet-4116070?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet" alt="Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4116070_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/hirek/13-dolog-amire-hasznalhatjuk-szodabikarbonat-haz-korul/?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="13 dolog, amire használhatjuk a szódabikarbónát a ház körül" alt="13 dolog, amire használhatjuk a szódabikarbónát a ház körül"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7638_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">13 dolog, amire használhatjuk a szódabikarbónát a ház körül</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nezd-meg-a-velencei-karneval-eddigi-legjobb-kepeit-4119194?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">888.hu</div>
                                <div class="item-image">
                                    <img title="Nézd meg a velencei karnevál eddigi legjobb képeit!" alt="Nézd meg a velencei karnevál eddigi legjobb képeit!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4119194_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nézd meg a velencei karnevál eddigi legjobb képeit!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/9-vilagsztar-akiknek-dobbenetesen-furcsa-etkezesi-szokasaik-vannak-4116496?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak" alt="9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4116496_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499105" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupbkliljhnr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/sport/nemzetkozi-sport/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499106" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"><div id="4165033" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/otbol-negy-ember-jart-mar-porul-ha-hasznaltautot-vett-4120286?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ötből négy ember járt már pórul, ha használtautót vett' class='title'>Ötből négy ember járt már pórul, ha használtautót vett<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-02-10 10:42:05">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sulyos-kozegeszsegugyi-fenyegetesnek-minositette-a-jarvanyt-a-brit-egeszsegugyi-miniszter-4120858?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Súlyos közegészségügyi fenyegetésnek minősítette a járványt a brit egészségügyi miniszter' class='title'>Súlyos közegészségügyi fenyegetésnek minősítette a járványt a brit egészségügyi miniszter<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-02-10 12:00:37">9 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gyenge-minosegu-tuzifaval-verte-at-a-fel-megyet-bortonbuntetesre-iteltek-4120371?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyenge minőségű tűzifával verte át a fél megyét – börtönbüntetésre ítélték' class='title'>Gyenge minőségű tűzifával verte át a fél megyét – börtönbüntetésre ítélték<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-02-10 11:00:59">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kortol-fuggetlenul-mindenkit-elvarazsolt-a-hetedhet-jatekmuzeum-tablajatek-kiallitasa-4120595?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kortól függetlenül mindenkit elvarázsolt a Hetedhét Játékmúzeum táblajáték-kiállítása' class='title'>Kortól függetlenül mindenkit elvarázsolt a Hetedhét Játékmúzeum táblajáték-kiállítása<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-02-10 11:30:59">39 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/somogyi-dalokat-tanultak-a-nepdalmuhelyben-zalaegerszegen-4120835?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Somogyi dalokat tanultak a népdalműhelyben Zalaegerszegen' class='title'>Somogyi dalokat tanultak a népdalműhelyben Zalaegerszegen<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-02-10 12:00:03">10 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/segitett-a-ripost-uj-tetot-kapott-a-becsapott-csalad-4120359?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Segített a Ripost, új tetőt kapott a becsapott család' class='title'>Segített a Ripost, új tetőt kapott a becsapott család<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-02-10 10:50:46">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/evente-haromszor-bunozik-alexandra-4120861?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Évente háromszor bűnözik Alexandra' class='title'>Évente háromszor bűnözik Alexandra<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-02-10 12:00:00">10 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/orszag-vilag/ok-iranyithattak-a-migranstomeget-a-magyar-hatarnal-video-2087229/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/b7ad2b4521cc5ef5976c7b8eabfa3d8be2027b2a.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/Ex5ZFsp8KSChcG8nHG9Ydk5PVF9WRVJZX1NFQ6nOMzzGVSFBUvGeqt4b6fS__xNhM46q__4eRAj36EOIoHHJA7t5D33quw4jd6pv+KoaOnREKwM0ih4AHx1v9FJGM=/b7ad2b4521cc5ef5976c7b8eabfa3d8be2027b2a.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/orszag-vilag/ok-iranyithattak-a-migranstomeget-a-magyar-hatarnal-video-2087229/">Ők irányíthatták a migránstömeget a magyar határnál (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/autok-es-hazak-rongalodtak-meg-a-viharos-idojaras-miatt-2079120/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/02/844027495710806737489669158781604238196736n.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/02/+otf/80x80/a7orpU6YmzzO+GrtY__xSPU5PVF9WRVJZX1NFQ+I5P4fGWGYzGfHOrnRxaiEOgB2zGpnK2OEKqiHKKOLJCV0tVaCRquWyTXvPLh__mWtFUjuWiDDOZZ49s7IIFGrY=/844027495710806737489669158781604238196736n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/autok-es-hazak-rongalodtak-meg-a-viharos-idojaras-miatt-2079120/">Autó, fák és házak rongálódtak meg a viharos időjárás miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-fat-akarta-kivagni-de-az-aramot-is-sikerult-2081028/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/02/shutterstock1520724149.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/02/+otf/80x80/uZOvXlEbK__pCcngoAM18iE5PVF9WRVJZX1NFQ88EiHJuJOZUXKmt1XUq2RPGzFHQGyGshsm5kUAQCprTklqg1mlG74Az4q0S7D+fupplJLnqyO8BEcT9+XhBUPU=/shutterstock1520724149.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-fat-akarta-kivagni-de-az-aramot-is-sikerult-2081028/">A fát akarta kivágni, de az áramot is sikerült</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/elfujta-a-szel-somogyban-az-utakra-hazakra-doltek-a-fak-2080455/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/02/Resizeof20200204FotoBohonyeOTP-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/02/+otf/80x80/lNYPq4SHH4rdnu3+R5rICE5PVF9WRVJZX1NFQ2itVZ2cvbfUUT5BEt99wSabqxd9mX9G1hSqG6m1Ic0V9KNhUXK0U6wS3H+gtoCielsVlfy2sehPHlhvzFp2uh8=/Resizeof20200204FotoBohonyeOTP-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/elfujta-a-szel-somogyban-az-utakra-hazakra-doltek-a-fak-2080455/">Elfújta a szél: Somogyban az utakra, házakra dőltek a fák</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/konyhakesel-vett-elegtetelt-a-siofoki-no-2087646/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/02/7.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/02/+otf/80x80/UMDrypikYSc65yyzEQ25M05PVF9WRVJZX1NFQxc2S7xzfBYgLeZegK4hgUgbHo1+SNpaxF57XjaAh2UkI9eXmOoQOHuURdcPVxZRboxhYEJLr0xFOV648LZA2wE=/7.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/konyhakesel-vett-elegtetelt-a-siofoki-no-2087646/">Konyhakéssel vett elégtételt a siófoki nő</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_27">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.sonline.hu/pr/elindult-az-ev-parja-2019-fotopalyazatunk-2052093/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/1200x630azevparjacikkbe.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/1YrPQX8mDFz__PLbeEMikXk5PVF9WRVJZX1NFQ+AfzI6dxfK5M4+Y+ncbMubwzDKB1BkDd3BieEqNTqRpiNGLFHRPGFXhvwosphVRfc3JNW3UZUk2EdD3CZxicXo=/1200x630azevparjacikkbe.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/162x162/1YrPQX8mDFz__PLbeEMikXk5PVF9WRVJZX1NFQ+AfzI6dxfK5M4+Y+ncbMubwzDKB1BkDd3BieEqNTqRpiNGLFHRPGFXhvwosphVRfc3JNW3UZUk2EdD3CZxicXo=/1200x630azevparjacikkbe.jpg 162w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/1YrPQX8mDFz__PLbeEMikXk5PVF9WRVJZX1NFQ+AfzI6dxfK5M4+Y+ncbMubwzDKB1BkDd3BieEqNTqRpiNGLFHRPGFXhvwosphVRfc3JNW3UZUk2EdD3CZxicXo=/1200x630azevparjacikkbe.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/1YrPQX8mDFz__PLbeEMikXk5PVF9WRVJZX1NFQ+AfzI6dxfK5M4+Y+ncbMubwzDKB1BkDd3BieEqNTqRpiNGLFHRPGFXhvwosphVRfc3JNW3UZUk2EdD3CZxicXo=/1200x630azevparjacikkbe.jpg 71w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/1YrPQX8mDFz__PLbeEMikXk5PVF9WRVJZX1NFQ+AfzI6dxfK5M4+Y+ncbMubwzDKB1BkDd3BieEqNTqRpiNGLFHRPGFXhvwosphVRfc3JNW3UZUk2EdD3CZxicXo=/1200x630azevparjacikkbe.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.sonline.hu/pr/elindult-az-ev-parja-2019-fotopalyazatunk-2052093/" class="title">Elindult az Év párja 2019 fotópályázatunk!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/szerelmes-fured-futoverseny-valentin-nap-hetvegejen-140885/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szerelmes Füred – Futóverseny Valentin-nap hétvégéjén' class='title'>Szerelmes Füred – Futóverseny Valentin-nap hétvégéjén</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-viharos-szel-es-a-hullamzas-miatt-nem-kozlekednek-a-balatoni-kompok-141117/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A viharos szél és a hullámzás miatt nem közlekednek a balatoni kompok' class='title'>A viharos szél és a hullámzás miatt nem közlekednek a balatoni kompok</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.11.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/az-ordog-vigjatek-139251/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az ördög – vígjáték' class='title'>Az ördög – vígjáték</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.12.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-kostolj-bele-138309/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Kóstolj bele!' class='title'>Füredi Borszakkör – Kóstolj bele!</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.12.</span><span class='second'>18.30.</span><span class='third'>Nagyvázsony</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/nagyvazsony/programok/kozeleti-kavehaz-dr-bagdy-emoke-140760/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közéleti Kávéház – Dr. Bagdy Emőke' class='title'>Közéleti Kávéház – Dr. Bagdy Emőke</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.13.</span><span class='second'>17.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/isten-bolondja-139408/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Isten bolondja' class='title'>Isten bolondja</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4672198" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/eletstilus/ilyennek-kepzeli-a-jovo-autojat-a-suzuki-video-2092218/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Suzuki.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/A8HDHda__bMtfURzDBIK__Yk5PVF9WRVJZX1NFQ9c6nlTEPhE8EQ5U7GMKGNATi+TfyquLGGJ7pyfZu9g6/Suzuki.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Futuro-e                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/eletstilus/ilyennek-kepzeli-a-jovo-autojat-a-suzuki-video-2092218/">Ilyennek képzeli a jövő autóját a Suzuki (videó)</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="3186280" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felkérés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/orszag-vilag/magyarorszag-vedheti-majd-a-horvat-legteret-2092224/">Magyarország védheti majd a horvát légteret</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Déli szomszédunk gyakran megbízhatatlan harci repülőgépei 2023-tól már egyáltalán nem szállhatnak fel, új gépek beszerzéséről pedig egyelőre nincs szó.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide"><i>Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. Ők itt maradnak bennünk csöndesen még, Hiszen hazánk nekünk a végtelenség.  		(Juhász Gyu</i>la) Fájó szívvel tudatjuk,<b> hogy IZMÉNYI JÁ</b>N<b>OSNÉ Németh Mária Te</b>rézia  Kaposvár, Dobó I. utcai lakos, a Somogy Megyei Temetkezési vállalat egykori dolgozója, életének 88. évében maga mögött hagyva minden szenvedést, örök nyugovóra tért. Temetése február 13-án csütörtökön 15 órakor lesz a kaposvári Keleti temetőben.  Ezúton mondunk köszönetet mindenkinek, aki utolsó útján elkíséri.    Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH JÓZSEF volt nagyberki, majd kaposvári lakos, 87 éves korában, hosszú betegség után elhunyt. Temetése február 13-án, csütörtökön 14 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">&quot;Én vagyok a feltámadás és az élet.  Aki hisz bennem, még ha meghal is, élni fog.&quot;  János evangéliuma A találkozás reményében emlékezünk NACSA ANTALRA  halálának 2. évfordulóján. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CSERŐS SÁNDORNÉ Borbély Éva Kaposvár, Szent László utcai lakos 67 éves korában elhunyt. Temetése február 11-én, kedden, 11 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  FEHÉR LAJOS  81 éves korában elhunyt. Temetése február 11-én, 12.30 órakor lesz a kaposfői Katolikus temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg, csak fáradt szívük piheni tér. Fájó szívvel tudatjuk, hogy DUMIK JÓZSEFNÉ Csapó Erzsébet kisgyaláni lakos rövid szenvedés után 86. életévében elhunyt. Temetése február 10-én, hétfőn a 12 órai gyászmisét követően lesz a kisgyaláni temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mert adhat Isten márványt, kincset, palotát, Csak egyet nem adhat kétszer: Édesanyát. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DELI LAJOSNÉ Mike Irma taszári lakos 62 éves korában elhunyt. Temetése február 8-án, szombaton 13 órakor lesz a taszári temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló leánya és szerettei</div>
                            <div class="swiper-slide">&quot;Értünk többé már nem aggódsz, Nem fáradsz, nem dolgozol, Pihensz csendben a csillagok közt, Hol nincs már fájdalom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk,  nagypapánk SZABÓ ISTVÁN postai kézbesítő kaposvári, volt bőszénfai lakos 81 éves korában elhunyt. Temetése február 8-án, szombaton 13 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LIPUSZ ANDRÁSNÉ Lukács Zsuzsanna balatonlellei lakos, életének 75. évében csendesen elhunyt. Temetése február 7-én a 13 órai gyászmisét követően 13.45 órakor lesz a balatonboglári temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SOMOGYVÁRI IRMA hedrehelyi lakos életének 73. évében elhunyt. Temetése február 7-én, pénteken 14 órakor a hedrehelyi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy  özv. BIRÓ GÁBORNÉ  Panni néni volt cukorgyári dolgozó 81 éves korában tragikus hirtelenséggel elhunyt. Temetése február 8-án, szombaton, 10 órakor lesz a kaposvári Keleti temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg, csak fáradt szívük pihenni tér. Fájó szívvel tudatjuk, hogy CZIRÁKI LAJOSNÉ volt bodrogi, majd kaposvári lakos 90 éves korában elhunyt. Temetése február 8-án, szombaton, 12 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Minden külön értesítés helyett. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nincs már holnap, ennyi volt az élet,  Sirassatok csendben, szívetekben élek.&quot;  Fájó szívvel tudatjuk, hogy  TERNYÁK LÁSZLÓNÉ  Mariska néni  Kaposvár Tóth Árpád utcai, volt répáspusztai lakos életének 96. évében elhunyt. Temetése február 8-án, szombaton, 11 órakor lesz a kaposvári Keleti temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elmegyek, mert el kell mennem...  Vár rám az ismeretlen... Hosszú álom,  Míg éltem szívem és lelkem,  Néktek adtam... hát ne fájjon halálom.&quot;  Fájdalomtól porig sújtva tudatjuk mindazokkal akik ismerték és szerették, hogy  id. PITZ JÓZSEF  kaposfői lakos életének 64. évében, méltósággal viselt betegség után örökre lehunyta szemét. Búcsúztatása február 7-én, 14 órakor kezdődő gyászmisét követően lesz a kaposfői katolikus temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  LUTOR ERNŐ  volt tapsonyi lakos, hosszantartó betegséget követően 70 éves korában csendesen elhunyt. Temetése február 10-én, hétfőn, a 13 órai gyászmisét követően a tapsonyi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  Szerető családja</div>
                            <div class="swiper-slide">Fájdalommal tudatom mindazokkal, akik ismerték és szerették, hogy szeretett fiam BIZDERI KÁROLY 48 éves korában súlyos betegségben tragikus hirtelenséggel elhunyt. Temetése február 7-én, pénteken 11 órakor lesz a kaposvári Keleti temetőben. Köszönetemet fejezem ki mindazoknak, akik utolsó útjára elkísérik. Gyászoló édesanyja</div>
                            <div class="swiper-slide">&quot;Elvitted a derűt, a fényt, a meleget,  Egy sugarat hagytál, emlékedet.&quot;  Mély fájdalommal tudatjuk, hogy  TELLER JÓZSEFNÉ  volt kaposvári lakos 60 éves korában elhunyt. Temetése február 5-én, 11 órakor lesz a kaposvári Nyugati temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">MARÁCZI ÁRPÁD 90 éves korában itthagyta e földi létet. Temetése február 7-én, 15 órakor lesz Kaposváron a Keleti temetőben.  Szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy TÓTH FERENCNÉ látrányi lakos, 80 éves korában elhunyt. Temetése február 6-án, a 14 órai gyászmisét követően lesz a látrányi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  CSORDÁS JÁNOS  Siófok Vasvári Pál utcai, volt nagytoldipusztai lakos 76 éves korában csendesen elhunyt. Temetése február 7-én, pénteken, 11 órakor lesz Siófokon a Kele utcai temetőben.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="3186285" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/ukrajna-szerint-a-magyarsag-nem-oshonos-kisebbseg-video-2092104/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/ukran.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/xvgmhsD3QdecvFk7pAF+__U5PVF9WRVJZX1NFQ__s5u2fo4ueH9o8wevG7Ja0VATuPKwZAV+5yNmNfTN0A9L0svX967wlBfJxFFfJ8y9drfC3tw5wVGxgV83Xj2Sw=/ukran.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nyelvtörvény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/ukrajna-szerint-a-magyarsag-nem-oshonos-kisebbseg-video-2092104/">Ukrajna szerint a magyarság nem őshonos kisebbség (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/utnak-inditottak-a-nap-sarkvidekeit-felderito-urszondat-2092161/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20200210188-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Űrkutatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/utnak-inditottak-a-nap-sarkvidekeit-felderito-urszondat-2092161/">Útnak indították a Nap sarkvidékeit felderítő űrszondát</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/milliardos-karokat-okoztak-a-magyarorszagra-lecsapott-viharok-2092158/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DMJ20200205002-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Biztosítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/milliardos-karokat-okoztak-a-magyarorszagra-lecsapott-viharok-2092158/">Milliárdos károkat okoztak a Magyarországra lecsapott viharok</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/nemzetkozi-sport/fegyverekkel-mentek-a-szurkolok-az-argentin-bajnokira-2092152/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/EQXq16hU8AMZ7lV.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rendbontás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/nemzetkozi-sport/fegyverekkel-mentek-a-szurkolok-az-argentin-bajnokira-2092152/">Fegyverekkel mentek a szurkolók az argentin bajnokira</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-2092143/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DaddyYankee3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">slágerparádé</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-2092143/">Hamarosan Magyarországra jön Daddy Yankee</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/gutauteses-duhrohamot-kapott-trump-a-huawei-ugytol-2092131/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Amerika kontra Huawei</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/gutauteses-duhrohamot-kapott-trump-a-huawei-ugytol-2092131/">Gutaütéses dührohamot kapott Trump a Huawei-ügytől</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"><div id="5499100" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#5d2e3233313433381d2e323331343338733528">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="99973e0870">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656710'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165751'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"65e7d88e0f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6474583fca","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2092176","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/sport\/nemzetkozi-sport\/csak-szajmaszkkal-lehet-az-azsiai-bl-meccsre-menni-2092176\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2092176","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>