<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Évekig zaklathatott egy gyerekszínészt egy francia filmrendező | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Christophe Ruggiát kizárta soraiból a francia filmrendezők szövetsége."/>
<link rel="canonical" href="https://www.delmagyar.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-4705215/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Évekig zaklathatott egy gyerekszínészt egy francia filmrendező | SONLINE" />
<meta property="og:description" content="Christophe Ruggiát kizárta soraiból a francia filmrendezők szövetsége." />
<meta property="og:url" content="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1200x630/oppression458621960720.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1200x630/oppression458621960720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Christophe Ruggiát kizárta soraiból a francia filmrendezők szövetsége." />
<meta name="twitter:title" content="Évekig zaklathatott egy gyerekszínészt egy francia filmrendező | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2019/11/oppression458621960720.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312940' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864713' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1572951484' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497017'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=1912269' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fevekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fevekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779", safari_web_id: "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var curi = location.href.split('?')[0].split('/');
    var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

    if(!homePage) {
        //ALOLDALAKON
        (adsbygoogle = window.adsbygoogle || []).push({
             google_ad_client: "ca-pub-3891353511367924",
             enable_page_level_ads: true
        });
    } else {
        //NYITÓN
        
    }
</script>
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-1912269 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            12°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Lénárd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">6.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/320x457/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/360x514/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/480x530/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/768x590/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/980x544/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1399x571/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 1399w">
        
        <img src="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1470x600/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1470x600/zlGx+H6fvlHLNffDar9kkk5PVF9WRVJZX1NFQ40+iODstmVTyosDeeV5oBLNB4W5Hodoo7CV3K5bjyUm/oppression458621960720.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Pixabay</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Súlyos vád            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 06. 12:18                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269/"
                       data-share-title="Évekig zaklathatott egy gyerekszínészt egy francia filmrendező" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Évekig zaklathatott egy gyerekszínészt egy francia filmrendező        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1912269" class="post-1912269 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-meeto enews_article_tags-film enews_article_tags-franciaorszag enews_article_tags-kiskoruak-szexualis-zaklatasa enews_article_tags-sztarvilag enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Christophe Ruggiát kizárta soraiból a francia filmrendezők szövetsége.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <blockquote><p>A francia filmrendezők szövetsége (SFR) kizárta Christophe Ruggiát a szakmai szervezetből, mert Adele Haenel színésznő megvádolta azzal, hogy 12 és 15 éves kora között a filmrendező rendszeresen zaklatta szexuálisan.</p></blockquote>
<p>A mintegy háromszáz francia filmrendezőt tömörítő SFR közleményében jelezte, hogy a Médiapart internetes oldalon megjelent tényfeltáró riport után elkezdték Christophe Ruggia kizárási eljárását. Az 54 éves rendező a szervezetnek többször is elnöke volt 2003 és 2019 között. Filmjei közül a legismertebb a 2002-ben <span class="st">–</span> az akkor 12 éves Adele Haenel főszereplésével <span class="st">–</span> forgatott Ördögök.</p>
<p>A Mediapart oknyomozó portál vasárnap este tett közzé egy hosszú a riportot, amelyben a kétszeres César-díjas 30 éves francia filmsztár azzal vádolta meg Christophe Ruggiát, hogy első filmje, az Ördögök forgatásán, majd utána éveken át szexuális zaklatta. A hét hónapon át készült tényfeltáró riportban mintegy harminc ember szólal meg a színésznő környezetéből, és erősíti meg a rendező és akkor még gyerekszínésznő közötti kapcsolat tényét.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Christophe Ruggia ügyvédjei útján <span class="st">„</span>határozottan visszautasította azt, hogy zaklatta vagy bármilyen módon fogdosta volna az akkor még kiskorú színésznőt<span class="st">”</span>.</p>
<blockquote><p><span class="st">„</span>Tizenhét éve történt, ez egy nagyon hosszú út volt. A világ megváltozott. És ezért is beszélek, mert tartozom ezzel mindazoknak, akik megszólaltak a MeToo-ügyekben és akik megváltoztatták a perspektívámat mindarról, amit átéltem. És most én is szeretnék mindehhez hozzájárulni<span class="st">”</span></p></blockquote>
<p><span class="st">–</span> mondta a színésznő, aki annak ellenére nem kíván feljelentést tenni, hogy az ügy még nem évült el. Szerinte az igazságszolgáltatás nem hallgatja meg kellőképpen a szexuális zaklatás áldozatait. Mindenekelőtt a saját szakmájában szeretné a hallgatást megtörni, és felhívni kollégái figyelmét a felelősségükre.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/meeto" rel="tag">#meeto</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/film" rel="tag">film</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/franciaorszag" rel="tag">Franciaország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kiskoruak-szexualis-zaklatasa" rel="tag">kiskorúak szexuális zaklatása</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sztarvilag" rel="tag">sztárvilág</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/keszthely/hireink/idogep-keszul-a-kozel-500-eves-tolgyfabol-128897/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Időgép készül a közel 500 éves tölgyfából" alt="Időgép készül a közel 500 éves tölgyfából" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6947_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Időgép készül a közel 500 éves tölgyfából</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/kultura/nemzetkozi-kultura/vilaghiru-festok-kepeit-hamisitotta-egy-olasz-nyugdijas-3411924/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="Világhírű festők képeit hamisította egy olasz nyugdíjas" alt="Világhírű festők képeit hamisította egy olasz nyugdíjas" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3497382_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Világhírű festők képeit hamisította egy olasz nyugdíjas</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/?p=98341?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Mitől lesz jó egy gyerekszoba?" alt="Mitől lesz jó egy gyerekszoba?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3492713_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mitől lesz jó egy gyerekszoba?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/vegigfutotta-san-francisco-osszes-utcajat-33140/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Végigfutotta San Francisco összes utcáját" alt="Végigfutotta San Francisco összes utcáját" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3495235_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Végigfutotta San Francisco összes utcáját</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/motor/csak-100-darab-aston-martin-motorkerekpar-keszul-elsore/?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Csak 100 darab Aston Martin motorkerékpár készül – elsőre" alt="Csak 100 darab Aston Martin motorkerékpár készül – elsőre" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3495975_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Csak 100 darab Aston Martin motorkerékpár készül – elsőre</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/5-hasznos-tanacs-az-oszi-melankolia-lekuzdesehez-57243?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 hasznos tanács az őszi melankólia leküzdéséhez" alt="5 hasznos tanács az őszi melankólia leküzdéséhez" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3492999_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 hasznos tanács az őszi melankólia leküzdéséhez</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ki-volt-vilagitva-az-elgazolt-lovas-kocsi-allitjak-a-rokonok-1900152/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/Img7901.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/IJBZ__2NbvYNAEsd2pZpIfk5PVF9WRVJZX1NFQ9cHvfvhfgTnYyeppkZ6blz5cQ1uRamcIlX3bueBU4gTaYHDN11__Y+lxUPVQeQh__m5FQcOPHWqxNKUSsgGJ+bFA=/Img7901.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ki-volt-vilagitva-az-elgazolt-lovas-kocsi-allitjak-a-rokonok-1900152/">Ki volt világítva az elgázolt lovas kocsi, állítják a rokonok</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/tobb-mint-szaz-embert-menekitettek-ki-a-szallodabol-1902330/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/7308834526779592056004036116427862120595456n.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/qkjfOLlzGaXdQCWlBpLBf05PVF9WRVJZX1NFQwG6zZYWNulpQ2FJHy5lKLIMHk6ehuStC8iYGZixApQs9vRniZ__w+ZZug6L4cp5Js5avJkjukqz93ROBxWUzjpM=/7308834526779592056004036116427862120595456n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/tobb-mint-szaz-embert-menekitettek-ki-a-szallodabol-1902330/">Száznál is több embert menekítettek ki a lángoló szállodából</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/arzenos-viz-harom-somogyi-telepulesen-okoz-gondot-a-minoseg-1888944/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/5601283ivoviz20130523GER011.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/rUrcaSUSxNhJd4x9b36+KU5PVF9WRVJZX1NFQ4NlgztBS1aZ+ZftQ03aGJRZbwnIrvS3gsoOiZhw6pFqx9HDUW7Kug6ndU92FF8iGaGgQBRaLHKjvYm2__q+IwPY=/5601283ivoviz20130523GER011.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/arzenos-viz-harom-somogyi-telepulesen-okoz-gondot-a-minoseg-1888944/">Arzénos víz: három somogyi településen okoz gondot a minőség</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/gyurcsany-ugyvedje-vedi-lengyel-robertet-1905204/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/11/7339084514659969002162839119805446041894912o.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/11/+otf/80x80/45zIQiam50L7wShrHXlGIk5PVF9WRVJZX1NFQ5Y79rDVxs9M2Nm4tDIOWpEWq1aGotlypqNN7T7XbMCvMMJ+fnqMx0P444npkazAriCWsS6eGqLwU0fMp__9nuQw=/7339084514659969002162839119805446041894912o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/gyurcsany-ugyvedje-vedi-lengyel-robertet-1905204/">Gyurcsány ügyvédje „védi” Lengyel Róbertet!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-csurgo-es-iharos-kozott-1904271/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/01/shutterstock185887181.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/01/+otf/80x80/00iKRLOoYlJdkDPjwjP5jk5PVF9WRVJZX1NFQ9s5VQBLhPaqdNOI41xpXIdcQb1Vy9GittLMd5H7Y5WGpqdFAn5OKmX1bYz41dzUAywk0JbnQDlRMt2L2sF4wz4=/shutterstock185887181.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-csurgo-es-iharos-kozott-1904271/">Két autó ütközött össze Csurgó és Iharos között</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/tied-2020-legjobb-magyar-slagere-elindult-a-jelentkezes-a-dal-2020-ra-1899573/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/tied-2020-legjobb-magyar-slagere-elindult-a-jelentkezes-a-dal-2020-ra-1899573/">Tied 2020 legjobb magyar slágere? – Elindult a jelentkezés a Dal 2020-ra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tuz-a-balatoni-kompon-kiprobaltuk-129294/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tűz a balatoni kompon? Kipróbáltuk!' class='title'>Tűz a balatoni kompon? Kipróbáltuk!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/villasreggeli-irodalommal-balatonfureden-129058/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Villásreggeli irodalommal Balatonfüreden' class='title'>Villásreggeli irodalommal Balatonfüreden</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.06.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/erelyi-lili-ada-konyvbemutatoja-fonyodon-125441/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erélyi Lili Ada könyvbemutatója Fonyódon' class='title'>Erélyi Lili Ada könyvbemutatója Fonyódon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.07.</span><span class='second'>10.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/xiii-helytorteneti-nap-116106/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XIII. Helytörténeti Nap' class='title'>XIII. Helytörténeti Nap</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.07.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/a-miniszter-felrelep-2-123481/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A miniszter félrelép' class='title'>A miniszter félrelép</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.08.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/szolohegyi-piknik-115611/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szőlőhegyi Piknik' class='title'>Szőlőhegyi Piknik</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/sport/nemzetkozi-sport/visszavonul-a-noi-boksz-elso-olimpiai-bajnoka-1912335/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/11/KEPA20160821122.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/11/+otf/163x163/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/78x78/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/75x75/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/62x62/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/80x80/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1354x1354/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/654x654/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/420x420/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/304x304/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/886x886/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1004x1004/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/777x777/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1320x1320/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/637x637/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/409x409/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/296x296/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/863x863/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/978x978/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/752x752/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/466x466/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/295x295/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/210x210/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/635x635/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/722x722/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/556x556/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/934x934/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/329x329/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/314x314/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/274x274/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/74x74/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/71x71/CR19gRBc2Yy0qAT3oVsCFk5PVF9WRVJZX1NFQxxc6Hh071fSuAD6+GmZUsjxm9hnsz9gdkcs+8ph++UD/KEPA20160821122.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                ennyi volt                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/sport/nemzetkozi-sport/visszavonul-a-noi-boksz-elso-olimpiai-bajnoka-1912335/">Visszavonul a női boksz első olimpiai bajnoka</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Pénzügy</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/akadozik-a-takarekbank-netbankja-1912290/">Akadozik a Takarékbank netbankja</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A fokozott használat miatt lassulás tapasztalható.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH LÁSZLÓ toponári lakos 68 éves korában elhunyt. Temetése november 8-án, pénteken, 10 órakor lesz a kaposfői temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Ha emlegettek ,köztetek leszek, De fáj, ha látom könnyetek, Szívedben nyugalom, A miénkben, kik itt maradtunk , El nem múló fájdalom. Ha rám gondoltok, mosolyogjatok, Mert én már az Istennél vagyok.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZALAVÁRI MÓNIKA töröcskei lakos, 42 éves korában elhunyt. Temetése november 7-én, csütörtökön, a 14 órakor kezdődő gyászmise után, 14.30 órakor a töröcskei temetőben lesz.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BOGDÁN LÁSZLÓ esztergályos elhunyt. Temetése november 8-án, pénteken, 14 órakor lesz a Csömendi temetőben Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZÉL JÁNOSNÉ patalomi lakos életének 93. évében elhunyt. Temetése november 7-én, csütörtökön 12.30 órakor lesz a patalomi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy SZABÓ RUDOLFNÉ Rézbányai Katalin 81 éves korában elhunyt. Temetése november 8-án, pénteken, 12.30 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy LENDVAI LAJOSNÉ Mária visszaadta lelkét Teremtőjének. Utolsó útjára november 7-én, csütörtökön, 10 órakor kísérjük a kaposvári Keleti temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ASZTALOS ANDRÁSNÉ Fonai Anna Panni a kaposvári ruhagyár volt dolgozója, életének 79. évében elhunyt. Temetése november 5-én a 12.30 órai gyászmisét követően lesz a büssüi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Olyan csend van így nélküled, Hogy szinte hallani, Amit még utoljára, Akartál mondani. Mély fájdalommal tudatjuk, hogy KISS FERENCNÉ Rákóczi Mária életének 90. évében elhunyt. Felejthetetlen halottunktól november 6-án, szerdán, 14 órakor veszünk végső búcsút a bárdudvarnoki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyám NÁGEL FERENCNÉ volt toponári lakos életének 89. évében elhunyt. Temetése november 6-án, szerdán 15 órakor lesz a toponári temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BOGDÁN FERENC esztergályos elhunyt. Temetése november 8-án, pénteken, 14 órakor lesz a Csömendi temetőben Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZATYIN BÉLA Kaposvár, Béla király utcai lakos 86 éves korában elhunyt. Temetése november 5-én, kedden, 15.30 órakor lesz a kaposvári Keleti temetőben. Kérjük, hogy részvétüket egy szál virággal fejezzék ki. Hálás köszönet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Tisztelettel értesítjük mindazon személyeket akik ismerték és szerették, hogy szeretett édesanyánk  HENCZ JÓZSEFNÉ  Átol Ilona  néhai Somogytúr Árpád utcai lakos 86 éves korában megtért Teremtőjéhez. Temetése november 5-én, 14.30 órakor lesz a somogytúri temetőben a Református egyház hagyományai szerint.  Lányai Ilona és Erzsébet</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy PÉTERFAI VINCÉNÉ Böhm Ilona nagybajomi lakos, életének 90. évében elhunyt. Hamvasztás utáni búcsúztató november 4-én, hétfőn, 14.30 órakor a nagybajomi temetőben lesz.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Te mindig mellettünk álltál, a szemeid értünk sokszor kisírtad. A mindened mi voltunk. Magadba zártad a sors ezernyi baját. Örökre elmentél, minden üres, a lélek elszáll, a szeretet szívünkben él tovább. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORTOBÁGYI JÁNOSNÉ Kaposi Erzsébet zimányi lakos 79 éves korában, csendben elhunyt. Hamvasztás utáni búcsúztatása november 4-én, hétfőn, a 14.30 órai gyászmisét követően lesz a zimányi temetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy FARKASNÉ JÁVOR GYÖRGYI kaposvári lakos 63 éves korában elhunyt. Temetése november 5-én, kedden 14.30 órakor lesz a kaposvári Keleti temetőben. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Jézusomnak szívén megnyugodni jó. Fájdalomtól megtört szívvel, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó férjem, édesapánk, apósom, nagyapánk és dédnagyapám MOLNÁR FERENC kaposfüredi lakos a Somogyterv volt dolgozója, a kaposfüredi Egyházközösség volt akulitusa, mindenki szeretett Feri bácsija, 78 éves korában visszatért az ő nagyon szeretett Teremtőjéhez. Temetése november 5-én, kedden, 10.30 órakor lesz a kaposfüredi temetőben. Érte szóló gyászmise a temetés után lesz a kaposfüredi Szent Őrangyalok plébánia templomban. Köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Volt emberek. Ha nincsenek is, vannak még. Csodák. Nem téve semmit, nem akarva semmit, hatnak tovább.&quot; /Kosztolányi Dezső/ Mély fájdalommal tudatjuk, hogy HOSSZÚ GYULA október 25-én 69 éves korában távozott közülünk. Szeretett halottunk hamvait november 2-án, 11 órakor a zamárdi Új temetőben helyezzük örök nyugalomra. Emlékére a gyászmisét 10.15 órakor mutatjuk be a zamárdi Kisboldogasszony-templomban. A gyászoló család Búcsúzzunk egy szál virággal!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  KULCSÁR LÁSZLÓ JÁNOS  volt kaposvári lakos 76 éves korában váratlanul elhunyt. Temetése november 5-én, 13.30 órakor lesz a kaposvári Nyugati temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nincs többé holnap, ennyi volt az élet,  Csendben sírassatok, szívetekben élek.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  BORONGICS LÁSZLÓ  mesztegnyői lakos életének 54. évében váratlanul elhunyt. Temetése október 31-én, 10.15 órai gyászmisét követően, 11 órakor lesz a mesztegnyői temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  Gyászoló szerettei: felesége, édesanyja, leánya, veje, testvére és családja</div>
                            <div class="swiper-slide">&quot;Soha nem feledünk , mindig velünk maradsz , halálod még élünk fájó emlék marad.&quot; Soha el nem múló fájdalommal emlékezünk  GYÖNGYÖSI LÁSZLÓ  Segesdi lakos halálának 1 éves évfordulójára. Szerető családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/11/oppression458621960720.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/11/+otf/163x163/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/78x78/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/75x75/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/62x62/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/80x80/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1354x1354/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/654x654/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/420x420/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/304x304/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/886x886/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1004x1004/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/777x777/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1320x1320/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/637x637/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/409x409/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/296x296/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/863x863/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/978x978/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/752x752/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/466x466/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/295x295/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/210x210/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/635x635/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/722x722/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/556x556/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/934x934/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/329x329/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/314x314/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/274x274/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/74x74/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/71x71/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Súlyos vád</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269/">Évekig zaklathatott egy gyerekszínészt egy francia filmrendező</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/valtoznak-a-szokasok-egyre-kevesebb-a-temetkezesi-vallalkozas-1912227/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/11/DEBRE201910310061.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/11/+otf/163x163/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/78x78/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/75x75/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/62x62/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/80x80/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1354x1354/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/654x654/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/420x420/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/304x304/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/886x886/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1004x1004/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/777x777/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1320x1320/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/637x637/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/409x409/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/296x296/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/863x863/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/978x978/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/752x752/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/466x466/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/295x295/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/210x210/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/635x635/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/722x722/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/556x556/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/934x934/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/329x329/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/314x314/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/274x274/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/74x74/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/71x71/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Végtisztesség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/gazdasag/hazai-gazdasag/valtoznak-a-szokasok-egyre-kevesebb-a-temetkezesi-vallalkozas-1912227/">Változnak a szokások: egyre kevesebb a temetkezési vállalkozás</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/velhetoen-ittasan-ult-fel-a-segedmotoros-kerekparra-1912149/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/09/rendorseg.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/09/+otf/163x163/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/78x78/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/75x75/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/62x62/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/80x80/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/1354x1354/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/654x654/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/420x420/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/304x304/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/886x886/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/1004x1004/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/777x777/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/1320x1320/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/637x637/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/409x409/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/296x296/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/863x863/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/978x978/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/752x752/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/466x466/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/295x295/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/210x210/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/635x635/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/722x722/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/556x556/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/934x934/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/329x329/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/314x314/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/274x274/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/74x74/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/09/+otf/71x71/rHsDDfa4h9k1MYqM4SbQo05PVF9WRVJZX1NFQ+IHyUo7i0icXyBuWo+m9NxxJPb50lqtSMqlBopzJK04o668QRJI5swC0gL4f57AtXiMvVyISzXmdp8gmnPbgKo=/rendorseg.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem vezethetett volna</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/velhetoen-ittasan-ult-fel-a-segedmotoros-kerekparra-1912149/">Vélhetően ittasan ült fel a segédmotoros kerékpárra</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kultura/hazai-kultura/az-igazsagszolgaltatas-visszasagairol-irt-szatirat-medveczky-balazs-1912215/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/11/DKOS20131216009.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/11/+otf/163x163/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/78x78/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/75x75/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/62x62/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/80x80/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1354x1354/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/654x654/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/420x420/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/304x304/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/886x886/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1004x1004/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/777x777/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1320x1320/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/637x637/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/409x409/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/296x296/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/863x863/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/978x978/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/752x752/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/466x466/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/295x295/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/210x210/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/635x635/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/722x722/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/556x556/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/934x934/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/329x329/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/314x314/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/274x274/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/74x74/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/71x71/dVjAKBz7kU+PzIZMfdZXoU5PVF9WRVJZX1NFQz4OH6d5fa9gJNThTCOr18o2cOF4uMTkMuzsSLzlv2cXqyN5kbn5OCMAj0bLEbGH1rybOI2yOXUMl6HLlWWrU0g=/DKOS20131216009.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Vízenjárók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kultura/hazai-kultura/az-igazsagszolgaltatas-visszasagairol-irt-szatirat-medveczky-balazs-1912215/">Az igazságszolgáltatás visszáságairól írt szatírát Medveczky Balázs</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/nemzetkozi-sport/ajax-edzo-nagyon-csalodott-vagyok-1912206/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/11/ErikTenHag.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/11/+otf/163x163/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/78x78/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/75x75/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/62x62/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/80x80/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1354x1354/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/654x654/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/420x420/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/304x304/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/886x886/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1004x1004/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/777x777/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1320x1320/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/637x637/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/409x409/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/296x296/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/863x863/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/978x978/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/752x752/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/466x466/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/295x295/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/210x210/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/635x635/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/722x722/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/556x556/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/934x934/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/329x329/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/314x314/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/274x274/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/74x74/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/71x71/axcLr51QqJYE0R3W35Ogtk5PVF9WRVJZX1NFQ5NBArfZgY9jvXd1aafstK4VJkwboUDVQzFXtuR+zgEulPFdNeiTPkOokp95JNadG4mOp4Uy21PwfFNc6QKlLUM=/ErikTenHag.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bajnokok ligája</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/nemzetkozi-sport/ajax-edzo-nagyon-csalodott-vagyok-1912206/">Ajax-edző: nagyon csalódott vagyok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/imazsfilmmel-csalogatjak-a-magyar-fovarosba-a-melegeket-1912200/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/11/Untitled1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/11/+otf/163x163/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/78x78/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/75x75/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/62x62/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/80x80/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1354x1354/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/654x654/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/420x420/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/304x304/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/886x886/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1004x1004/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/777x777/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/1320x1320/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/637x637/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/409x409/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/296x296/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/863x863/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/978x978/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/752x752/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/466x466/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/295x295/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/210x210/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/635x635/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/722x722/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/556x556/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/934x934/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/329x329/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/314x314/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/274x274/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/74x74/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/11/+otf/71x71/buF0zNLA5zdzQZ4aFgxBy05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvyuv0SEXHR3mt6zqZGWwz0+YN26ZDQek7bg8qyrEFhoB4+aXB8r+LHN5HQ3QL14=/Untitled1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gusztus dolga?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/imazsfilmmel-csalogatjak-a-magyar-fovarosba-a-melegeket-1912200/">Imázsfilmmel csalogatják a magyar fővárosba a melegeket</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#a8dbc7c6c4c1c6cde8dbc7c6c4c1c6cd86c0dd">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=1c5aa5b30"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="de9ede800e">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d152318fa0","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4741791ba1","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1912269","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/sztarvilag\/nemzetkozi-sztarvilag\/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-1912269\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1912269","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>