<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hat konyhai trükk, ami biztosan hasznára lesz főzés közben | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Próbálja ki mindet, nem fog csalódni!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.baon.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2756874/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hat konyhai trükk, ami biztosan hasznára lesz főzés közben | SONLINE" />
<meta property="og:description" content="Próbálja ki mindet, nem fog csalódni!" />
<meta property="og:url" content="https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1200x630/DfXGFeouZbepIlAA6T431k5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCjNC1hmy+HRd7fOMrDF8JY6HS4jNJ8Xs4Grs2Nv+XtMN4vloedod+5IT+X6zMt4=/shutterstock1397470610-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1200x630/DfXGFeouZbepIlAA6T431k5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCjNC1hmy+HRd7fOMrDF8JY6HS4jNJ8Xs4Grs2Nv+XtMN4vloedod+5IT+X6zMt4=/shutterstock1397470610-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1708" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Próbálja ki mindet, nem fog csalódni!" />
<meta name="twitter:title" content="Hat konyhai trükk, ami biztosan hasznára lesz főzés közben | SONLINE" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock1397470610-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock1397470610-scaled.jpg","width":"2560","height":"1708"},{"@type":"WebPage","@id":"https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/#webpage","url":"https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/","inLanguage":"hu","name":"Hat konyhai tr\u00fckk, ami biztosan haszn\u00e1ra lesz f\u0151z\u00e9s k\u00f6zben | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/#primaryimage"},"datePublished":"2020-06-13T13:40:14+00:00","dateModified":"2020-06-13T13:42:03+00:00","description":"Pr\u00f3b\u00e1lja ki mindet, nem fog csal\u00f3dni!"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755536' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669469' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755537' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.sonline.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1591264957' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755536'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755536'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sonline.hu/?p=2902512' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Feletstilus%2Fhat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Feletstilus%2Fhat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2902512 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554512" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmigdprsqs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumcrrlidmxm" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            24°
        </div>
        <div class="header-current-weather-max-temperature">
            27°
        </div>
        <div class="header-current-weather-min-temperature">
            13°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Anett</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/237076" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/380">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/dossziek/koronavirus_somogy/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/320x457/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/360x514/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/480x530/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/768x590/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/980x544/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1399x571/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1470x600/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1470x600/y1PT4UsHTuWFK0jgcQ55tU5PVF9WRVJZX1NFQ8__v__tb8uOwdwDZA67YL__pdJGCVVlxeqsGYa9eGTgxFE/shutterstock1397470610-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Gasztronómia            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 06. 13. 15:40                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/"
                       data-share-title="Hat konyhai trükk, ami biztosan hasznára lesz főzés közben" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Hat konyhai trükk, ami biztosan hasznára lesz főzés közben        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938647" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutnpmgmlhkr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzciipvmqwh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2902512" class="post-2902512 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-fozes enews_article_tags-gasztronomia-2 enews_article_tags-konyhai-praktikak enews_article_tags-sutes enews_article_tags-videk-ize enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Próbálja ki mindet, nem fog csalódni!                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Az interneten rengeteg konyhai trükk kering, amik aztán a gyakorlatban vagy beválnak, vagy nem. Az alábbi hat dolog viszont biztosan működik, hiszen a sütés-főzés alapja nem más, mint fizika és kémia. Érdemes őket kipróbálni! <span class="st">–</span> <span class="st">írja a <a href="https://videkize.hu/magazin/6-konyhai-trukk-ami-biztosan-hasznodra-lesz-fozes-kozben-34009/" target="_blank" rel="noopener noreferrer">Vidék íze</a><em>.</em></span></p>
<h3>1. Így nem ragad össze a tészta</h3>
<p>A tésztát forrásban lévő vízben kell főzni, ez tény. Talán azt gondolnánk, hogy a hőfok miatt, de nem! Miután a tészta a vízbe kerül, a keményítőtartalma gyorsan a főzővízbe jut és emiatt ragacsossá válik. Ha viszont a víz forrásban marad, mozgásban tartja a tésztát, és megelőzi az összetapadást. Tehát érdemes ügyelni rá, hogy végig forrjon a víz, amíg készül a tészta.</p>
<h3>2. A gomba és a víz kérdése</h3>
<p>Gyakran hallani, hogy a gombát nem szabad megmosni, mert magába szívja a vizet és emiatt elveszíti a ruganyosságát. A tudományos igazság azonban az, hogy bár a gomba valóban magába szív némi vizet, ez nagyon minimális mennyiség, a tömegének csupán a két százaléka. Ez pedig azt jelenti, hogy fél kilogramm gomba esetén mindössze másfél teáskanálnyi vízről van szó, ami ráadásul távozik is belőle, ha fél percnél tovább főzzük, úgyhogy biztosan nem fog rontani az állagán.</p>
<h3>3. Szódabikarbónás trükk</h3>
<p>Remek ötlet, ha egy csipet szódabikarbónát szórunk a hagymára karamellizálás előtt, ugyanis minél magasabb a pH-érték, annál gyorsabban lezajlanak a kémiai reakciók a hagymában, és annál gyorsabban elkészül. Arra azonban mindenképpen ügyeljünk, hogy fél kiló hagymához ne tegyünk negyed teáskanálnál több szódabikarbónát, mivel akkor nem lesz ropogós a végeredmény.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<h3>4. Ezért fontos a forralt tej</h3>
<p>Több tésztareceptben is találkozhatunk olyan instrukcióval, hogy forraljuk fel a tejet, ám megeshet, hogy ezt feleslegesnek tartjuk, ezért csak sima tejet használunk. Pedig érdemes időt szánni rá, mert fontos lépés a végeredmény szempontjából. A forralás során ugyanis széttöredeznek a tejben található savó fehérjéi. Ha ez nem történik meg, akkor gyengülhet a tésztában található gluténváz és könnyen előfordulhat, hogy a tésztánk nem kel meg rendesen.</p>
<h3>5. Kerüljük el a kiszáradást</h3>
<p>Blansírozás során a zöldségeket forró, lobogó vízbe mártjuk, majd visszahűtjük őket. Ettől ropogósak maradnak és megőrzik a színüket. A hőkezelés után a zöldségek értelemszerűen gőzölgően forrók, ami azonban azt is jelenti, hogy nedvességet veszítenek. Megelőzhetjük a kiszáradást és a ráncosodást, ha a forró vízből kivéve azonnal vajat vagy olívaolajat keverünk hozzájuk, így vízzáró réteget képzünk a felületükön.</p>
<h3>6. Áztassuk be az epret</h3>
<p>Az eper nagyon finom és egészséges, hátránya azonban, hogy gyorsan megromlik. Ezen segíthetünk, ha vásárlás után meleg vízbe áztatjuk. Ebben az esetben ugyanis hosszabb ideig eltarthatóvá válik, és a penészesedés folyamata is lelassul. Az optimális idő és hőmérséklet 30 másodperc 50 fokos vízben.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565024" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkdtixdfbh" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fozes" rel="tag">főzés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gasztronomia-2" rel="tag">gasztronómia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/konyhai-praktikak" rel="tag">konyhai praktikák</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sutes" rel="tag">sütés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/videk-ize" rel="tag">Vidék Íze</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565027" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumlkjmunjlc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/84/SONLINE",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/romsics-szabadkomuves-mesei-4530947?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Romsics szabadkőműves meséi" alt="Romsics szabadkőműves meséi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4530947_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Romsics szabadkőműves meséi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/a-levendulas-kajszibarack-nyerte-a-balaton-fagyija-2020-cimet-154448/#?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A Levendulás Kajszibarack nyerte a Balaton Fagyija 2020 címet" alt="A Levendulás Kajszibarack nyerte a Balaton Fagyija 2020 címet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8546_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Levendulás Kajszibarack nyerte a Balaton Fagyija 2020 címet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/267/aHR0cHM6Ly93d3cuZmVvbC5odS8%2FcG9zdF90eXBlPWVuZXdzX2FydGljbGUmcD00MDU5MTI2?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="„Éjjeltündöklők” – szentjánosbogár-rajzás az arborétumban (x)" alt="„Éjjeltündöklők” – szentjánosbogár-rajzás az arborétumban (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/84_resized.jpg?avcount=1592056623">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Éjjeltündöklők” – szentjánosbogár-rajzás az arborétumban (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/diktatura-soros-penzen-4530811?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Diktatúra Soros pénzén" alt="Diktatúra Soros pénzén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4530811_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Diktatúra Soros pénzén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyaraljitthon-a-balatonon-minden-van-3-turak-foldon-vizen-levegoben-es-a-fold-alatt-4458850?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="#nyaraljitthon, a Balatonon minden van #3 - Túrák földön, vízen, levegőben és a föld alatt" alt="#nyaraljitthon, a Balatonon minden van #3 - Túrák földön, vízen, levegőben és a föld alatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4458850_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">#nyaraljitthon, a Balatonon minden van #3 - Túrák földön, vízen, levegőben és a föld alatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kisebb-aremeles-a-balatoni-kompon-4525884?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Kisebb áremelés a balatoni kompon" alt="Kisebb áremelés a balatoni kompon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4525884_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kisebb áremelés a balatoni kompon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/elerhetobb-luxus-a-jarvany-utan-4530051?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Elérhetőbb luxus a járvány után" alt="Elérhetőbb luxus a járvány után"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4530051_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elérhetőbb luxus a járvány után</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hatalmas-siker-a-virtualis-vivicitta-4529678?utm_source=www.sonline.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Hatalmas siker a virtuális Vivicittá" alt="Hatalmas siker a virtuális Vivicittá"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4529678_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hatalmas siker a virtuális Vivicittá</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565031" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlrpprhokx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565035" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxanimlkqiv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564995" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuogqshvsncy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-sonline-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-06-13 15:03:26">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/epres-panni-a-mai-napig-szerelmes-benedek-tiborba-foto-4531744?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Epres Panni a mai napig szerelmes Benedek Tiborba – fotó' class='title'>Epres Panni a mai napig szerelmes Benedek Tiborba – fotó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-06-13 14:00:00">15 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tragedia-a-kaszinonal-a-forro-autoba-zartak-az-5-eves-kisfiut-nem-elte-tul-4531750?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tragédia a kaszinónál: a forró autóba zárták az 5 éves kisfiút, nem élte túl' class='title'>Tragédia a kaszinónál: a forró autóba zárták az 5 éves kisfiút, nem élte túl<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-06-13 14:00:50">14 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bundesliga-wolfsburg-freiburg-eloben-az-nso-n-4531908?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bundesliga: Wolfsburg–Freiburg élőben az NSO-n!' class='title'>Bundesliga: Wolfsburg–Freiburg élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-06-13 15:24:04">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kigyulladt-egy-vonat-siofoknal-kesesre-lehet-szamitani-a-fehervari-vonalon-is-4531669?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kigyulladt egy vonat Siófoknál, késésre lehet számítani a fehérvári vonalon is' class='title'>Kigyulladt egy vonat Siófoknál, késésre lehet számítani a fehérvári vonalon is<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-06-13 13:17:57">57 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nem-vonzo-a-terjengo-hasznaltetolaj-szag-4531793?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem vonzó a terjengő használtétolaj-szag' class='title'>Nem vonzó a terjengő használtétolaj-szag<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-06-13 14:30:35">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ha-latta-valamelyik-kunmadarasi-lanyt-hivja-a-rendorseget-4531792?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ha látta valamelyik kunmadarasi lányt, hívja a rendőrséget!' class='title'>Ha látta valamelyik kunmadarasi lányt, hívja a rendőrséget!<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-06-13 13:57:59">17 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/itt-a-fegyver-hol-a-fegyver-t-jatszottak-a-kommandosok-kadarkuton-de-vesztettek-2886498/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/06/kommando.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/06/+otf/80x80/WwmC9SVZAuCmHqOeHC4E5E5PVF9WRVJZX1NFQ4kKLQsNXaGLD0pnLLk8HRH6omDZyjjH1yST+FuFl+U1cPFNIW28OKMuiQbEpEYeAzGmEnfo9wACdm5FbdesdRE=/kommando.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/itt-a-fegyver-hol-a-fegyver-t-jatszottak-a-kommandosok-kadarkuton-de-vesztettek-2886498/">Fegyvert kerestek a kommandósok Kadarkúton, de nem találtak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-ferje-adta-ki-a-lengyeltoti-asszonyt-a-tarskeresokon-2886735/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/hackertinedzserszamitogeplaptopejszakaatveresshutterstock268150262-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/MPExWyh7k0mrRmk8QrWxU05PVF9WRVJZX1NFQ8iHjmdwe903J5P206qI__WzkJ8ZkAP4k53w6t2+jVxmHa5H3eaBEgKHsCW__1XByHFzdi1wASAI__hC64eiRtLdbg=/hackertinedzserszamitogeplaptopejszakaatveresshutterstock268150262-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/a-ferje-adta-ki-a-lengyeltoti-asszonyt-a-tarskeresokon-2886735/">A férje adta ki a lengyeltóti asszonyt a társkeresőkön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/megis-ingyen-csobbanhatunk-ligeten-2884029/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/07/DVG20180714053.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/07/+otf/80x80/UNKo8ahlDqyMsi__R97W3WU5PVF9WRVJZX1NFQ8tuX1p3uB2OIaC__KGx6ODEXXyDB9vBrdrL5fnJB8DYyvEFZHGzXRoHak2RK4JkNgG2G0+KdLkNqxPax+4JxaYU=/DVG20180714053.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/megis-ingyen-csobbanhatunk-ligeten-2884029/">Mégis ingyen csobbanhatunk Fonyódon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kabitoszerrel-kereskedtek-a-fonyodi-fiatalok-2894391/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2018/01/drugdealerwhileincollege.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2018/01/+otf/80x80/EQTyYqFEtF6ejdasky4S4E5PVF9WRVJZX1NFQ5A1kqT3ga4B9CqsYwL3S1V6yFHG__NM7NP60SGbhHP5hkukw1eWzHb6CnZsneT6vvmtmzlkBzoUtJHK1RgZs2wQ=/drugdealerwhileincollege.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/kabitoszerrel-kereskedtek-a-fonyodi-fiatalok-2894391/">Kábítószerrel kereskedtek a balatoni fiatalok</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/lerohant-az-utrol-majd-felborult-a-szantasban-az-opel-2886477/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/06/P1010578mod.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/06/+otf/80x80/d9MAV5MNCOGXfiNIT2WD2U5PVF9WRVJZX1NFQ2k1Aayxr61G__Izp45T67arIob338wGU__CszPEZyciv__y9ftgSUik5LlB__73x5sbdRtJa6__opXbaJDY9O0smN8s=/P1010578mod.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/lerohant-az-utrol-majd-felborult-a-szantasban-az-opel-2886477/">Lerohant az útról, majd felborult a szántásban az Opel</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/pr/a-biztonsagos-vasarlas-kozos-felelosseg-2891796/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/indotekgroup02.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/aRuqBB5pZn6P2209YlRtQE5PVF9WRVJZX1NFQ+egE24ScX6rmUoR2MptSTFzNOq9ZvfGTVSfTLuTLJPx__p2k7__JvqzjWr3CcNz3Bwd+Y5tqVVs4750alhUTaLEc=/indotekgroup02.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/pr/a-biztonsagos-vasarlas-kozos-felelosseg-2891796/">A biztonságos vásárlás közös felelősség</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/langolt-a-mozdony-siofokon-154490/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lángolt a mozdony Siófokon' class='title'>Lángolt a mozdony Siófokon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szabad-levegon-kevesbe-terjed-a-koronavirus-154390/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szabad levegőn kevésbé terjed a koronavírus?' class='title'>Szabad levegőn kevésbé terjed a koronavírus?</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.06.15.</span><span class='second'>09.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/szedd-magad-levendula-szuret-tihany-mellett-153093/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szedd magad! –  Levendula szüret Tihany mellett' class='title'>Szedd magad! –  Levendula szüret Tihany mellett</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.06.17.</span><span class='second'>09.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/tura-az-oreg-levendulasba-154430/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Túra az Öreg Levendulásba' class='title'>Túra az Öreg Levendulásba</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.06.17.</span><span class='second'>12.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/everness-fesztival-2020-siofok-139974/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Everness Fesztivál 2020 – Siófok' class='title'>Everness Fesztivál 2020 – Siófok</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nem-sikerult-a-rekord-megdontese-megsincs-bennuk-hianyerzet-154436/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem sikerült a rekord megdöntése, mégsincs bennük hiányérzet' class='title'>Nem sikerült a rekord megdöntése, mégsincs bennük hiányérzet</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4564996" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulhhjlsmsit" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/erzsebet-kiralyno-ket-masik-unokaja-sem-szeretne-a-kiralyi-csalad-aktiv-tagja-lenni-2902533/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/0001M56CZ-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/O1jPg7QHdBG317XtYMuUwk5PVF9WRVJZX1NFQxf5IhQBHUnHVxKgWZxVegYPqGVz5nQz8cVVjvZXLvU__/0001M56CZ-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                döntés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/sztarvilag/nemzetkozi-sztarvilag/erzsebet-kiralyno-ket-masik-unokaja-sem-szeretne-a-kiralyi-csalad-aktiv-tagja-lenni-2902533/">Erzsébet királynő két másik unokája sem szeretne a királyi család aktív tagja lenni</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4564999" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhopopghrs" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ki fizet?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/sport/nemzetkozi-sport/nem-biztos-hogy-rabolintanak-cavani-keresere-2902539/">Nem biztos, hogy rábólintanak Cavani kérésére</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Paris Saint-Germain uruguayi csatára évente 12 millió eurós fizetést akar új klubcsapatánál.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">A gyászoló család ezúton tudatja mindazokkal, akik ismerték és szerették, hogy SZAKÁLY DEZSŐ Törökkoppány, 1931. július 19. balatonföldvári lakos, életének 89. évében június 6-án Siófokon elhunyt. A szeretett apától, nagyapától, élettárstól június 16-án, 11 órakor veszünk végső búcsút a balatonföldvári új temetőben. A lelki üdvéért a balatonföldvári római katolikus templomban június 16-án, 10 óra 15 perckor mondunk imát. Kérjük a temetésre érkezőket, hogy tiszteletüket egy szál virággal róják le. Fia, dr. Szakály Sándor, unokái, Szakály András és Szakály Zoltán, élettársa Márta</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy WIRTH FERENC nagyatádi lakos életének 83. évében elhunyt. Temetése június 16-án 11 órakor lesz a nagyatádi központi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">A gyászoló család ezúton tudatja mindazokkal, akik ismerték és szerették, hogy SZAKÁLY DEZSŐ Törökkoppány, 1931. július 19. balatonföldvári lakos, életének 89. évében június 6-án Siófokon elhunyt. A szeretett apától, nagyapától, élettárstól június 16-án, 11 órakor veszünk végső búcsút a balatonföldvári új temetőben. A lelki üdvéért a balatonföldvári római katolikus templomban június 16-án, 10 óra 15 perckor mondunk imát. Kérjük a temetésre érkezőket, hogy tiszteletüket egy szál virággal róják le. Fia, dr. Szakály Sándor, unokái, Szakály András és Szakály Zoltán, élettársa Márta</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy  NÉMETH GYÖRGYNÉ  temetése június 16-án, 11.00 órakor lesz a kaposvári Keleti temetőben.  Köszönjük mindazoknak, akik utolsó útjára elkísérik.  Gyászoló családja</div>
                            <div class="swiper-slide">Búcsú, mit nem mondtál ki, nekünk elmaradt. Hisz még élni akartál, a földi kín alatt. Fájó szívvel tudatjuk, hogy BALOGH ANNA MÁRIA kiskorpádi, majd kaposvári lakos 70 éves korában elhunyt. Temetése június 12-én pénteken, 11 órakor lesz a kiskorpádi temetőben. Köszönettel tartozunk Dr. Sőrés főorvos asszonynak és a Mosdósi Hospice osztály minden dolgozójának az áldozatos, segítőkész munkájukért. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  SOMOGYVÁRI JÁNOSNÉ Schmidt Anna  volt gamási lakos 91 éves korában hosszú betegség után, csendesen elhunyt. Temetése csütörtökön, 11-én, a 10 órai szentmisét követően a gamási temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot; Nem gyötörnek kínok, most már nem fáj semmi,  Isten országában,  jó lesz megpihenni.&quot; Szomorú szívvel tudatjuk, hogy  KARDOS ISTVÁN  kaposvári lakos, 81 éves korában elhalálozott. Temetése június 15-én, hétfőn, 11 órakor a kaposvári Nyugati temetőben lesz.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy DR. FALUDY ÁGNES ügyvéd a Somogy Megyei Ügyvédi Kamara tagja elhunyt. Emlékét kegyelettel megőrizzük. Somogy Megyei Ügyvédi Kamara Elnöksége</div>
                            <div class="swiper-slide">&quot;Élt, küzdött, szenvedett, Értünk kiket szeretett.&quot; Fájó szívvel tudatjuk, hogy BÍRÓ JÓZSEF volt csömendi lakos 76 évesen elhunyt. Temetése június 11-én, csütörtökön a 13 órai gyászmise után lesz a csömendi temetőben. A részvétnyilvánítás mellőzését kéri a családja. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  STELLER JÓZSEF esztergályos elhunyt. Temetése június 12-én, 15 órakor lesz a kaposvári Nyugati temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  búcsúztam volna tőletek, de erőm nem engedett.&quot;  Mély fájdalommal tudatjuk, hogy  NAGY GÁBOR  az Áruforgalmi Kft volt ügyvezetője 79. évében május 31-én elhunyt. Búcsúztatása június 12-én, 12 órakor a kaposvári Keleti temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KREBSZ JÁNOSNÉ bonnyapusztai lakos életének 82. évében elhunyt. Temetése június 10-én szerdán, 13 órakor lesz a bonnyapusztai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy BORS ILONA KATALIN tanítónő június 5-én elhunyt. Temetése június 10-én szerdán, 11 órakor lesz a szigetvári Turbéki temetőben. Gyászolják testvérei</div>
                            <div class="swiper-slide">Talán az élet munkáinkért nem fog fizetni semmivel, de a halál majd szemeinket szelíd lágy csókkal zárja le, virágkötéllel selyem párnán bocsát le a föld mélyébe. Csömend község Önkormányzata mély megrendüléssel tudatja, hogy BÍRÓ JÓZSEF volt tanácstagunk, képviselőtestületi tagunk eltávozott közülünk. Búcsúztatása  június 11-én, csütörtökön a 13 órai gyászmise után lesz a csömendi temetőben. Emléke örökké élni fog szívünkben. Csömend község képviselőtestülete</div>
                            <div class="swiper-slide">&quot;Elbúcsúzom, de ott leszek, Ahol a szél zúg, a Nap nevet, Elbúcsúzom, de itt marad Belőlem néhány pillanat.&quot; Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RUBINTNÉ HIDASI VALÉRIA A Kaposi Mór Oktató Kórház dolgozója, toponári lakos, 67 éves korában váratlanul elhunyt. Temetése június 12-én, pénteken 15 órakor lesz a toponári temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KURUCZ GYULÁNÉ Takács Edit volt Tallián Gyula utcai lakos, életének 72. évében váratlanul elhunyt. Temetése június 11-én, csütörtökön 15 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászolják: Férje, Gyermekei és menye</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy  BORDÁS LÁSZLÓNÉ  Király Julianna  70 éves korában elhunyt. Temetése június 11-én, 11 órakor lesz a kaposvári Nyugati temetőben.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Amikor Isten látta, hogy az út túl hosszú, a domb túl meredek, a lélegzés túl nehéz lett, átölelt és mondta: Gyere haza! Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BAUER BÉLA volt somogysárdi lakos életének 62. évében elhunyt. Temetése június 10-én szerdán, a 10 órai gyászmisét követően lesz a somogysárdi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj,  Valakit keresünk, aki nincs már.  Temető csendje ad neki nyugalmat,  Szívünk fájdalma örökre megmarad.&quot;  Soha el nem múló fájdalommal emlékezünk  KISS IMRÉNÉ  halálának 8. évfordulóján.  Szerető leánya és vője</div>
                            <div class="swiper-slide">Úgy mentél el szótlan, csendesen, Mint társaitól elszakadt beteg madár. Meggyötört tested börtönében, vasmarokkal végzett szíveddel a halál. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy POLECSÁK IMRE köműves göllei lakos életének 95. évében csendesen elhunyt. Temetése június 8-án, hétfőn a 11 órai gyászmisét követően lesz a göllei temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4565002" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvifgcnqlxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sport/helyi-sport/elolvadt-az-ellovas-garda-elonye-2902503/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/06/MUZ9870-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/06/+otf/163x163/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/78x78/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/75x75/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/62x62/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/80x80/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1354x1354/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/654x654/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/420x420/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/304x304/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/886x886/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1004x1004/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/777x777/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1320x1320/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/637x637/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/409x409/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/296x296/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/863x863/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/978x978/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/752x752/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/466x466/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/295x295/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/210x210/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/635x635/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/722x722/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/556x556/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/934x934/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/329x329/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/314x314/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/274x274/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/74x74/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/71x71/Pb+TMnfIY0s71PefCgwMRU5PVF9WRVJZX1NFQydL5tRAZuDZGsTj5dxYTOGiwkyHAdxyF9lnpQ__Upr1NPvFEvz6L9ewEDjiOCW__zaDuwWP6AKayQOjLbjrQj940=/MUZ9870-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KISPÁLYÁS LABDARÚGÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">22 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sport/helyi-sport/elolvadt-az-ellovas-garda-elonye-2902503/">Elolvadt az éllovas gárda előnye</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kun Zoltán </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/felhokarcolok-tetejen-tundokol-kina-legujabb-latvanyossaga-video-2902521/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/035947097227251417365-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/5T+BMgVI0____jAJB2j2ICBU5PVF9WRVJZX1NFQxNauGs+Z+xwd97Nwx8XBQ0PHpnDDQ0qH4vaNDBI3ARZkSTPPJP1S7Jh0H3J8vB4VpGNdXMHdURUNrT9kC+jpD8=/035947097227251417365-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lenyűgöző</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/felhokarcolok-tetejen-tundokol-kina-legujabb-latvanyossaga-video-2902521/">Felhőkarcolók tetején tündököl Kína legújabb látványossága (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock1397470610-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/DinWW6YzsU8MLodpcY++Gk5PVF9WRVJZX1NFQ8__v+8m99+Rv2xMMpe8T__ZcLCSpMjUKq83Bd7fOMrDF8JY6HS4jEItniuzH02tO7XtN__4__hpeNsc+pMS+H+yM98=/shutterstock1397470610-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gasztronómia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512/">Hat konyhai trükk, ami biztosan hasznára lesz főzés közben</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/rozsaillat-lengi-be-szentgaloskert-2896611/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/06/LAN1058-scaled.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/06/+otf/163x163/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/78x78/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/75x75/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/62x62/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/80x80/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1354x1354/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/654x654/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/420x420/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/304x304/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/886x886/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1004x1004/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/777x777/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1320x1320/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/637x637/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/409x409/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/296x296/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/863x863/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/978x978/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/752x752/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/466x466/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/295x295/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/210x210/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/635x635/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/722x722/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/556x556/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/934x934/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/329x329/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/314x314/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/274x274/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/74x74/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/71x71/5QMcgPYnSvL+SPueE+hNAk5PVF9WRVJZX1NFQ476KwLSKFAcffMcXHwNX08LH__IyGpp0+K+rE+ZzFqsIob8iz+BFLxIINmXvul1EtEa9sr8xijp80annYVTOMC4=/LAN1058-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">színes virágágyás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/rozsaillat-lengi-be-szentgaloskert-2896611/">Rózsaillat lengi be Szentgáloskért</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gó Lilla</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/rendorok-ellenorzik-az-offroad-fesztivalra-erkezo-autosokat-2902239/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2020/06/Img10712.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2020/06/+otf/163x163/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 163w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/78x78/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 78w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/75x75/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 75w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/62x62/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 62w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/80x80/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 80w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1354x1354/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/654x654/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 654w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/420x420/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 420w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/304x304/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 304w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/886x886/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 886w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1004x1004/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/777x777/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 777w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/1320x1320/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/637x637/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 637w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/409x409/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 409w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/296x296/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 296w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/863x863/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 863w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/978x978/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 978w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/752x752/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 752w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/466x466/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 466w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/295x295/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 295w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/210x210/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 210w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/635x635/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 635w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/722x722/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 722w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/556x556/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 556w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/934x934/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 934w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/329x329/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 329w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/314x314/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 314w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/274x274/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 274w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/74x74/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 74w,https://www.sonline.hu/wp-content/uploads/2020/06/+otf/71x71/CcS4aaUZ4h4aseFF71sRw05PVF9WRVJZX1NFQwlZPsjWClUzZU7XU3nkWk6atKZAYLyAfD3hwZnJ4nA4l6yIyY4WliNS__0__swPsrGu5dc43L3BZuHdvuhRwlk+4=/Img10712.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">biztonságos utakon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/rendorok-ellenorzik-az-offroad-fesztivalra-erkezo-autosokat-2902239/">Rendőrök ellenőrzik az Offroad fesztiválra érkező autósokat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sonline</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/digitalia/nemzetkozi-mobilfotos-versenyre-lehet-jelentkezni-2902185/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/huaweinova5tlead.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/163x163/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/78x78/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/75x75/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/62x62/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/80x80/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1354x1354/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/654x654/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/420x420/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/304x304/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/886x886/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1004x1004/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/777x777/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1320x1320/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/637x637/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/409x409/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/296x296/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/863x863/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/978x978/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/752x752/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/466x466/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/295x295/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/210x210/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/635x635/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/722x722/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/556x556/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/934x934/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/329x329/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/314x314/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/274x274/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/74x74/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/71x71/wLKnQ6MfszRWXIiC3FFteE5PVF9WRVJZX1NFQ6S0mayS1npMEwRQfANwNgEecRgemw9VFVI0Nn6TOWNttIpwnV__br1qOHw6EGRZ0ZgFl__gBU44wPtb9FjnKFKZ8=/huaweinova5tlead.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Next Image</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/digitalia/nemzetkozi-mobilfotos-versenyre-lehet-jelentkezni-2902185/">Nemzetközi mobilfotós versenyre lehet jelentkezni</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4565034" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#c6b5a9a8aaafa8a386b5a9a8aaafa8a3e8aeb3">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2139990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139990"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-683" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c3a7aaa4aab7a2afaab0afa2b383aea6a7aaa2b4acb1a8b0edabb6"><span class="__cf_email__" data-cfemail="6b0f020c021f0a070218070a1b2b060e0f020a1c0419001845031e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="853032fb70">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150160'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2c09f82a43","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b7e9021512","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2902512","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755536'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755537'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755536'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/eletstilus\/hat-konyhai-trukk-ami-biztosan-hasznara-lesz-fozes-kozben-2902512\/","ajax_url":"https:\/\/www.sonline.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2902512","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755536'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/sonlinecookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>