<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.sonline.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.sonline.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Lőrincz Viktor a legjobb kötöttfogású birkózó a nemzetközi szövetségnél | SONLINE</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tavaly szintén magyar volt az UWW-nél az év kötöttfogású birkózója."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-4841847/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lőrincz Viktor a legjobb kötöttfogású birkózó a nemzetközi szövetségnél | SONLINE" />
<meta property="og:description" content="Tavaly szintén magyar volt az UWW-nél az év kötöttfogású birkózója." />
<meta property="og:url" content="https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/" />
<meta property="og:site_name" content="SONLINE" />
<meta property="og:image" content="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1200x630/znCV__3lLPMuHw+LMeVWQoE5PVF9WRVJZX1NFQz5kpn6mIquavRx3RzyFwJrlisGi57NUpC4hfnIBYw+c02A8ayChwMpAZtKqeKE51Q0tOKEx94DchYNnGXLApAQ=/DMTI20190630100.jpg" />
<meta property="og:image:secure_url" content="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1200x630/znCV__3lLPMuHw+LMeVWQoE5PVF9WRVJZX1NFQz5kpn6mIquavRx3RzyFwJrlisGi57NUpC4hfnIBYw+c02A8ayChwMpAZtKqeKE51Q0tOKEx94DchYNnGXLApAQ=/DMTI20190630100.jpg" />
<meta property="og:image:width" content="5296" />
<meta property="og:image:height" content="3384" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tavaly szintén magyar volt az UWW-nél az év kötöttfogású birkózója." />
<meta name="twitter:title" content="Lőrincz Viktor a legjobb kötöttfogású birkózó a nemzetközi szövetségnél | SONLINE" />
<meta name="twitter:image" content="https://www.sonline.hu/wp-content/uploads/2019/12/DMTI20190630100.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sonline.hu/#website","url":"https://www.sonline.hu/","name":"SONLINE","potentialAction":{"@type":"SearchAction","target":"https://www.sonline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/#primaryimage","url":"https://www.sonline.hu/wp-content/uploads/2019/12/DMTI20190630100.jpg","width":5296,"height":3384},{"@type":"WebPage","@id":"https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/#webpage","url":"https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/","inLanguage":"hu","name":"L\u0151rincz Viktor a legjobb k\u00f6t\u00f6ttfog\u00e1s\u00fa birk\u00f3z\u00f3 a nemzetk\u00f6zi sz\u00f6vets\u00e9gn\u00e9l | SONLINE","isPartOf":{"@id":"https://www.sonline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/#primaryimage"},"datePublished":"2019-12-31T11:57:14+00:00","dateModified":"2019-12-31T11:57:14+00:00","description":"Tavaly szint\u00e9n magyar volt az UWW-n\u00e9l az \u00e9v k\u00f6t\u00f6ttfog\u00e1s\u00fa birk\u00f3z\u00f3ja."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sonline.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hírcsatorna" href="https://www.sonline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SONLINE &raquo; hozzászólás hírcsatorna" href="https://www.sonline.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.sonline.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.sonline.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.sonline.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.sonline.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.sonline.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.sonline.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312940' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sonline.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497017' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864713' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.sonline.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1576677158' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sonline.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497017'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457257'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459912'></script>
<script type='text/javascript' defer src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.sonline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonline.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.sonline.hu/?p=2009808' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fsport%2Fhazai-sport%2Florincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonline.hu%2Fsport%2Fhazai-sport%2Florincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.sonline.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "247645648776273",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="247645648776273" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12ccc0f1-72f5-4eb6-b148-6879093c8779", safari_web_id: "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var curi = location.href.split('?')[0].split('/');
    var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

    if(!homePage) {
        //ALOLDALAKON
        (adsbygoogle = window.adsbygoogle || []).push({
             google_ad_client: "ca-pub-3891353511367924",
             enable_page_level_ads: true
        });
    } else {
        //NYITÓN
        
    }
</script>
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/16x16/croppedsonlinemstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/32x32/croppedsonlinemstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/96x96/croppedsonlinemstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/128x128/croppedsonlinemstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/196x196/croppedsonlinemstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/57x57/croppedsonlinemstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/60x60/croppedsonlinemstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/72x72/croppedsonlinemstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/76x76/croppedsonlinemstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/114x114/croppedsonlinemstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/120x120/croppedsonlinemstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/152x152/croppedsonlinemstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SONLINE"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/144x144/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/70x70/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/150x150/croppedsonlinemstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.sonline.hu/wp-content/uploads/2017/08/+otf/310x310/croppedsonlinemstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607845-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2009808 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4585872" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.sonline.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/sonline_header_blue.svg" alt="SONLINE" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kaposvar/">Kaposvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">sonline+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Helyi időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/siofok-kc/">Siófok KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/tunderszepek">Tündérszépek 2020</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://sonline.hu/gyermekmosoly">Gyermekmosoly</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">sonline+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/somogy/kozelet-somogy/orvosi-es-gyogyszertari-ugyelet-somogy-megyeben-720740/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Helyi időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-rakoczi-fc/">Kaposvári Rákóczi FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-kk/">Kaposvári KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/fino-kaposvar/">Fino Kaposvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/csurgoi-kk/">Csurgói KK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/siofok-kc/">Siófok KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/1-mcm-diamant-kaposvari-egyetem/">1. MCM-Diamant KE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bfc-siofok/">BFC Siófok</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            -5°
        </div>
    </div>
    <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">31.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.sonline.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/kaposvar/">Kaposvár</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.sonline.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="https://www.youtube.com/user/TheSonline/videos?view_as=subscriber">Videóink</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.sonline.hu/adatbazis/ettermek/ezt-ehetjuk-kaposvari-ettermekben-proba-806475/">Napi menü</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-683">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.sonline.hu/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/320x457/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/360x514/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/480x530/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/768x590/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/980x544/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1399x571/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 1399w">
        
        <img src="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1470x600/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1470x600/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szalmás Péter</span>
                <span>/</span>
                <span>MTI/MOB</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Elismerés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 31. 12:57                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/"
                       data-share-title="Lőrincz Viktor a legjobb kötöttfogású birkózó a nemzetközi szövetségnél" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Lőrincz Viktor a legjobb kötöttfogású birkózó a nemzetközi szövetségnél        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5499101" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2009808" class="post-2009808 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-a-legjobb enews_article_tags-kotottfogasu-birkozas enews_article_tags-lorincz-viktor enews_article_tags-uww enews_article_columns-hazai-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Tavaly szintén magyar volt az UWW-nél az év kötöttfogású birkózója.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/kivul-ropog-belul-omlos-igy-lesz-tokeletes-a-szilveszteri-boros-malackaraj-52047/" class="content" target="_blank">
                Készítsen malacsültet szilveszterre! 5 alapszabály, és tökéletes lesz!			
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4565023" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusjmmfkkqhi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555746" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqogtjjfmfm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuwdpoctgfbg" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555728" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunpnjnwoqeh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutegfgqqjwb" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A magyar szövetség keddi tájékoztatása emlékeztet arra, hogy a Honvéd 87 kilós klasszisa mindhárom idei rangsorversenyt megnyerte (a Magyar Nagydíj mellett Zágrábban és Sassariban is diadalmaskodott), bronzérmes lett a minszki Európai Játékokon, ezüstérmes a nur-szultani olimpiai kvalifikációs világbajnokságon és aranyérmes a katonai világjátékokon.</p>
<p>Ezzel összesen 92 pontot szerzett, mögötte 88-cal végzett a japán Ota Sinobu és 82-vel az ukrán Zsan Belenyuk, valamint az orosz Musza Jevlojev.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499102" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyoeiotljsc" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564843" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuknfhhxfpau" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhungesmketbr" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="5499108" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4567247" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuoacremnrue" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurjqlkplfjf" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5499107" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>„Nagyon boldog vagyok, hogy megkaptam ezt a díjat, igazi elismerése a 2019-es teljesítményemnek” – nyilatkozta a UWW honlapján Lőrincz Viktor, aki 30 ezer svájci frank pénzdíjazásban (9,1 millió forint) részesült.</p>
<p>Tavaly szintén magyar volt az UWW-nél az év kötöttfogású birkózója az azóta visszavonult Bácsi Péter személyében.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció: Lőrincz Viktor mutatja bronzérmét a férfi kötöttfogású birkózók 87 kilogrammos súlycsoportjának eredményhirdetésén a II. Európa Játékokon a minszki Sportpalotában 2019. június 30-án.</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499103" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvplobrfonx" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4564848" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxnmnkuptop" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukhliqxnhkq" class="adOceanZone adOceanMobile"></div>
</div>

</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/a-legjobb" rel="tag">a legjobb</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kotottfogasu-birkozas" rel="tag">kötöttfogású birkózás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/lorincz-viktor" rel="tag">Lőrincz Viktor</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/uww" rel="tag">UWW</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499104" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusadffopsts" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564850" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuodeorjieo" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxhcpdvhmfl" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/14-etel-amit-a-dietas-etrendbe-is-beilleszthetsz-56929?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="13+1 étel, amit a diétás étrendbe is beilleszthetsz" alt="13+1 étel, amit a diétás étrendbe is beilleszthetsz" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3188177_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">13+1 étel, amit a diétás étrendbe is beilleszthetsz</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/hagyomanyos-csorogefank.recept?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Hagyományos csörögefánk" alt="Hagyományos csörögefánk" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1328781_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hagyományos csörögefánk</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/hagyma-es-almaagyon-sult-csulok.recept?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Hagyma és almaágyon sült csülök" alt="Hagyma és almaágyon sült csülök" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1708589_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hagyma és almaágyon sült csülök</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/5-tartalmas-frankfurti-leves-ami-utan-nem-kell-masodik-57007?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 tartalmas frankfurti leves, ami után nem kell második " alt="5 tartalmas frankfurti leves, ami után nem kell második " src="https://zoe.mediaworks.hu/public/uploaded_pictures/3273693_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 tartalmas frankfurti leves, ami után nem kell második </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/kivul-ropog-belul-omlos-igy-lesz-tokeletes-a-szilveszteri-boros-malackaraj-52047?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 alapszabály, hogy tökéletes legyen a szilveszteri malacsült!" alt="5 alapszabály, hogy tökéletes legyen a szilveszteri malacsült!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/467500_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 alapszabály, hogy tökéletes legyen a szilveszteri malacsült!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/virsli-olcso-egyszeru-gyors-vacsora-tippek-receptek-51053?utm_source=www.sonline.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="12+1 olcsó vacsora virsliből" alt="12+1 olcsó vacsora virsliből" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3852523_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">12+1 olcsó vacsora virsliből</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499105" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupbkliljhnr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="4564854" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurpkkbpdnzj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuuijfhsrqpg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499106" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"><div id="4165033" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhuulioqoehjs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/gereblyezve-halaszott-a-balatonon-ez-tilos-2006250/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/leadmentes1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/n__EmXQqLGi9zDZrKKbXrTE5PVF9WRVJZX1NFQ93NKic79L__5kRfNPaSAot00i__IX__1ylaQdWTFWK2HV__kXTDR3__8AAvYSYm__efgXRGA6ezzh9qFQDC9gFxDp+IM=/leadmentes1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/gereblyezve-halaszott-a-balatonon-ez-tilos-2006250/">„Gereblyézve” halászott a Balatonon: ez tilos</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/egyperces/leirhatatlan-pusztitast-vegzett-az-autoval-video-2003631/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/shutterstock71965996e1576500286712.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/KdZw1jORR610RzTgmuUl7U5PVF9WRVJZX1NFQ9nyTWsHKMnIpJAsOIV1Vk8a95pSqnOMPsjxNERzTdEWQG__OyO7B9C__EGNAA19uAy7IGvlbQVdd5APd0XERbERY=/shutterstock71965996e1576500286712.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/egyperces/leirhatatlan-pusztitast-vegzett-az-autoval-video-2003631/">Leírhatatlan pusztítást végzett az autóval (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/digitalia/nincs-tobbe-hatso-kapu-a-messengerbe-2006142/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/shutterstock1043820169.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/z12lDnWlKpYrlvbfDYc__c05PVF9WRVJZX1NFQ2qQME9WKosEQQn3s__dOo40CT2bbstqxC6t0TGpyiAtaf0KU3dcX0tOXgxSKI79pjihINz+cC__Y0XDmcwgIVSjA=/shutterstock1043820169.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/digitalia/nincs-tobbe-hatso-kapu-a-messengerbe-2006142/">Nincs többé hátsó kapu a Messengerbe</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-petorke-hideg-vizeben-kedztek-a-karacsonyt-bardudvarnokon-2002257/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/IMG0960-1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/EoUCbjrsbd77jyQYfn6KFE5PVF9WRVJZX1NFQ6QB__M2S2kX__DDSjF2PL2tR+pOdnXaerslQRZU7WuBS4eMAQpDmpOxVG5ivCUhdd46JQfuqxorDtFdqjH4OPhBA=/IMG0960-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/a-petorke-hideg-vizeben-kedztek-a-karacsonyt-bardudvarnokon-2002257/">A Petörke hideg vizében kezdték a karácsonyt Bárdudvarnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.sonline.hu/kozelet/helyi-kozelet/tonkretette-a-szolgalmi-ut-a-tobbgeneracios-csalad-eletet-2006328/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/22.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/SLQnI4iDL46waPMKwbyLcE5PVF9WRVJZX1NFQ9JZ80dV1spv0KK8MN2Lu4C3C0cCoO4WEq28Qo0AoyObWDxWD5yuCIa26HgtZMnj8yzd__0+57q3a5gnGMabQvm0=/22.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.sonline.hu/kozelet/helyi-kozelet/tonkretette-a-szolgalmi-ut-a-tobbgeneracios-csalad-eletet-2006328/">Tönkretette a szolgalmi út a többgenerációs család életét</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu titlepic'><div class='container'><img src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-sonline-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/hireink/kulonosen-vegzodott-az-igazoltatas-a-sofor-es-a-rendor-elete-is-megvaltozott-136132/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Különösen végződött az igazoltatás, a sofőr és a rendőr élete is megváltozott' class='title'>Különösen végződött az igazoltatás, a sofőr és a rendőr élete is megváltozott</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kapitalis-pontyfogasok-a-balatonon-ezeket-a-fotokat-meg-nem-lattad-135280/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kapitális pontyfogások a Balatonon! Ezeket a fotókat még nem láttad!' class='title'>Kapitális pontyfogások a Balatonon! Ezeket a fotókat még nem láttad!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.31.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/szilveszteri-pezsgodurranas-operettcsillagokkal-130521/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szilveszteri pezsgődurranás operettcsillagokkal' class='title'>Szilveszteri pezsgődurranás operettcsillagokkal</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.31.</span><span class='second'>18.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/hevizi-oevbucsuztato-127997/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hévízi Óévbúcsúztató' class='title'>Hévízi Óévbúcsúztató</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.31.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/boeing-boeing-leszallas-parizsban-eloadas-2-129706/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Boeing, Boeing – Leszállás Párizsban előadás' class='title'>Boeing, Boeing – Leszállás Párizsban előadás</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.31.</span><span class='second'>18.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/hableany-szilveszter-2019-csobbanas-az-uj-evbe-129731/?utm_source=www.sonline.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hableány Szilveszter 2019 – Csobbanás az új évbe' class='title'>Hableány Szilveszter 2019 – Csobbanás az új évbe</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4672198" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurmpeemolen" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/DMTI20190630100.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/163x163/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/78x78/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/75x75/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/62x62/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1354x1354/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/654x654/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/420x420/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/304x304/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/886x886/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1004x1004/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/777x777/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1320x1320/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/637x637/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/409x409/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/296x296/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/863x863/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/978x978/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/752x752/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/466x466/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/295x295/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/210x210/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/635x635/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/722x722/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/556x556/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/934x934/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/329x329/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/314x314/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/274x274/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/74x74/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/71x71/DWJOusq2Lf3__3ta4WEhOeE5PVF9WRVJZX1NFQz5ko2HnbaPopjk7CWWdw5qnmNe1p71M7XE3bycuPDfl/DMTI20190630100.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Elismerés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.sonline.hu/sport/hazai-sport/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808/">Lőrincz Viktor a legjobb kötöttfogású birkózó a nemzetközi szövetségnél</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="3186280" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulonrkwrund" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tokió 2020</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.sonline.hu/sport/nemzetkozi-sport/visszalepett-az-eszak-koreai-noi-labdarugo-valogatott-2009781/">Visszalépett az észak-koreai női labdarúgó-válogatott</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Részleteket idáig nem közöltek. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">A halál olyan súlyos veszteség, hogy valójában sohasem lehet feldolgozni. Az emléke elhalványulhat a szeretett személynek, de hiánya mindig megmarad. Mély megrendüléssel tudatjuk, hogy GELENCSÉR GYÖRGY a Móricz Zs. Mg. Szakközépiskolavolt gondnoka  2019. december 16-án 75 éves korában súlyos betegségben elhunyt. Hamvaitól 2020. január 3-án, 15 órakor a kaposvári Keleti temetőben veszünk végső búcsút. Emlékét kegyelettel és tisztelettel őrizzük. Tantestület, Tanulóifjúság, Dolgozók</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy TAR LAJOS 85 éves korában elhunyt. Temetése január 3-án, pénteken 10 órakor lesz a felsőmocsoládi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Megrendülten tudatjuk mindazokkal, akik ismerték és szerették, hogy VASS SÁNDORNÉ Kaposvár, Tallián Gyula utcai lakos 59 éves korában váratlanul elhunyt. Temetése 2020. január 3-án, pénteken, 12 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">Szomorúan tudatjuk, hogy  FÁBIÁN KÁROLY  zicsi születésű tanár, iskolaigazgató  december 12-én életének 93., házasságának 68. évében otthonában, családja körében elhunyt. A kaposvári Nyugati temetőben helyeztük örök nyugalomra.  Gyászolják: felesége, lányai, unokái, dédunokái, rokonai</div>
                            <div class="swiper-slide">Pihenj csendesen, hol nincs fájdalom, szívünkben itt leszel, míg élünk a világon. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy GELENCSÉR GYÖRGY toponári lakos 75 éves korában súlyos betegség után elhunyt. Temetése 2020. január 3-án pénteken 15 órakor lesz a kaposvári Keleti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Szerető családja</div>
                            <div class="swiper-slide">Elfelejteni téged nem lehet, csak meg kell tanulni élni nélküled. Mély fájdalommal tudatjuk, hogy NAGY JÁNOS ács-asztalos Kaposvár, Badacsony utcai lakos 71 éves korában hirtelen elhunyt. Temetése 2020. január 2-án, 11 órakor lesz a kaposvári Nyugati temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet,  Kinek az élete jóság volt és szeretet.&quot; Fájó szívvel emlékezünk  GUZMICS LÁSZLÓ halálának 3. évfordulóján.  Szerettei</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Átölel a csend és a szeretet.&quot; Mély fájdalommal tudatjuk, hogy VANCSURA JÁNOSNÉ Borsós Mária somogysárdi lakos életének 90. évében rövid szenvedés után elhunyt. Temetése december 30-án, hétfőn, a 14 órai gyászmisét követően lesz a somogysárdi temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Elbúcsúzom, de ott leszek, Ahol a szél zúg, a Nap nevet, Elbúcsúzom, de itt marad Belőlem néhány pillanat.&quot; Elérkezett a búcsúzás ideje ERNYES ISTVÁN életének 77. évében nyugalomra talált. Utolsó útjára kísérjük december 30-án, a 12 órai gyászmisét követően a somogysárdi temetőben. Szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BREITSCHAFT László somogyaszalói lakos 56 éves korában váratlanul elhunyt. Temetése december 31-én, kedden, 11 órakor lesz a kaposvári Nyugati temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára egy szál virággal elkísérik. Szerető családja</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy  BÁNDI MARGIT  balatonmáriafürdői lakos 87 éves korában elhunyt. Temetése január 3-án 10.45 órakor a balatonkeresztúri temetőben lesz. Gyászoló család és akik szerették</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy FARKAS GÉZÁNÉ Spanics Mária balatonszemesi lakos, életének 89. évében elhunyt. Temetése december 28-án a 10 órai gyászmisét követően lesz a balatonszemesi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elpihen a szív, mely értünk dobogott,  Számunkra élni fogsz, mint a csillagok.&quot;  Mély fájdalommal tudatjuk, hogy  SIMON IMRE  ny. karádi buszvezető  karádi lakos 85 éves korában elhunyt. Temetése december 23-án, a 13 órai gyászmisét követően a karádi temetőben lesz.  Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek köztetek leszek,  De fáj ha nem látom könnyetek.  Ha rám gondoltok mosolyogjatok,  Mert én már Istennél vagyok.&quot;  Mély fájdalommal tudatjuk, hogy  SIMON JÓZSEFNÉ  Durgó Mária  volt segesdi később kaposvári lakos 97 éves korában elhunyt. Temetése december 31-én, 10 órakor lesz a kaposvári Nyugati temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KOVÁCS JÓZSEFNÉ Kolber Katalin volt SEFAG Zrt. dolgozó életének 73. évében súlyos betegség után elhunyt. Temetése december 27-én, pénteken, 10 órakor lesz a kaposvári Nyugati temetőben. Lelki üdvéért gyászmisét aznap reggel 8 órakor tartunk a Szent József templomban. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  KISS LAJOS  Kaposvár Tallián közi lakos, 79 éves korában itt hagyott bennünket. Temetése december 21-én, szombaton, 11 órakor a kaposvári Keleti temetőben lesz. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Üres az udvar, a ház, hiába várunk nem jössz haza már. Eltűnt egy élet csak az emlék maradt, szívünkben érted fájó könny fakad, emléked örökké szívünkben marad.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték, és szerették, hogy BERTALAN GÁBOR siófoki lakos életének 85. évében csendesen elhunyt.Temetése december 23-án, hétfőn, 11 órakor lesz a siófoki Szépvölgyi utcai temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula) Mély fájdalommal tudatjuk, hogy december 10-én elhunyt DR. ULRICH KÁROLY (1936-2019) a Somogy Megyei Tudományos Ismeretterjesztő Társulat Felügyelő Bizottsága és a TIT Országos Szövetsége Etikai Bizottságának elnöke, a Magyar Köztársaság Arany Érdemkeresztjének kitüntetettje. A kaposvári Hősök templomában december 23-án 13.30 órakor kezdődő gyászmisét követően kísérjük végső nyughelyére Kaposváron, Keleti temető Szent Anna-kápolnájába. Emlékét kegyelettel megőrizzük! Somogy Megyei TIT Elnöksége</div>
                            <div class="swiper-slide">&quot;Szorgalom és munka volt az egész életed,  Testednek pihenés, lelkednek nyugalom legyen a jutalom.&quot; Fájó szívvel tudatjuk, hogy  VANCSURA ISTVÁN  volt böhönyei lakos 75 éves korában csendesen elhunyt. Temetése december 21-én, a 10 órai gyászmisét követően lesz a böhönyei temetőben.  Köszönet mindazoknak, akik szeretettel gondolnak rá és utolsó útjára elkísérik.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy  JÁGOR JÓZSEF ISTVÁN  életének 60. évében elhunyt. Temetése december 19-én, csütörtökön, a 13.30 órai szentmisét követően lesz az eddei temetőben.  Gyászoló szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="3186285" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuonglhjiqzi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/amikor-nevet-a-rendor-2019-legviccesebb-pillanatai-2009091/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/10/vasut.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/10/+otf/163x163/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/78x78/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/75x75/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/62x62/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/80x80/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1354x1354/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/654x654/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/420x420/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/304x304/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/886x886/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1004x1004/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/777x777/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/1320x1320/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/637x637/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/409x409/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/296x296/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/863x863/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/978x978/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/752x752/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/466x466/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/295x295/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/210x210/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/635x635/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/722x722/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/556x556/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/934x934/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/329x329/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/314x314/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/274x274/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/74x74/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/10/+otf/71x71/fscygc1IF14PEsbAnJYw1E5PVF9WRVJZX1NFQwQgm6cvL7uJA9jgCWhiUzxklD40dTbQyXWprE4uyHD72A0YA9+wTa5GbArat0DvehTrt2AHe4Ebw2TjwtHLvew=/vasut.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">videó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/kek-hirek/helyi-kek-hirek/amikor-nevet-a-rendor-2019-legviccesebb-pillanatai-2009091/">Amikor nevet a rendőr: 2019 legviccesebb pillanatai</a>
                </div>
                                                    <span class="enews-article-offerer-author">K. G. </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/orszag-vilag/jovore-a-gazdasagvedelmi-akcioterv-ujabb-pontjai-lepnek-eletbe-video-2009730/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/DEBRE20191213002.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/163x163/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/78x78/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/75x75/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/62x62/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1354x1354/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/654x654/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/420x420/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/304x304/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/886x886/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1004x1004/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/777x777/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1320x1320/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/637x637/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/409x409/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/296x296/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/863x863/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/978x978/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/752x752/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/466x466/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/295x295/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/210x210/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/635x635/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/722x722/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/556x556/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/934x934/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/329x329/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/314x314/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/274x274/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/74x74/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/71x71/iUYDhIz4kijb__SoC+SDGqU5PVF9WRVJZX1NFQ8RWszp+fScfmAdQD__80uU4RnF2jgSMm6JILBoePCLl9PIvaDsAMXGV+DbP07Q+ZKhVXB21WiGKijXLdZBe0jw8=/DEBRE20191213002.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle"> Varga Mihály</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/orszag-vilag/jovore-a-gazdasagvedelmi-akcioterv-ujabb-pontjai-lepnek-eletbe-video-2009730/">Jövőre a gazdaságvédelmi akcióterv újabb pontjai lépnek életbe (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/atlagosan-otven-tuzijatek-balesethez-riasztjak-a-tuzoltokat-szilveszterkor-2009724/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/shutterstock678730525.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/163x163/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/78x78/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/75x75/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/62x62/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1354x1354/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/654x654/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/420x420/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/304x304/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/886x886/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1004x1004/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/777x777/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1320x1320/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/637x637/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/409x409/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/296x296/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/863x863/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/978x978/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/752x752/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/466x466/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/295x295/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/210x210/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/635x635/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/722x722/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/556x556/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/934x934/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/329x329/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/314x314/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/274x274/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/74x74/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/71x71/fSkBUtDBuepKuQgZZe0BOE5PVF9WRVJZX1NFQ__bIRrWjd3PbnOPqassQ2IRk1BOxt5fBGcMiVIzwTtr7NhqVPebkwlDotYlayiWCOjQ3KblifWOkiDyDPMvC0y4=/shutterstock678730525.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szóvivő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/atlagosan-otven-tuzijatek-balesethez-riasztjak-a-tuzoltokat-szilveszterkor-2009724/">Átlagosan ötven tűzijáték-balesethez riasztják a tűzoltókat szilveszterkor</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/orban-viktor-rocklegendakkal-talalkozott-2009718/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/rock.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/163x163/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/78x78/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/75x75/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/62x62/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1354x1354/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/654x654/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/420x420/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/304x304/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/886x886/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1004x1004/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/777x777/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1320x1320/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/637x637/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/409x409/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/296x296/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/863x863/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/978x978/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/752x752/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/466x466/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/295x295/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/210x210/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/635x635/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/722x722/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/556x556/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/934x934/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/329x329/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/314x314/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/274x274/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/74x74/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/71x71/hq87dEu+tFSmNRHHL0WqZE5PVF9WRVJZX1NFQ95OvccRjysNYwTcQLqUrFcV8evoVqkm0hmkmqd6rg4BM4xpQMwyPnSrEfyHPHJiY7rETcqVwhhsNROh3gYmhSU=/rock.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a szabadság vándorai</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/sztarvilag/hazai-sztarvilag/orban-viktor-rocklegendakkal-talalkozott-2009718/">Orbán Viktor rocklegendákkal találkozott</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/eletstilus/igy-vedhetjuk-meg-a-novenyeket-a-teli-sozastol-2009709/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/shutterstock788281237-1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/163x163/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/78x78/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/75x75/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/62x62/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1354x1354/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/654x654/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/420x420/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/304x304/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/886x886/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1004x1004/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/777x777/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1320x1320/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/637x637/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/409x409/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/296x296/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/863x863/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/978x978/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/752x752/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/466x466/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/295x295/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/210x210/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/635x635/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/722x722/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/556x556/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/934x934/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/329x329/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/314x314/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/274x274/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/74x74/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/71x71/ggabMMpWZIbRBI4h3MP8Z05PVF9WRVJZX1NFQ+7ZuvmILvX5qe6ps6oErnN4__951P9UG9fUvAmoQ86aqZbZgyS6l__zTiacQfEUe++dyXZMVl__IwdDuGolx0qZvo=/shutterstock788281237-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kellemetlenség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/eletstilus/igy-vedhetjuk-meg-a-novenyeket-a-teli-sozastol-2009709/">Így védhetjük meg a növényeket a téli sózástól</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.sonline.hu/egyperces/hetezer-eves-kofalat-talaltak-a-tenger-melyen-2009697/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.sonline.hu/wp-content/uploads/2019/12/Kofal-1.jpg'
            data-srcset='https://www.sonline.hu/wp-content/uploads/2019/12/+otf/163x163/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 163w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/78x78/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 78w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/75x75/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 75w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/62x62/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 62w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/80x80/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 80w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1354x1354/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 1354w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/654x654/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 654w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/420x420/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 420w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/304x304/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 304w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/886x886/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 886w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1004x1004/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 1004w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/777x777/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 777w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/1320x1320/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 1320w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/637x637/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 637w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/409x409/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 409w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/296x296/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 296w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/863x863/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 863w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/978x978/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 978w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/752x752/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 752w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/466x466/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 466w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/295x295/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 295w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/210x210/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 210w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/635x635/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 635w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/722x722/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 722w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/556x556/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 556w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/934x934/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 934w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/329x329/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 329w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/314x314/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 314w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/274x274/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 274w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/74x74/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 74w,https://www.sonline.hu/wp-content/uploads/2019/12/+otf/71x71/0EEWU8gsnIQef51hV__yWC05PVF9WRVJZX1NFQ+0siTOASs__EnO1ZWA6oUCGYoX+e9gTDm+M9XMlfRH2L+zYxtt94EiLcXyxeMGredf21fBcwju6KTds0N5IYORU=/Kofal-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Régészet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.sonline.hu/egyperces/hetezer-eves-kofalat-talaltak-a-tenger-melyen-2009697/">Hétezer éves kőfalat találtak a tenger mélyén</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"><div id="5499100" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.sonline.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/sonline_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/sonline.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/sonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.sonline.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737679"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737681"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737683"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737685"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737687"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737689"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737691"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737693"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737695"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737697"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737699"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-738869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738869"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-738871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738871"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737711"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737713"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737715"><a href="/cimke/kaposvar-rakoczi-fc/">Kaposvár Rákóczi FC</a></li>
	<li id="menu-item-737719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737719"><a href="/cimke/kaposvari-kk/">Kaposvári KK</a></li>
	<li id="menu-item-737721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737721"><a href="/cimke/fino-kaposvar/">Fino Kaposvár</a></li>
	<li id="menu-item-737723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737723"><a href="/cimke/kaposvari-vizilabda-klub/">Kaposvári VK</a></li>
	<li id="menu-item-737725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737725"><a href="/cimke/csurgoi-kk/">Csurgói KK</a></li>
	<li id="menu-item-737727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737727"><a href="/cimke/siofok-kc/">Siófok KC</a></li>
</ul>
</li>
<li id="menu-item-737755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737755"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-737757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737757"><a href="/regio/kaposvar/">Kaposvár</a></li>
	<li id="menu-item-737759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737759"><a href="/regio/siofok/">Siófok</a></li>
	<li id="menu-item-737761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737761"><a href="/regio/tab/">Tab</a></li>
	<li id="menu-item-737763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737763"><a href="/regio/marcali/">Marcali</a></li>
	<li id="menu-item-737765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737765"><a href="/regio/csurgo/">Csurgó</a></li>
	<li id="menu-item-737767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737767"><a href="/regio/nagyatad/">Nagyatád</a></li>
	<li id="menu-item-737771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737771"><a href="/regio/barcs/">Barcs</a></li>
</ul>
</li>
<li id="menu-item-1134718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1134718"><a href="https://www.sonline.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1134720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134720"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1134722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134722"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1134724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134724"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1134726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134726"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1134728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134728"><a href="/aprohirdetes/?kategoria=Szolgáltatás">Szolgáltatás</a></li>
	<li id="menu-item-1134730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134730"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
	<li id="menu-item-1134732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134732"><a href="/aprohirdetes/?kategoria=Társkeresés">Társkeresés</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730253"><a href="https://www.sonline.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730254"><a href="http://mediaworks.hu/product/sonlinehu">Médiaajánlat</a></li>
<li id="menu-item-730255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730255"><a href="/cdn-cgi/l/email-protection#592a36373530373c192a36373530373c77312c">Levél nekünk</a></li>
<li id="menu-item-1099911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099911"><a href="https://www.sonline.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1156809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156809"><a href="https://www.sonline.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1843149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843149"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1843152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1843152"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SONLINE kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.sonline.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2c43d7f13a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / sonline.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDs7W9BLsDYnKXFttOOCAbcffQuYWccbPqTr3t4V7R7.j7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-430-167729314/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.sonline.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656710'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841029'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1576677158'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sonline.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sonline.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ce5f476c29","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"59c8f89e0f","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2009808","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708711'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459912'></script>
<script type='text/javascript' src='https://www.sonline.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.sonline.hu\/sport\/hazai-sport\/lorincz-viktor-a-legjobb-kotottfogasu-birkozo-a-nemzetkozi-szovetsegnel-2009808\/","ajax_url":"https:\/\/www.sonline.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2009808","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonline.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459912'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.sonline.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkssonline180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>